
<!DOCTYPE html>
<html>
<head id="ctl00_Head1">
<script type="text/javascript">

        if ('serviceWorker' in navigator) {
            window.addEventListener('load', function () {
                navigator.serviceWorker.register('/sw.js?r=1.6').then(function (registration) {
                    // Registration was successful
                    console.log('ServiceWorker registration successful with scope: ', registration.scope);
                }, function (err) {
                    // registration failed :(
                    console.log('ServiceWorker registration failed: ', err);
                });
            });
        }
    </script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><title>
	بوابة الفجر: مسئول بـ"الصحة" عن استقالة الأطباء: "انفعال وهيروح لحاله"
</title><link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/images/favicon//apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/favicon//apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/images/favicon//apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/favicon//apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/images/favicon//apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/images/favicon//apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/images/favicon//apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/images/favicon//apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/images/favicon/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/images/favicon/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" /><link rel="manifest" href="/images/favicon/manifest.json" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png" /><meta name="theme-color" content="#ffffff" /><link rel="stylesheet" media="all" href="/themes/new/css/bootstrap.css" type="text/css" />
<script async src="/themes/new/js/app-min.js" type="text/javascript"></script>
<script async src="/fb/fb.js" type="text/javascript"></script>
<script async src="/scripts/common.js" type="text/javascript"></script> <script async src="/scripts/swfo.js" type="text/javascript"></script>
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-24442537-1']);
    _gaq.push(['_trackPageview']);
    setTimeout("_gaq.push(['_trackEvent', '15_seconds', 'read'])", 15000);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><script type="text/javascript">var mainDomain='elfagr.com';var WebURL='https://www.elfagr.com/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/"></script><script data-ad-client="ca-pub-1731129488393495" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>
        img, iframe{
            max-width: 100%;
        }
        .adv300 {
            text-align: center;
        }
        .sponser {
            background: transparent !important;
        }
       img[rel=nofollow] { display:none !important}
        .news-post .primary-title {
            color:#fff !important;
        }
        @media(max-width: 1200px){
            header .top {
                display: none;
            }
            header .sticky-wrapper {
                position:absolute;
                top:0;
                z-index:99999999999999;
             }
            header {
                padding-top:70px;
            }
        }
      .secIcon {
    clear: both;
    content: "";
    display: table;
    zoom: 1;
    margin-bottom: 20px;
}.secIcon a {
    width: 60px;
    display: block;
    float: right;
    margin-left: 17px;
    text-align: center;
    background: #4183d7;
    border-radius: 5px;
    color: #fff;
    border: 1px #fff solid;
    box-shadow: 0px 0px 10px #888;
    padding: 5px 0px;
    font-family: Tahoma;
    font-size: 12px;
    font-weight: bold;
    text-shadow: 2px 1px 1px #000;
    margin-top: 3px;
}

     #fancybox-wrap{z-index: 999999999 !important;}
#fancybox-wrap, #fancybox-wrap *{box-sizing:content-box !important;}
/*--- order tool ---*/
a.order {float: left !important;display:none;width: 100px !important;height: 50px !important;background-image: url('/images/order.png') !important;position: absolute !important;z-index: 100 !important;}
div:hover>a.order{display:block}
.noorder a.order{visibility:hidden}
 @media(max-width: 992px){
      header .header-med .adv728 .ad-block  {
          height: auto !important;
     }
 }
  

 
    </style>
<meta property="fb:app_id" content="1621961948046677" />
<meta property="og:title" content="مسئول بـ'الصحة' عن استقالة الأطباء: 'انفعال وهيروح لحاله'" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elfagr.com/3952513" />
<meta property="og:image" content="https://www.elfagr.com/upload/photo/news/395/2/600x338o/513.jpg" />
<meta property="og:site_name" content="بوابة الفجر" />
<meta property="og:description" content="علق الدكتور علاء عيد، رئيس قطاع الطب الوقائي بوزارة الصحة، على تقديم بعض الأطباء استقالتهم على إثر واقعة طبيب المنيرة، الذي توفى متأثرًا بفيروس ..." />
<meta itemprop="name" content="مسئول بـ'الصحة' عن استقالة الأطباء: 'انفعال وهيروح لحاله'" />
<meta itemprop="description" content="علق الدكتور علاء عيد، رئيس قطاع الطب الوقائي بوزارة الصحة، على تقديم بعض الأطباء استقالتهم على إثر واقعة طبيب المنيرة، الذي توفى متأثرًا بفيروس ..." />
<meta itemprop="image" content="https://www.elfagr.com/upload/photo/news/395/2/600x338o/513.jpg" />
<link rel="canonical" href="https://www.elfagr.com/3952513">
<meta name="keywords" content="" />
<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>
<meta name="description" content="علق الدكتور علاء عيد، رئيس قطاع الطب الوقائي بوزارة الصحة، على تقديم بعض الأطباء استقالتهم على إثر واقعة طبيب المنيرة، الذي توفى متأثرًا بفيروس ..." /></head>
<body class="rtl ">
<h1></h1>
<div id="adPopBOTtOM">
<div id="PobIn"></div>
<a id="adPopBOTtOMClose">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        var falg1 = false;
        if ($('#PobIn').children().length == 0) {
            $('#adPopBOTtOM').hide();
        } else {
            $('#adPopBOTtOM').css('visibility', 'visible');
        }

         var ced = $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if ((scroll >= 200) && (falg1 == false)) {
                


                if ($('#PobIn').children().length > 0) {
                    console.log($('#PobIn').children().length);
                    $('#adPopBOTtOM').show();
                    falg1 = true;
                } else { $('#adPopBOTtOM').hide();}
            } else if (scroll <= 100) {
                $('#adPopBOTtOM').hide();
            }
        });

        var loadsticky = function () {
            setTimeout(function () {
                $('#adPopBOTtOM').hide();
            }, 10000);
        };
        //$(window).load(function () {
        //    setTimeout(function () {
        //        try {
        //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
        //                loadsticky();
        //            }
        //        }
        //        catch (err) {
        //            $('#adPopBOTtOM').hide();
        //            //loadsticky();
        //        }
        //    }, 100);
        //});

        $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
            e.preventDefault();
            $('#adPopBOTtOM').hide();
            falg1 = true;
        });
    });
    </script>
<style>

     
            #adPopBOTtOMClose {
        font-size: 30px;
        line-height: 15px;
        right: -20px;
        top: -20px;
        position: absolute;
        color: #4183d7;
        font-weight: 500;
        cursor: pointer;
        background: #fff;
        border-radius: 100px;
        padding: 1px 4px;
        border: 1px solid #e1dddd;
    }
        #adPopBOTtOM {
            display: none;
            position: fixed;
            bottom: 0px;
            left: 0px;
            right: 0;
            margin: 0 auto;
            width: 748px;
            height: 110px;
            z-index: 10002;
            display: none;
            padding: 10px;
            background: none repeat scroll 0 0 #ffffff;
            border: 2px solid #4183d7;
            box-shadow: 0 0 5px #4183d7;
            visibility:hidden;
        }

        @media(max-width:768px){
              #adPopBOTtOM {
                 display:none !important;
              }
        }
        @media(min-width:768px){
              #adPopBOTtOM {
                 display:block;
              }
        }
    </style>
<script type="text/javascript">
  var _sf_async_config = { uid: 64566, domain: 'elfagr.org', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
<h1 class="hidden"> </h1>
<nav id="menu-right" class="mmenu-mobile">
<ul id="panel-menu">
<li><a href="/list/39/egypt-news" id="c39"> أخبار مصر</a></li>
<li><a href="/list/61/Dialogues" id="c61">تقارير وحوارات</a></li>
<li><a href="/list/42/economy" id="c42">الاقتصاد</a></li>
<li><a href="/list/44/world" id="c44">عربي ودولي</a></li>
<li><a href="/list/57/talkshow" id="c57">توك شو</a></li>
<li><a href="/list/53/govs" id="c53">محافظات</a></li>
<li><a href="/list/45/accident" id="c45">حوادث </a></li>
<li><a href="/list/40/photos" id="c40">صور</a></li>
<li><a href="/list/41/videos" id="c41">الفجر Tv</a></li>
<li><a href="/list/1138" id="c1138">سيارات</a></li>
<li><a href="/list/100/Zionist" id="c100">العدو الصهيوني</a></li>
<li><a href="/list/37/fan" id="c37">الفجر الفني</a></li>
<li><a href="/list/54/Horoscope" id="c54">أبراج</a></li>
<li><a href="/list/55/comic" id="c55">كاريكاتير</a></li>
<li><a href="/list/46/women" id="c46">Lafemme</a></li>
<li><a href="/list/48/technology" id="c48">تكنولوجى</a></li>
<li><a href="/list/49/article" id="c49">مقالات الرأي</a></li>
<li><a href="/list/50/readers" id="c50">ركن القراء</a></li>
<li><a href="/list/51/Varieties" id="c51">منوعات</a></li>
<li><a href="/list/52/islamic" id="c52">إسلاميات</a></li>
<li><a href="/list/58/students" id="c58">طلاب وجامعات</a></li>
<li><a href="/list/62/weekly" id="c62">العدد الأسبوعي</a></li>
<li><a href="/list/60/Coptic" id="c60">أقباط وكنائس</a></li>
<li><a href="/list/1146/saudia" id="c1146">السعودية</a></li>
<li><a href="/list/1266" id="c1266">انفوجراف</a></li>
<li><a href="/list/56/chating" id="c56">فضفضة</a></li>
<li><a href="/list/1285" id="c1285">بث مباشر</a></li>
<li><a href="/list/1289" id="c1289">تونس 365</a></li>
<li><a href="/list/38/sports" id="c38">رياضة</a></li>
</ul>
</nav>
<div id="page">
<header>
<div class="top">
<div class="container">
<div class="breaking-news-ticker cb" id="newsTicker2">
<div class="name"> <i class="flash-icon"></i> عاجل </div>
<div class="bn-news">
<ul>
<li> <a href="/3952519">اجتماع مرتقب في الأهلي برئاسة الخطيب</a></li>
<li> <a href="/3952508">روسيا تتوقع ارتفاع الطلب العالمي على النفط في مايو</a></li>
<li> <a href="/3952520">"نتفليكس" تفكر جديا في إلغاء مئات الآلاف من الحسابات.. تعرف على السبب!</a></li>
<li> <a href="/3952510">"صحة النواب" تنتفض ضد المتربصين بمصر.. "يستغلون أي فرصة لإثارة الأزمات الفوضى"</a></li>
<li> <a href="/3952513">مسئول بـ"الصحة" عن استقالة الأطباء: "انفعال وهيروح لحاله"</a></li>
<li> <a href="/3952512">نباح الكلاب وتغريد الخونة.. كيف استغل الإخوان أزمة كورونا ضد مصر</a></li>
<li> <a href="/3952514">الكويت: لا تمديد للحظر الشامل بعد يوم 30 مايو الجاري</a></li>
<li> <a href="/3952509">عروض أوروبية تهدد الأهلي في ضم صفقته المنتظرة</a></li>
<li> <a href="/3952507">رئيس "الطب الوقائي" يكشف مفاجأة في واقعة وفاة طبيب المنيرة وأعداد المصابين</a></li>
<li> <a href="/3952504">"الصحة" تكشف عن التفاصيل الكاملة لوفاة طبيب المنيرة</a></li>
</ul>
</div>
</div>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElfagrNewsOfficial/" target="_blank"><span class="fa fa-facebook"></span></a>
<a class="tw" href="https://twitter.com/ElfagrNews" target="_blank"><span class="fa fa-twitter"></span></a>
<a class="yt" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ" target="_blank"><span class="fa fa-youtube-play"></span></a>
<a class="rs" href="/rss.aspx" target="_blank"><span class="fa fa-rss"></span></a>
</div>
</div>
</div>
<div class="md">
<div class="container">
<div class="logo-right">
<a class="logo" href="/" style="position: relative; ">
<img src="/themes/fagr/png/elfagr-logo10.gif" width="232" alt=" " />
</a>
</div>
<div class="adv728 plc hidden-xs">
<div class="cont">
<center>
<img src="/adview/477$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='header'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr/header', [[728, 90], [336, 280], [300, 250]], 'header')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.com');
         googletag.enableServices();
         googletag.display('header');
     });
  </script>
</div>
</center>

</div>
</center>
</div>
</div>
</div>
</div>
<div class="stick">
<nav class="navbar navbar-expand-xl      ">
<div class="container">
<a data-toggle="collapse" href="#search-mobile" class="navbar-brand   btn  btn-primary btn-border"><i class="fa fa-search"></i></a>
<a class="navbar-brand" href="/" style="position: relative; ">
<img src="/themes/fagr/png/elfagr-logo10.gif" alt=" elfagr" />
</a>
<a href="#menu-right" class=" navbar-brand mmenu-toggle btn  btn-primary btn-border"><i class="fa fa-bars"></i></a>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item active"> <a class="nav-link" href="/"> <i class="fa fa-home"></i></a> </li>
<li class="nav-item dropdown  c39">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false"> أخبار مصر </a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown2">
<a class="nav-link c1295" href="/list/1295">أحزاب ونواب</a>
<a class="nav-link" href="/list/39/egypt-news"> أخبار مصر</a>
</div>
</li>
<li class="nav-item dropdown  c61">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تقارير وحوارات </a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown2">
<a class="nav-link c1341" href="/list/1341">ملفات خاصة</a>
<a class="nav-link" href="/list/61/Dialogues">تقارير وحوارات</a>
</div>
</li>
<li class="nav-item dropdown  c42">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">الاقتصاد </a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown2">
<a class="nav-link c104" href="/list/104/prices">اسعـــــار</a>
<a class="nav-link c103" href="/list/103/borsa">البورصة</a>
<a class="nav-link" href="/list/42/economy">الاقتصاد</a>
</div>
</li>
<li class="nav-item dropdown  c44">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عربي ودولي </a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown2">
<a class="nav-link c1256" href="/list/1256">persian</a>
<a class="nav-link" href="/list/44/world">عربي ودولي</a>
</div>
</li>
<li class=" nav-item  c57"><a class="nav-link" href="/list/57/talkshow">توك شو</a></li>
<li class="nav-item dropdown  c53">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">محافظات </a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown2">
<a class="nav-link c1177" href="/list/1177">الدلتا</a>
<a class="nav-link c1178" href="/list/1178">سيناء </a>
<a class="nav-link c1175" href="/list/1175">مدن ساحلية</a>
<a class="nav-link c1176" href="/list/1176">منطقة القناة</a>
<a class="nav-link c1179" href="/list/1179">وجه قبلي </a>
<a class="nav-link" href="/list/53/govs">محافظات</a>
</div>
</li>
<li class=" nav-item  c45"><a class="nav-link" href="/list/45/accident">حوادث</a></li>
<li class=" nav-item  c40"><a class="nav-link" href="/list/40/photos">صور</a></li>
<li class="nav-item    "> <a class="nav-link  mmenu-toggle  " href="#menu-right">
<span class="fa fa-align-right"></span> الأقسام</a> </li>
<div class="search">
<form class="form-inline  my-lg-0" action="/list.aspx">
<input name="w" class="form-control mr-sm-2" type="search" placeholder="البحث..." aria-label="Search">
<button class="btn btn-outline-success my-2 my-sm-0" type="submit"><span class="fa fa-search"></span></button>
</form>
</div>
</ul>
</div>
</div>
</nav>
<div id="search-mobile" class="collapse" style="">
<div class="row justify-content-center">
<div class="col-12 col-md-10 col-lg-8">
<form class="card card-sm" action="/list.aspx">
<div class="card-body row no-gutters align-items-center">
<div class="col-auto">
<i class="fa fa-search h4 text-body"></i>
</div>

<div class="col">
<input name="w" class="form-control   form-control-borderless" type="search" placeholder="كلمة البحث">
</div>

<div class="col-auto">
<button class="btn  btn-primary" type="submit">بحث</button>
</div>

</div>
</form>
</div>

</div>
</div>
</div>
</header>
<div class="sponser-stick" style="height: 0;">
<div class="container " style="height: 0;">
<div class="sponser left"> </div>
<div class="sponser right"> </div>
</div>
</div>
<main>
<div id="readwrapper" style="display: none">
<div class="block">
<div class="title">
<a>
<h2> أخبار تهمك </h2>
</a>
</div>
<div class="cont">
<div class="row">
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952329">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/329.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> أول قرار رسمي من الأهلي ردا على الزمالك بشأن نادي القرن
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 5 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952505">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/505.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> 5 قرارات منتظرة لزيدان من أجل قهر برشلونة وتحقيق لقب الليجا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ 35 دقيقة </div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952492">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/492.jpg?q=4" alt="" />
</div>
<div class="txt-cont">
<h3> ثاني دولة أوروبية تعلن القضاء على وباء كورونا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و 10 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952502">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/502.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> أحمد موسى: ضرب النظام الطبي ضمن خطة الحرب على مصر
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ 41 دقيقة </div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952300">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/300.jpg?q=4" alt="" />
</div>
<div class="txt-cont">
<h3> حقيقة الاستقالة الجماعية لأطباء مستشفى المنيرة بعد وفاة زميلهم بكورونا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 7 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952194">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/194.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> تحذير عاجل من الداخلية لمخالفي قرار إيقاف تراخيص البناء
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 10 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952064">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/64.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> بيان عاجل من "الأطباء" بشأن تزايد أعداد شهداء كورونا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 19 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952459">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/459.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> قبل عودة الطيران.. تعرف على استعدادات المطارات المصرية
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 13 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952377">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/377.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> الفجر الفني" يكشف آخر تطورات صحة رجاء الجداوي.. والهضبة أبرز المهتمين بحالتها الصحية
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 4 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952306">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/306.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل| القبض على مازن إبراهيم.. ومصدر: 'متحفظ عليه بقسم الطالبية'
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 7 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952456">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/456.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> أول تعليق من "الأطباء" بعد قرارات "الصحة" لعلاج الأطقم المصابة بكورونا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 21 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952499">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/499.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> بفستان الزفاف الأبيض.. ياسمين عبد العزيز تفاجئ جمهورها
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة الا ربع</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952124">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/124.jpg?q=9" alt="" />
</div>
<div class="txt-cont">
<h3> لأول مرة.. بسمة وهبة تكشف عن سر داخل مقبرة الشهيد المنسي
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 13 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952491">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/491.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> مهاجم إفريقي جديد يشعل الصراع بين الأهلي والزمالك
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952498">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/498.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> بلاغ لـ "أمن الدولة" يتهم منى بتحريض الأطباء على الإضراب ونشر أخبار كاذبة
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952143">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/143.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> ظاهرة فلكية.. رابع أيام العيد الكعبة المشرفة بلا ظل تماما
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 12 ساعة</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
</div>
<script type="text/javascript">
       /* function rwp() {
            var rw = $('#readwrapper');
            var plc = $('#prefootplc');
            if ($(window).width() < 480) {
                //rw.css({ 'top': plc.offset().top + 'px', 'position': 'absolute', 'left': plc.offset().left + 'px' });
                //plc.height(rw.height());
                rw.css({ 'display': 'none' });
                plc.height('0px');
            } else {
                //rw.css({ 'position': 'static' });
                rw.css({ 'display': '' });
                plc.height('0px');
            }
        }

        $(window).resize(rwp);
        $(document).ready(function () { rwp(); setTimeout(rwp, 1000); })*/
</script>
<div class="container">
<div class="row">
<div class=" col-lg-8 right-col">
<article>
<div class=" d-none  d-lg-block " style="float: right; width: 100%; margin:20px 0; text-align:center;">
</div>
<script type="text/javascript" src="/scripts/player.js"></script>
<style>

    .adplace {
        float: right;
        width: 100%;
        margin: 20px 0;
    }
    .news-post .post-writer.lg .img-cont {
        border-radius:50%;
        overflow:hidden;
        height:100px;
        width:100px;
    }
    .primary-title {
        float: right;
        width:100%;
    }
   .paragraph-list > div , .paragraph-list > span , .paragraph-list > p , .paragraph-list h3   {
       font-family: sans-serif !important;
       line-height:1.8 !important  ;
       font-size: 18px !important;
       height: auto !important;
       margin: 0 !important;
       font-weight:bold !important;
   }
    .show .img-main .img-caption {
        width: 100%;
        text-align: center;
            background-color: rgba(0, 0, 0,0.7);
    }

    @media (min-width: 768px){
        .show .img-main .img-caption {
            width: 80%;
            right:10%;
        }

       .show .show-title .txt-block .time {
                float: left;
    width: auto;
    clear: initial;
    line-height: 20px;
    padding: 3px 10px;
    margin: 10px 0;
        }
    }

</style>
<script type="text/javascript">
        $(document).ready(function () {
            var ad = $("#mobA");

            var target = $(".ni-content > div:nth-child(3) ");

            ad.insertAfter(target);

            ad.css("display", "block");
           
        });

    </script>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="/"><i class=""></i> <span class="fa fa-home"></span> </a></li>
<li class="breadcrumb-item"><a href="/list/57"> <span> توك شو</span> </a></li>
<li class="breadcrumb-item">
<a href="#"> توك شو </a>
</li>
</ol>
</nav>
<div class="block   news-post">
<div class="show-title">
<div class="txt-block">
<div class="adplace" style="float: right; width: 100%; text-align: center; margin:20px 0;"> <center> <img src="/adview/480$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='BodyTop'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr/BodyTop', [[300, 250], [336, 280]], 'BodyTop')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.com');
         googletag.enableServices();
         googletag.display('BodyTop');
     });
  </script>
</div>
</center>

</div> </center></div>
<h1 class="primary-title">مسئول بـ"الصحة" عن استقالة الأطباء: "انفعال وهيروح لحاله"</h1>
<div class="post-info">
<div class="time"> <span class="fa fa-clock-o"></span> الإثنين 25/مايو/2020 - 08:47 م </div>
</div>
<div class="adplace" style="float: right; width: 100%; text-align: center;"><center></center></div>
</div>
</div>

<div class="main-img normal-ratio">
<img class="lazy" data-src="/upload/photo/news/395/2/600x338o/513.jpg?q=1" src="/images/no.jpg" alt="بوابة الفجر" />
<div class="caption">
</div>
</div>

<div class="post-info">
<div class="post-writer">
<span class="fa fa-pencil"></span>
أمنية فوزي
</div>
<div class="share">
 <div class="addthis_inline_share_toolbox"></div>
</div>
</div>

<div class="adplace"></div>

<img src="/adview/478$7cview" rel="nofollow" style="display:none" /><div class="ad">
<div id="jubna20372"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "bb40dedd-5017556a-650e522b-89264f20",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/20372?" + qs;
s.async = true;
document.getElementById("jubna20372").appendChild(s);
})();
</script>
</div>

<div class="adv728"></div>

<div class="adv728"></div>
<div class="post-cont">
<div class="paragraph-list" id="start" style="display:block;">
<div id="mobA" style="display:none;  width: 100%; text-align: center;"><img src="/adview/481$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='1StParagraph'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr/1StParagraph', [[300, 250], [336, 280]], '1StParagraph')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.com');
         googletag.enableServices();
         googletag.display('1StParagraph');
     });
  </script>
</div>
</center>

</div></div>
<div class="ni-content paragrah-list">
علق الدكتور علاء عيد، رئيس قطاع الطب الوقائي بوزارة الصحة، على تقديم بعض الأطباء استقالتهم على إثر واقعة طبيب المنيرة، الذي توفى متأثرًا بفيروس كورونا، قائلًا: "انفعال وقتي، وسيزول عندما يتفهموا الأمر".<br><br>وأكد "عيد"، خلال مداخلة تليفونية مع الإعلامي أحمد موسى، ببرنامج "على مسئوليتي"، المذاع على فضائية "صدى البلد"، أنه لم يصل إلى وزارة الصحة أي اسقالة من أطباء حتى الآن.<br><br>وأضاف رئيس قطاع الطب الوقائي بوزارة الصحة، أن جميع مستشفيات وزارة الصحة مفتوحة للأطباء لتقديم كافة الخدمات الطبية.<br><br>وأعلنت وزارة الصحة والسكان، اليوم الإثنين، عن خروج 93 من المصابين بفيروس كورونا من مستشفيات العزل والحجر الصحي، وذلك بعد تلقيهم الرعاية الطبية اللازمة وتمام شفائهم وفقًا لإرشادات منظمة الصحة العالمية، ليرتفع إجمالي المتعافين من الفيروس إلى 4900 حالة حتى اليوم.<br><br>وأوضح مستشار وزيرة الصحة والسكان لشئون الإعلام والمتحدث الرسمي للوزارة، أن عدد الحالات التي تحولت نتائج تحاليلها معمليًا من إيجابية إلى سلبية لفيروس كورونا (كوفيد-19) ارتفع ليصبح 5481 حالة، من ضمنهم الـ 4900 متعافي.<br><br>وأضاف أنه تم تسجيل 702 حالة جديدة ثبتت إيجابية تحاليلها معمليًا للفيروس، وذلك ضمن إجراءات الترصد والتقصي التي تُجريها الوزارة وفقًا لإرشادات منظمة الصحة العالمية، لافتًا إلى وفاة 19 حالة جديدة.<br><br>وقال إن جميع الحالات المسجل إيجابيتها للفيروس بمستشفيات العزل والحجر الصحي تخضع للرعاية الطبية، وفقًا لإرشادات منظمة الصحة العالمية.<br><br>وذكر أن إجمالي العدد الذي تم تسجيله في مصر بفيروس كورونا المستجد حتى اليوم، الإثنين، هو 17967 حالة من ضمنهم 4900 حالة تم شفاؤها وخرجت من مستشفيات العزل والحجر الصحي، و783 حالة وفاة.<br><br>وتواصل وزارة الصحة والسكان رفع استعداداتها بجميع المحافظات، ومتابعة الموقف أولًا بأول بشأن فيروس "كورونا المستجد"، واتخاذ كافة الإجراءات الوقائية اللازمة ضد أي فيروسات أو أمراض معدية، كما تم تخصيص الخط الساخن "105"، و"15335" لتلقي استفسارات المواطنين بشأن فيروس كورونا المستجد والأمراض المعدية.<br>
</div>
</div>
<div class="adplace"></div>
<div class="adplace"></div>
</div>
<div class="block">
<div class="cont">
</div>
</div>
<div class="foot-share">
 <div class="addthis_inline_share_toolbox"></div>
</div>
</div>
<div class="block">
<div class="title">
<a>
<h2> أخبار تهمك </h2>
</a>
</div>
<div class="cont">
<div class="row">
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952499">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/499.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> بفستان الزفاف الأبيض.. ياسمين عبد العزيز تفاجئ جمهورها
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة الا ربع</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952505">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/505.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> 5 قرارات منتظرة لزيدان من أجل قهر برشلونة وتحقيق لقب الليجا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ 35 دقيقة </div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952124">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/124.jpg?q=9" alt="" />
</div>
<div class="txt-cont">
<h3> لأول مرة.. بسمة وهبة تكشف عن سر داخل مقبرة الشهيد المنسي
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 13 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952491">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/491.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> مهاجم إفريقي جديد يشعل الصراع بين الأهلي والزمالك
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952329">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/329.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> أول قرار رسمي من الأهلي ردا على الزمالك بشأن نادي القرن
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 5 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952377">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/377.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> الفجر الفني" يكشف آخر تطورات صحة رجاء الجداوي.. والهضبة أبرز المهتمين بحالتها الصحية
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 4 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952306">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/306.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل| القبض على مازن إبراهيم.. ومصدر: 'متحفظ عليه بقسم الطالبية'
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 7 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952459">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/459.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> قبل عودة الطيران.. تعرف على استعدادات المطارات المصرية
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 13 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952194">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/194.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> تحذير عاجل من الداخلية لمخالفي قرار إيقاف تراخيص البناء
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 10 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952064">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/64.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> بيان عاجل من "الأطباء" بشأن تزايد أعداد شهداء كورونا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 19 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952502">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/502.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> أحمد موسى: ضرب النظام الطبي ضمن خطة الحرب على مصر
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ 41 دقيقة </div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952143">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/143.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> ظاهرة فلكية.. رابع أيام العيد الكعبة المشرفة بلا ظل تماما
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 12 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952498">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/498.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> بلاغ لـ "أمن الدولة" يتهم منى بتحريض الأطباء على الإضراب ونشر أخبار كاذبة
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952300">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/300.jpg?q=4" alt="" />
</div>
<div class="txt-cont">
<h3> حقيقة الاستقالة الجماعية لأطباء مستشفى المنيرة بعد وفاة زميلهم بكورونا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 7 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952456">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/456.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> أول تعليق من "الأطباء" بعد قرارات "الصحة" لعلاج الأطقم المصابة بكورونا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 21 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3952492">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/395/2/200x113o/492.jpg?q=4" alt="" />
</div>
<div class="txt-cont">
<h3> ثاني دولة أوروبية تعلن القضاء على وباء كورونا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و 10 دقيقة</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="block">
<div class="title">
<a>
<h2> موضوعات متعلقة </h2>
</a>
</div>
<div class="cont">
<div class="row">
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3931235">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/393/1/200x113o/235.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> رانيا علواني: تطبيق معايير الوقاية يجب أن يكون إجباريًا (فيديو)
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3931260">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/393/1/200x113o/260.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> "الصحة" تفجر مفاجأة حول سبب إصابة الأطباء بكورونا
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3936087">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/393/6/200x113o/87.jpg?q=3" alt="" />
</div>
<div class="txt-cont">
<h3> "الصحة" تفجر مفاجأة عن سبب إصابة الأطباء بكورونا (فيديو)
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3939209">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/393/9/200x113o/209.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> "الصحة" تكشف متوسط حجم مكالمات الخط الساخن في أسبوع
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3941560">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/1/200x113o/560.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> نقيب الأطباء يتقدم بمقترح لتطبيق الحظر الكامل.. ويؤكد: "المسح لكل المواطنين مستحيل"
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3943473">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/3/200x113o/473.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> ارتفاع عدد إصابات فيروس كورونا في بلبيس إلى 62 حالة بالشرقية
</h3>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="adplace"></div>
<div class="block"> 
<div class="adplace"> <img src="/adview/482$7cview" rel="nofollow" style="display:none" /><div class="ad">
<div id="jubna18"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "bb40dedd-5017556a-650e522b-89264f20",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/18?" + qs;
s.async = true;
document.getElementById("jubna18").appendChild(s);
})();
</script>
<div id="POSTQUARE_WIDGET_125343"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_125343',pubid:186365,webid:178119,wid:125343,on:'postquare'});
</script>
</div></div>
</div>
<div style="float: right; width: 100%;"><iframe src="https://cr.synceg.net/corona" border="0" width="100%" height="320" style="float: right; width: 100%; border:none;"></iframe></div>
<link href="/coronapoll/main.css" rel="stylesheet">
<div class="block news-cat comnts rel">
<div class="cont">
<div class="fb-comments" data-href="https://www.elfagr.com/3952513" data-width="100%" data-num-posts="10"></div>
</div>
</div>
<script type="text/javascript">
    var exps = [];
    var ids = [];
    var cid = 3952513;
</script>
<script type="text/javascript" src="/scripts/kw.js"></script>
<script type="text/javascript">
    $(document).ready(function () {
        setInterval(fixfb, 500);

      

    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>
<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');


</script>
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c6d6b4c11b27eec"></script>
</article>
</div>
<div class="col-lg-4 left-col stickySidebar">
<div class="theiaStickySidebar">
<div class="adv300"><center> <img src="/adview/486$7cview" rel="nofollow" style="display:none" /><a target="_blank" href="https://www.elfagr.com/custom/vote2020/" class="ad" rel="nofollow"><img src="/upload/ads/0/0/486.gif" width="300" height="250" alt="ads" style="border:0px" /></a></center></div>
<div class="adv300"><center><img src="/adview/487$7cview" rel="nofollow" style="display:none" /><div class="ad">
<div id="POSTQUARE_WIDGET_141957"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/pos_loader.js','_posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_141957',pubid:186365,webid:214007,wid:141957,on:'postquare'});
</script>
</div> </center></div>
<style>
    .poll .img-cont {
        float: right;
        width: 100%; 

        border-bottom: 2px solid #d10606;
    }

      .poll .img-cont img {
          width: 100%;
          height: auto;
      }
</style>
<div class="block master_poll poll">
<div class="title">
<a>
<h2> تصويت </h2>
</a>
</div>
<div class="cont">
<div class="img-cont">
</div>
<div class="voteform" id="pnlResult" style=" display:none;">
<div class="form-group formq">
هل تتوقع انحسار فيروس كورونا في مصر بعد القرارات الاحترازية الأخيرة؟
</div>
<div class="opt ">
<p><label for="p5720">
<span class="fa fa-caret-left"></span>
نعم
<span class="pull-left">
54.057%
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="54.057" aria-valuemin="0" aria-valuemax="100" style="width: 54.057%;">
</div>
</div>
</div>
<div class="opt ">
<p><label for="p5721">
<span class="fa fa-caret-left"></span>
لا
<span class="pull-left">
45.943%
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="45.943" aria-valuemin="0" aria-valuemax="100" style="width: 45.943%;">
</div>
</div>
</div>
</div>
<form role="form" class="voteform" id="pnlForm">
<div class="form-group formq">
هل تتوقع انحسار فيروس كورونا في مصر بعد القرارات الاحترازية الأخيرة؟
</div>
<div class="form-group choices">
<div class="radio choice">
<label>
<input type="radio" name="poll816" id="p5720" selector=".master_poll" />
نعم </label>
</div>
<div class="radio choice">
<label>
<input type="radio" name="poll816" id="p5721" selector=".master_poll" />
لا </label>
</div>
</div>
<button type="button" class="btn btn-primary  btn-sm" id="btnVote">تصويت </button>
<button type="button" class="btn btn-primary btn-sm" id="btnResult">النتائج</button>
</form>
</div>
</div>
<script type="text/javascript">var poll_id = 816;

    $(document).ready(function(){
        try {
            dopoll(poll_id, 0, '.master_poll');
        } catch (ex) { }
    });

</script>
<script>

    $(document).ready(function () {
        //-52px -257px
        try {
            dopoll(poll_id, 0);
            $('.poll .choice label').css('cursor', 'pointer');
            $('.poll .choice input').each(function (i, o) {
                var hid = $(o).attr('id').substr(1);
                $(o).click(function () {
                    act_poll = hid;
                });
            });
        } catch (ex) { }

        $('#btnVote').click(function () {
            dopoll(0, act_poll);
            $('#pnlResult').css('display', 'block');
            $('#pnlForm').css('display', 'none');

            return false;
        });


        $('#btnResult').click(function () {
            $('#pnlResult').css('display', 'block');
            $('#pnlForm').css('display', 'none');

            return false;
        });


    });


    var poll_state = 0;
    var act_poll = 0;

    function dopoll(pid, hid) {
        try {

            if (poll_state == 0) {
                poll_state = 0;
                $('.poll .choice input:not(:checked)').css('visibility', 'hidden');
                $.ajax({
                    url: '/service/poll.aspx?pid=' + pid + '&hid=' + hid,
                    cache: false,
                    timeout: 20000,
                    error: function (jqXHR, textStatus, errorThrown) {
                    },
                    success: function (html) {
                        var c = parseInt(html);
                        $('.poll .choice input').css('visibility', '');
                        if (c > 0) {
                            $('#p' + c).prop('checked', true);
                            $('.poll .choice input:not(:checked)').attr('disabled', true);
                        } else {
                            poll_state = 0;
                        }
                    }
                });
            }
        } catch (ex) { }
    }


</script>
<div class="block nc3" ord="&top=8">
<div class="title">
<a href="/list.aspx?props=topstory"> <h2> الأكثر قراءة</h2> </a>
</div>
<div class="cont">
<div class="item-card">
<a href="/3952498">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/395/2/400x225o/498.jpg?q=1" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<div class="time d-none">
<span class="fa fa-clock-o"></span>
08:14 م
</div>
<h3>بلاغ لـ "أمن الدولة" يتهم منى بتحريض الأطباء على الإضراب ونشر أخبار كاذبة</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3952499">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/395/2/200x113o/499.jpg?q=1" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> بفستان الزفاف الأبيض.. ياسمين عبد العزيز تفاجئ جمهورها
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 08:22 م</div>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3952377">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/395/2/200x113o/377.jpg?q=1" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> الفجر الفني" يكشف آخر تطورات صحة رجاء الجداوي.. والهضبة أبرز المهتمين بحالتها الصحية
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 04:53 م</div>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3952300">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/395/2/200x113o/300.jpg?q=4" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> حقيقة الاستقالة الجماعية لأطباء مستشفى المنيرة بعد وفاة زميلهم بكورونا
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 02:08 م</div>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3952502">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/395/2/200x113o/502.jpg?q=1" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> أحمد موسى: ضرب النظام الطبي ضمن خطة الحرب على مصر
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 08:25 م</div>
</div>
</a>
</div>
</div>
</div>
<div class="block  " ord="r=0">
<div class="title">
<a href="/list.aspx?r=0"><h2> مقالات وكتاب </h2> </a>
</div>
<div class="cont">
<div class="item-article  ">
<a href="/3952304">
<div class="img-cont resBox">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/114.jpg" alt="  د. مصطفى ثابت " />
</div>
<div class="txt-cont">
<div class="name"> د. مصطفى ثابت </div>
<h3>
المتحدة وحدتنا
</h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3952079">
<div class="img-cont resBox">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/114.jpg" alt="  د. مصطفى ثابت " />
</div>
<div class="txt-cont">
<div class="name"> د. مصطفى ثابت </div>
<h3>
وزارة الصحة إما التطوير أو التطوير
</h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3951724">
<div class="img-cont resBox">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/74.jpg" alt="  عادل حمودة " />
</div>
<div class="txt-cont">
<div class="name"> عادل حمودة </div>
<h3>
عادل حمودة يكتب: «مسلسل الاختيار» لا يزال ينعش الذاكرة
</h3>
</div>
</a>
</div>
</div>
</div>
<div class="adv300"><center></center</div>
<div class="adv300"><center></center</div>
<div class="adv300"><center></center</div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
</div>
</div>
</div>
</div>
<img rel="nofollow" alt="" src="/service/nc.aspx?id=3952513" style="display:none" />
<div class="d-none">
</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=1621961948046677";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); </script>
</main>
<div id="prefootplc" class="container"></div>
<footer>
<div class="container">
<div class="logo-area">
<a class="logo" href="/"> <img src="/themes/fagr/png/elfagr-logo10.gif" alt="" /></a>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElfagrNewsOfficial/" target="_blank"><span class="fa fa-facebook"></span></a>
<a class="tw" href="https://twitter.com/ElfagrNews" target="_blank"><span class="fa fa-twitter"></span></a>
<a class="yt" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ" target="_blank"><span class="fa fa-youtube-play"></span></a>
<a class="rs" href="/rss.aspx" target="_blank"><span class="fa fa-rss"></span></a>
</div>
</div>
<div class="menu-area">
<div class="fnav">
<a href="/"> </a>
<a href="/list/39/egypt-news"> أخبار مصر</a>
<a href="/list/61/Dialogues">تقارير وحوارات</a>
<a href="/list/42/economy">الاقتصاد</a>
<a href="/list/44/world">عربي ودولي</a>
<a href="/list/57/talkshow">توك شو</a>
<a href="/list/53/govs">محافظات</a>
<a href="/list/45/accident">حوادث </a>
<a href="/list/40/photos">صور</a>
<a href="/list/41/videos">الفجر Tv</a>
<a href="/list/1138">سيارات</a>
<a href="/list/100/Zionist">العدو الصهيوني</a>
<a href="/list/37/fan">الفجر الفني</a>
<a href="/list/54/Horoscope">أبراج</a>
<a href="/list/55/comic">كاريكاتير</a>
<a href="/list/46/women">Lafemme</a>
<a href="/list/48/technology">تكنولوجى</a>
<a href="/list/49/article">مقالات الرأي</a>
<a href="/list/50/readers">ركن القراء</a>
<a href="/list/51/Varieties">منوعات</a>
<a href="/list/52/islamic">إسلاميات</a>
<a href="/list/58/students">طلاب وجامعات</a>
<a href="/list/62/weekly">العدد الأسبوعي</a>
<a href="/list/60/Coptic">أقباط وكنائس</a>
<a href="/list/1146/saudia">السعودية</a>
<a href="/list/1266">انفوجراف</a>
<a href="/list/56/chating">فضفضة</a>
<a href="/list/1285">بث مباشر</a>
<a href="/list/1289">تونس 365</a>
<a href="/list/38/sports">رياضة</a>
</div>
</div>
</div>
<div class="fbtm">
<div class="container">
<div class="f-links"> <a href="/3945828"> ﺑﻴﺎﻥ اﻟﺨﺼﻮﺻﻴﺔ </a> . <a href="/3945830" title="ﻣﻦ ﻧﺤﻦ"> ﻣﻦ ﻧﺤﻦ </a> . <a href="/3945839" title="ﺇﺗﺼﻞ ﺑﻨﺎ"> ﺇﺗﺼﻞ ﺑﻨﺎ</a> .
<a href="/3945850"> أعلن معنا </a> </div>
<div class="copy"> © 2020 elfagr.com All Rights Reserved. | Powered By <a href="http://www.synceg.com" target="_blank" title="sync solutions "> <img src="/themes/new/images/sync.svg" alt="powered by sync solutionns" width="100px"> </a> </div>
</div>
</div>
</footer>
<script src="https://cdn.jsdelivr.net/npm/intersection-observer@0.5.1/intersection-observer.js"></script>
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
<script>
		
		 
	var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
    // ... more custom settings?
});
	
	
	 
	
	</script>
<script type="text/javascript">var _sel = 'c57', _subsel = 'c57';</script>
<style>
        @media only screen and (min-width: 767px) {
            #adPop {
                display: none !important;
            }
        }
    </style>
<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%;z-index:999999">
<div id="popin" style="width: 300px;margin: 0px auto;position: relative;">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>
<div id="popadin">
</div>
</div>
</div>
<script>
    $(document).ready(function () {
        if ($('#popadin').children().length > 0) {
            $('#adPop').css({ display: 'block' });
        }
    });
</script>
<script async type="text/javascript" src="/scripts/main.js?r=11"></script>
<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|blackberry|mini|windows\sce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script>
 <script async type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ef5e079e818335"></script>
</body>
</html>