

<!DOCTYPE html>
<html>
<head id="ctl00_Head1"><title>
	بوابة الفجر: "الديهي" يفجر مفاجأة: قوات داعشية تشارك تركيا في الاعتداء على سوريا (فيديو)
</title><link rel="shortcut icon" href="/favicon.ico" />


    <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "lKe+p1Fx9f207i", domain: "elfagr.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lKe+p1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-24442537-1']);
    _gaq.push(['_trackPageview']);
    setTimeout("_gaq.push(['_trackEvent', '15_seconds', 'read'])", 15000);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>




<link rel="stylesheet" type="text/css" href="/themes/fagr/css/styles.css?r=25s" /><link rel="stylesheet" type="text/css" href="/themes/fagr/css/mediaqueryes.css?r=13" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />

<script src="/themes/fagr/js/jquery-1.11.1.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.scrollVert.js"></script>
<!--[if lt IE 9]>
<script src="/themes/fagr/js/html5shiv.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='elfagr.com';var WebURL='https://www.elfagr.com/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1731129488393495",
          enable_page_level_ads: true
     });
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "dd0da525-5b16-4515-bee4-a9bac16d3309",
    });
  });
</script>
<meta property="fb:app_id" content="1621961948046677"/>
<meta property="og:title" content="'الديهي' يفجر مفاجأة: قوات داعشية تشارك تركيا في الاعتداء على سوريا (فيديو)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elfagr.com/3746408" />
<meta property="og:image" content="https://www.elfagr.com/upload/photo/news/374/6/600x338o/408.jpg" />
<meta property="og:site_name" content="بوابة الفجر"/>
<meta property="og:description" content="قال الإعلامي نشأت الديهي، إن القوات التركية أوقفت سيارة في الشارع، وكان بها سيدة تُدعي المهندسة هافرين خلف، الأمين العام لحزب سوريا المستقبل، وتم ..." />
<meta itemprop="name" content="'الديهي' يفجر مفاجأة: قوات داعشية تشارك تركيا في الاعتداء على سوريا (فيديو)" />
<meta itemprop="description" content="قال الإعلامي نشأت الديهي، إن القوات التركية أوقفت سيارة في الشارع، وكان بها سيدة تُدعي المهندسة هافرين خلف، الأمين العام لحزب سوريا المستقبل، وتم ..." />
<meta itemprop="image" content="https://www.elfagr.com/upload/photo/news/374/6/600x338o/408.jpg" />
    
<link rel="canonical" href="https://www.elfagr.com/3746408">



<meta name="keywords" content="راس العين, توك شو, تنظيم داعش, العدوان التركي على سوريا, اعتداء تركيا على سوريا" />





<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>

<style type="text/css">
.keyword-tag{
color: #000;
border-bottom: 1px dotted #ddd;
}
.tagshow:hover{
border-bottom-color: #000;
}
.tag{
padding: 10px 4px;
line-height: 1.5;
border-top: 1px dotted #ddd;
}
.tag a,.tag strong{
margin-right: 5px;
margin-top: 3px;
font-weight: bold;
display: inline-block;
padding: 5px;
}
.tag a{
background-color: #eee;
color: #000 !important;
}

    @media(max-width:768px) {

              * {
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
        .topStory {
            height: auto !important;
        }
        .topStory div img {
            width: 100%;
            height: auto;

        }

        .topStory div > a {
           height: auto !important;
        }
        .firstHeader {
            display: none
        }

        img.logo {
            display: none
        }

        .logoArea {
            margin-top: 0px;
        }

        .container, .rightContainer {
    width: 100% !important;
    padding: 0 15px;
    }
        }
</style>


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes" />

<style type="text/css">
/*@media only screen and (max-width: 959px)
{*/
    
#adLeftHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adLeftIn{
position: fixed !important;top: 4px !important;left: 5px !important;border: 2px solid #000 !important;right: auto !important;
}

.closeable #adLeftClose{
display:block !important;
}
    
    

#adRightHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adRightIn{
position: fixed !important;top: 4px !important;right: 5px !important;border: 2px solid #000 !important;left: auto !important;
}

.closeable #adRightClose{
display:block !important;
}    

.ad-banner{
display: none;
}
    
.closeable .ad-banner{
display: block !important;
position:absolute;text-align:center;/* padding: 0px; */width: 160px;background-color: #ddd;color:#000;z-index: 999;font-size: 11px;height: 18px;letter-spacing: 4px;left: 1px;top: 0px;
}

/*}*/

.container{
    padding:0 15px;
    margin:0 !important;
 
}
@media(min-width:320px){
    .leftContainer {
        width: 100%;
    }
}

@media(min-width:960px){
    .leftContainer {
        width: 300px;
    }
}
    @media only screen and (max-width: 767px) and (min-width: 320px) {
        .leftContainer {
            display: block !important;
        }
    }
</style>



<style>
    @media(max-width:768px) {
        .firstHeader {
            display: none
        }

        img.logo {
            display: none
        }

        .logoArea {
            margin-top: 0px;
        }
    }

    
    @media(max-width:768px) {

              * {
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
        .topStory {
            height: auto !important;
        }
        .topStory div img {
            width: 100%;
            height: auto;

        }

        .topStory div > a {
           height: auto !important;
        }
        .firstHeader {
            display: none
        }

        img.logo {
            display: none
        }

        .logoArea {
            margin-top: 0px;
        }

        .container, .rightContainer {
    width: 100% !important;
    padding: 0 15px;
    }
        }

     .mobheader-cont{
         position:relative;
display:none;
width: 100%;
float:right;
    }
    @media(max-width: 959px){
            .mobheader-cont {
               display:block;
            }
        .mobheader {   position:fixed !important;  top:0;}
        header{padding-top:60px;}
    }
</style>



<meta name="description" content="قال الإعلامي نشأت الديهي، إن القوات التركية أوقفت سيارة في الشارع، وكان بها سيدة تُدعي المهندسة هافرين خلف، الأمين العام لحزب سوريا المستقبل، وتم ..." /></head>
<body>
    <div id="adPopBOTtOM">
        <div id="PobIn"></div>
 
            <a id="adPopBOTtOMClose">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
<script type="text/javascript">
    $(document).ready(function () {
        var falg1 = false;
        if ($('#PobIn').children().length == 0) {
            $('#adPopBOTtOM').hide();
        } else {
            $('#adPopBOTtOM').css('visibility', 'visible');
        }

         var ced = $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if ((scroll >= 200) && (falg1 == false)) {
                


                if ($('#PobIn').children().length > 0) {
                    console.log($('#PobIn').children().length);
                    $('#adPopBOTtOM').show();
                    falg1 = true;
                } else { $('#adPopBOTtOM').hide();}
            } else if (scroll <= 100) {
                $('#adPopBOTtOM').hide();
            }
        });

        var loadsticky = function () {
            setTimeout(function () {
                $('#adPopBOTtOM').hide();
            }, 10000);
        };
        //$(window).load(function () {
        //    setTimeout(function () {
        //        try {
        //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
        //                loadsticky();
        //            }
        //        }
        //        catch (err) {
        //            $('#adPopBOTtOM').hide();
        //            //loadsticky();
        //        }
        //    }, 100);
        //});

        $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
            e.preventDefault();
            $('#adPopBOTtOM').hide();
            falg1 = true;
        });
    });
    </script>
    
    <style>

     
            #adPopBOTtOMClose {
        font-size: 30px;
        line-height: 15px;
        right: -20px;
        top: -20px;
        position: absolute;
        color: #4183d7;
        font-weight: 500;
        cursor: pointer;
        background: #fff;
        border-radius: 100px;
        padding: 1px 4px;
        border: 1px solid #e1dddd;
    }
        #adPopBOTtOM {
            display: none;
            position: fixed;
            bottom: 0px;
            left: 0px;
            right: 0;
            margin: 0 auto;
            width: 748px;
            height: 110px;
            z-index: 10002;
            display: none;
            padding: 10px;
            background: none repeat scroll 0 0 #ffffff;
            border: 2px solid #4183d7;
            box-shadow: 0 0 5px #4183d7;
            visibility:hidden;
        }

        @media(max-width:768px){
              #adPopBOTtOM {
                 display:none !important;
              }
        }
        @media(min-width:768px){
              #adPopBOTtOM {
                 display:block;
              }
        }
    </style>
    
    
    <script type="text/javascript">
  var _sf_async_config = { uid: 64566, domain: 'elfagr.org', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

    
 



<div class="container" style="height:1px">
<div style="height: 100vh;border-left:3px #e0e0e0 solid;border-right: 3px #e0e0e0 solid ;position: fixed;z-index: -1;margin-right: -3px;margin-left: 0px;box-shadow: 0px 0px 15px #e3e3e3" class="container"></div>
</div>




<div class="container"style="position:relative ; z-index: 44444;
    ">
<div id="adLeftHolder" class=""><div id="adLeft" style="position: fixed"><div id="adLeftIn" style="right: 35px">    
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adLeftClose" href="javascript:;" onclick="$('#adLeftHolder').css('display','none');$('#adLeftHolder').html('');" style="display:none;position:absolute;top:0px;right:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/428$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Sticky sidebar banner start -->				
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'>  googletag.pubads().definePassback('/15918106/elfagr.com_main/sticky', [[300, 1050], [120, 600], [336, 280], [160, 600], [300, 600]]).display();
</script>	
</center>
</div></div></div></div>


<div id="adRightHolder" class=""><div id="adRight" style="position: fixed"><div id="adRightIn" style="left: 10px">
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adRightClose" href="javascript:;" onclick="$('#adRightHolder').css('display','none');$('#adRightHolder').html('');" style="display:none;position:absolute;top:0px;left:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    </div></div></div>
</div>


    
<header>

    <div class="firstHeader">
        <div class="container clearfix">
            <div class="latestNews" style="max-height: 44px;overflow: hidden;">
                <span>أخر الأخبار</span>
                <div class="cycle-slideshow" data-cycle-fx="scrollVert" data-cycle-slides="&gt; div" data-cycle-timeout="3000" data-cycle-pause-on-hover="true" style="max-width:470px;white-space:nowrap ;">

	<div><a href="/3746442">كورة لايف MATCH NOW مشاهدة مباراة إيطاليا ضد اليونان بث مباشر KORA LIVE يلا شوت STAR رابط ماتش إيطاليا بدون تقطيع NOW

	     </a></div>

	<div><a href="/3746435">وصول سيارة "هوك" ضخمة لتطوير منظومة النظافة بدمياط (صور)

	     </a></div>

	<div><a href="/3746434">تشكيل إيطاليا واليونان بالتصفيات الأوروبية

	     </a></div>

	<div><a href="/3746437">يلا شووت NOW مشاهدة مباراة إيطاليا واليونان بث مباشر KOOORA GOAL كورة لايف I7SRY يلا شوت PLUS رابط ماتش إيطاليا ONE

	     </a></div>

	<div><a href="/3746430">أهداف بالجملة واعتراضات واشتباكات عنوان فوز الواسطى وناصر بنى سويف وسقوط سمسطا 

	     </a></div>

	<div><a href="/3746429">التعليم: 107729 متقدم لتسجيل البيانات على البوابة الإلكترونية لتسجيل الوظائف

	     </a></div>

	<div><a href="/3746436">مران الزمالك.. شيكابالا يخضع لتدريبات تأهيلية وعودة بوطيب 

	     </a></div>

	<div><a href="/3746440">منصة "أبشر" تشارك في معرض الصقور والصيد السعودي

	     </a></div>

	<div><a href="/3746426">دكرنس يقدم الجهاز الفني ولاعبي الفريق في مؤتمر صحفي

	     </a></div>

	<div><a href="/3746424">الهلال يكثف جهوده لتجهيز المصابين قبل موقعة السد 

	     </a></div>

                </div><!--cycle-slideshow-->
            </div><!--latestNews-->
            <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <form class="searchForm" role="search" method="get" action="/list.aspx">
                    <input class="txtSearch" type="search" value="" name="w" placeholder="... ابحث هنا">
                     <input type="submit" class="tfbutton" style="float:left" alt="." value="">
                </form>
            </div>
        </div><!--container-->
    </div><!--firstHeader-->
    <div class="logoArea container clearfix" style="position: relative">
           




    <a href="/" style="    position: relative;
    display: block;
    float: right;"><img class="logo" src="/themes/fagr/png/elfagr-logo10.gif" alt="logo">
      
     

    </a>
    
        <div class="headerAds" style="width: 100%;min-height: 2px;max-width: 728px; margin: 20px 0;">

</div>
</center>
<!-- Header1 banner end -->
            <img src="/adview/426$7cview" rel="nofollow" style="display:none" /><div class="ad">
	
<!-- Header1 banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>			
<script src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'>  googletag.pubads().definePassback('/15918106/elfagr.com_main/header', [[730, 100], [300, 100], [728, 90], [320, 50], [468, 60], [360, 300], [300, 250], [336, 280], [360, 280]]).display();
</script>
</center>
<!-- Header1 banner end -->


</div></div>
    </div><!--logoArea-->



    <div class="nav-container container">
    <nav class="container clearfix">
        <ul class="nav">

            <li><a href="/">الرئيسية</a></li>

            <li style="margin-left:22px">

                <a href="/list/39/egypt-news">	أخبار مصر</a>


                <div class="subMenu clearfix" id="sub_menu39">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/أحزاب ونواب" class="c1295">أحزاب ونواب</a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/61/Dialogues">تقارير وحوارات</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/42/economy">الاقتصاد</a>


                <div class="subMenu clearfix" id="sub_menu42">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/104/prices" class="c104">اسعـــــار</a></li>

<li><a href="/list/103/borsa" class="c103">البورصة</a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/44/world">عربي ودولي</a>


                <div class="subMenu clearfix" id="sub_menu44">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/1256" class="c1256">persian</a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/57/talkshow">توك شو</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/53/govs">محافظات</a>


                <div class="subMenu clearfix" id="sub_menu53">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/1177" class="c1177">الدلتا</a></li>

<li><a href="/list/1178" class="c1178">سيناء </a></li>

<li><a href="/list/1175" class="c1175">مدن ساحلية</a></li>

<li><a href="/list/1176" class="c1176">منطقة القناة</a></li>

<li><a href="/list/1179" class="c1179">وجه قبلي </a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/45/accident">حوادث </a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/40/photos">صور</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/41/videos">الفجر Tv</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1138">سيارات</a>


            </li>


<li style="float:left;margin-left:10px;">
                <a href="#">المزيد</a>
                <ul class="menuMore" style="width:300px;">

                    <li><a href="/list/100/Zionist">العدو الصهيوني</a></li>

                    <li><a href="/list/37/fan">الفجر الفني</a></li>

                    <li><a href="/list/54/Horoscope">أبراج</a></li>

                    <li><a href="/list/55/comic">كاريكاتير</a></li>

                    <li><a href="/list/46/women">Lafemme</a></li>

                    <li><a href="/list/48/technology">تكنولوجى</a></li>

                    <li><a href="/list/49/article">مقالات الرأي</a></li>

                    <li><a href="/list/50/readers">ركن القراء</a></li>

                    <li><a href="/list/51/Varieties">منوعات</a></li>

                    <li><a href="/list/52/islamic">إسلاميات</a></li>

                    <li><a href="/list/58/students">طلاب وجامعات</a></li>

                    <li><a href="/list/62/weekly">العدد الأسبوعي</a></li>

                    <li><a href="/list/60/Coptic">أقباط وكنائس</a></li>

                    <li><a href="/list/1146/saudia">السعودية</a></li>

                    <li><a href="/list/1137">كنا</a></li>

                    <li><a href="/list/1266">انفوجراف</a></li>

                    <li><a href="/list/56/chating">فضفضة</a></li>

                    <li><a href="/list/1185">بروفايل </a></li>

                    <li><a href="/list/1285">بث مباشر</a></li>

                    <li><a href="/list/1289">تونس 365</a></li>

                    <li><a href="/list/38/sports">الفجر الرياضي</a></li>

                </ul>
            </li>

        </ul>
    </nav>
    </div><!--nav-container-->

    <style>

        @media(max-width:768px){
            .firstHeader {
              /* display:block !important;
                height:auto;*/ 
            }
             .firstHeader .socail ul {
                display: none;
            }
             .firstHeader  form.searchForm{
                 margin-top: 10px !important;
             }
        }
        .mobheader {
            float:left;
            width:100%;
            display:none;
            background: #22313f;
                position: relative;
    z-index: 5;
            padding:3px 0px;
            z-index:99999999;
        }
        .mobheader .mobileMenu  {
            float:left;
            margin:0;
           margin-left:10px;
        }
          .mobheader .logoArea {
              float: right;
              height:50px;
              margin:0 15px 0 0;

          }
            .mobheader .logoArea a {
                display:block;
                float:right;
                margin:0;
            }
           .mobheader .logoArea img{
               height:50px;
               width:auto;
               display:block;
               margin:0;
           }
        @media(max-width:959px){
            .mobheader {
                display:block;
            }
        }
    </style>
       <div class="mobheader-cont">
   <div class="mobheader">
        <div class="logoArea  " style="position: relative">
           




    <a href="/"><img class="logo" src="/themes/fagr/png/elfagr-logo10.gif" alt="logo"></a>
    
        <div class="headerAds" style="width: 100%;min-height: 2px;max-width: 728px;"></div>
    </div><!--logoArea-->
           <div class="mobileMenu "><!--test--><img src="/themes/fagr/png/menu.png" alt="menu"><span>الرئيسية</span> </div>

          <div class="mSubMenu container">

              <form class="searchForm" role="search" method="get" action="/list.aspx" style="margin:10px 0;  width:100%;">
                    <input class="txtSearch" type="search" value="" name="w" placeholder="... ابحث هنا" style="    width: calc(100% - 31px);">
                     <input type="submit" class="tfbutton" style="float:left" alt="." value="">
                </form>
        <ul>

<li><a href="/list/39/egypt-news" id="c39" >	أخبار مصر</a></li>

<li><a href="/list/61/Dialogues" id="c61" >تقارير وحوارات</a></li>

<li><a href="/list/42/economy" id="c42" >الاقتصاد</a></li>

<li><a href="/list/44/world" id="c44" >عربي ودولي</a></li>

<li><a href="/list/57/talkshow" id="c57" >توك شو</a></li>

<li><a href="/list/53/govs" id="c53" >محافظات</a></li>

<li><a href="/list/45/accident" id="c45" >حوادث </a></li>

<li><a href="/list/40/photos" id="c40" >صور</a></li>

<li><a href="/list/41/videos" id="c41" >الفجر Tv</a></li>

<li><a href="/list/1138" id="c1138" >سيارات</a></li>

<li><a href="/list/100/Zionist" id="c100" >العدو الصهيوني</a></li>

<li><a href="/list/37/fan" id="c37" >الفجر الفني</a></li>

<li><a href="/list/54/Horoscope" id="c54" >أبراج</a></li>

<li><a href="/list/55/comic" id="c55" >كاريكاتير</a></li>

<li><a href="/list/46/women" id="c46" >Lafemme</a></li>

<li><a href="/list/48/technology" id="c48" >تكنولوجى</a></li>

<li><a href="/list/49/article" id="c49" >مقالات الرأي</a></li>

<li><a href="/list/50/readers" id="c50" >ركن القراء</a></li>

<li><a href="/list/51/Varieties" id="c51" >منوعات</a></li>

<li><a href="/list/52/islamic" id="c52" >إسلاميات</a></li>

<li><a href="/list/58/students" id="c58" >طلاب وجامعات</a></li>

<li><a href="/list/62/weekly" id="c62" >العدد الأسبوعي</a></li>

<li><a href="/list/60/Coptic" id="c60" >أقباط وكنائس</a></li>

<li><a href="/list/1146/saudia" id="c1146" >السعودية</a></li>

<li><a href="/list/1137" id="c1137" >كنا</a></li>

<li><a href="/list/1266" id="c1266" >انفوجراف</a></li>

<li><a href="/list/56/chating" id="c56" >فضفضة</a></li>

<li><a href="/list/1185" id="c1185" >بروفايل </a></li>

<li><a href="/list/1285" id="c1285" >بث مباشر</a></li>

<li><a href="/list/1289" id="c1289" >تونس 365</a></li>

<li><a href="/list/38/sports" id="c38" >رياضة</a></li>

        </ul>


    </div><!--nav-mSubMenu-->

   </div>
            
 
             </div>
</header>




    
<div id="readwrapper" style="display: none">


<div class="importantArticle video container clearfix">

        <span class="topStoryR" style="top: 70px"></span>
        <span class="topStoryl" style="top: 70px"></span>
        <div class="cycle-slideshow"
                 data-cycle-slides="> div"
                 data-cycle-fx="scrollHorz"
                 data-cycle-speed="1500"
                 data-cycle-timeout="0"
                 data-cycle-prev=".topStoryR"
                 data-cycle-next=".topStoryl"
             >
        <div>
            <ul>


<li>
    <a href="/3746442">

        <span class="videoTitle">كورة لايف MATCH NOW مشاهدة مباراة إيطاليا ضد اليونان بث مباشر KORA LIVE يلا شوت STAR رابط ماتش إيطاليا بدون تقطيع NOW</span>
        <img src="/upload/photo/news/374/6/200x113o/442.jpg?q=2" width="270" height="152" alt="كورة لايف MATCH NOW مشاهدة مباراة إيطاليا ضد اليونان بث مباشر KORA LIVE يلا شوت STAR رابط ماتش إيطاليا بدون تقطيع NOW" title="كورة لايف MATCH NOW مشاهدة مباراة إيطاليا ضد اليونان بث مباشر KORA LIVE يلا شوت STAR رابط ماتش إيطاليا بدون تقطيع NOW">
    </a>
</li>


<li>
    <a href="/3746435">

        <span class="videoTitle">وصول سيارة "هوك" ضخمة لتطوير منظومة النظافة بدمياط (صور)</span>
        <img src="/upload/photo/news/374/6/200x113o/435.jpg?q=1" width="270" height="152" alt="وصول سيارة هوك ضخمة لتطوير منظومة النظافة بدمياط (صور)" title="وصول سيارة هوك ضخمة لتطوير منظومة النظافة بدمياط (صور)">
    </a>
</li>


<li>
    <a href="/3746434">

        <span class="videoTitle">تشكيل إيطاليا واليونان بالتصفيات الأوروبية</span>
        <img src="/upload/photo/news/374/6/200x113o/434.jpg?q=1" width="270" height="152" alt="تشكيل إيطاليا واليونان بالتصفيات الأوروبية" title="تشكيل إيطاليا واليونان بالتصفيات الأوروبية">
    </a>
</li>


<li>
    <a href="/3746437">

        <span class="videoTitle">يلا شووت NOW مشاهدة مباراة إيطاليا واليونان بث مباشر KOOORA GOAL كورة لايف I7SRY يلا شوت PLUS رابط ماتش إيطاليا ONE</span>
        <img src="/upload/photo/news/374/6/200x113o/437.jpg?q=2" width="270" height="152" alt="يلا شووت NOW مشاهدة مباراة إيطاليا واليونان بث مباشر KOOORA GOAL كورة لايف I7SRY يلا شوت PLUS رابط ماتش إيطاليا ONE" title="يلا شووت NOW مشاهدة مباراة إيطاليا واليونان بث مباشر KOOORA GOAL كورة لايف I7SRY يلا شوت PLUS رابط ماتش إيطاليا ONE">
    </a>
</li>




            </ul>
        </div>
        <div>
            <ul>

<li>
    <a href="/3746434">

        <span class="videoTitle">تشكيل إيطاليا واليونان بالتصفيات الأوروبية</span>
        <img src="/upload/photo/news/374/6/200x113o/434.jpg?q=1" width="270" height="152" alt="تشكيل إيطاليا واليونان بالتصفيات الأوروبية" title="تشكيل إيطاليا واليونان بالتصفيات الأوروبية">
    </a>
</li>

<li>
    <a href="/3746437">

        <span class="videoTitle">يلا شووت NOW مشاهدة مباراة إيطاليا واليونان بث مباشر KOOORA GOAL كورة لايف I7SRY يلا شوت PLUS رابط ماتش إيطاليا ONE</span>
        <img src="/upload/photo/news/374/6/200x113o/437.jpg?q=2" width="270" height="152" alt="يلا شووت NOW مشاهدة مباراة إيطاليا واليونان بث مباشر KOOORA GOAL كورة لايف I7SRY يلا شوت PLUS رابط ماتش إيطاليا ONE" title="يلا شووت NOW مشاهدة مباراة إيطاليا واليونان بث مباشر KOOORA GOAL كورة لايف I7SRY يلا شوت PLUS رابط ماتش إيطاليا ONE">
    </a>
</li>

<li>
    <a href="/3746442">

        <span class="videoTitle">كورة لايف MATCH NOW مشاهدة مباراة إيطاليا ضد اليونان بث مباشر KORA LIVE يلا شوت STAR رابط ماتش إيطاليا بدون تقطيع NOW</span>
        <img src="/upload/photo/news/374/6/200x113o/442.jpg?q=2" width="270" height="152" alt="كورة لايف MATCH NOW مشاهدة مباراة إيطاليا ضد اليونان بث مباشر KORA LIVE يلا شوت STAR رابط ماتش إيطاليا بدون تقطيع NOW" title="كورة لايف MATCH NOW مشاهدة مباراة إيطاليا ضد اليونان بث مباشر KORA LIVE يلا شوت STAR رابط ماتش إيطاليا بدون تقطيع NOW">
    </a>
</li>

<li>
    <a href="/3746436">

        <span class="videoTitle">مران الزمالك.. شيكابالا يخضع لتدريبات تأهيلية وعودة بوطيب </span>
        <img src="/upload/photo/news/374/6/200x113o/436.jpg?q=2" width="270" height="152" alt="مران الزمالك.. شيكابالا يخضع لتدريبات تأهيلية وعودة بوطيب " title="مران الزمالك.. شيكابالا يخضع لتدريبات تأهيلية وعودة بوطيب ">
    </a>
</li>

            </ul>
        </div>
    </div><!--video-->
    </div><!--video-->

</div>
    <div class="container">
    


        </div>
    <script type="text/javascript">
        function rwp() {
            var rw = $('#readwrapper');
            var plc = $('#prefootplc');
            if ($(window).width() < 480) {
                //rw.css({ 'top': plc.offset().top + 'px', 'position': 'absolute', 'left': plc.offset().left + 'px' });
                //plc.height(rw.height());
                rw.css({ 'display': 'none' });
                plc.height('0px');
            } else {
                //rw.css({ 'position': 'static' });
                rw.css({ 'display': '' });
                plc.height('0px');
            }
        }

        $(window).resize(rwp);
        $(document).ready(function () { rwp(); setTimeout(rwp, 1000); })
</script>


<div class="container clearfix">
    <div class="ad" style="margin:0 auto;">
        
    </div>
    
<div class="rightContainer clearfix" >
    

    <div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=1621961948046677";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    



<article>


<div class="heading">

<h1>"الديهي" يفجر مفاجأة: قوات داعشية تشارك تركيا في الاعتداء على سوريا (فيديو)</h1>
<div class="clr"></div>
</div>
<div class="show-date"> 
السبت 12/أكتوبر/2019 - 07:49 م

</div> 




                 
        
        <div style="float: right; width: 100%; margin:20px 0; text-align:center;">
            <img src="/adview/437$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Header2 banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>			
<script src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'>  googletag.pubads().definePassback('/15918106/elfagr.com_main/header2', [[300, 100], [728, 90], [300, 250], [336, 280], [320, 50], [468, 60]]).display();
</script>
</center>
<!-- Header2 banner end -->

</div>

     </div>


<figure>
    <img class="articleImg" src="/upload/photo/news/374/6/600x338o/408.jpg?q=2" alt="الديهي يفجر مفاجأة: قوات داعشية تشارك تركيا في الاعتداء على سوريا (فيديو)" title="الديهي يفجر مفاجأة: قوات داعشية تشارك تركيا في الاعتداء على سوريا (فيديو)"  width="570" height="321">
    <figcaption>نشأت الديهي</figcaption>
</figure>
<script type="text/javascript" src="/scripts/player.js"></script>
<div style="padding:4px"><img src="/adview/378$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Body1 banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'>  googletag.pubads().definePassback('/15918106/elfagr.com_main/body', [[300, 250], [336, 280], [300, 100], [360, 280]]).display();
</script>	
</center>
<!-- Body1 banner end -->
</div></div>



<div class="more" style="text-align: center">
<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;
display: inline-block;
white-space: nowrap;
font-family: Tahoma;
font-size: 11px;
font-weight: bold;
height: 16px;
padding-top: 3px;
padding-bottom: 3px;
line-height: 16px;
width: auto;
border-radius:5px;
padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" target="_blank" rel="nofollow" href="/print.aspx?3746408">طباعة</a></span>

</div>





        <span class="writer" style="color:#4183d7">
            هدى عبدالرازق
        </span>
    
<div class="clr">
&nbsp;
</div>
<div class="content" style="padding-right:0px;font-family: 'Droid Arabic Naskh',Arial,sans-serif;font-size: 18px;line-height: 28px;/* font-weight: bold; */">



   

      <style>
          .ni-content {
              padding: 0 5px;
          }
            .adv {
                margin: 20px 0;
            }
            @media(max-width: 768px){
                .adv {
                    float: left;
                    width: 100%;
                    overflow: hidden;

                    margin: 20px 0;
                    text-align:center;


                }

                .adv .ad {
                    width: 336px;
                    max-width: 100%;

                    display: inline-block;
                }
            }
        </style>


    <div class="show-parags" id="start">

<div class="adv" style="margin-bottom:4px;margin-right:12px;float:left;padding-right:10px;" id="ad_inner_flow">

<img src="/adview/377$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Body2 banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'>  googletag.pubads().definePassback('/15918106/elfagr.com_main/body2', [[300, 100], [300, 250], [336, 280]]).display();
</script>	
</center>
<!-- Body2 banner end -->
</div>
    <div style="height:15px;"></div>
</div>
    
<div class="ni-content">
    قال الإعلامي نشأت الديهي، إن القوات التركية أوقفت سيارة في الشارع، وكان بها سيدة تُدعي المهندسة هافرين خلف، الأمين العام لحزب سوريا المستقبل، وتم إعدامها في الشارع صباح اليوم، متسائلًا: "باسم مين يتم اعدام امرأة لا تحمل سلاح في الشارع، إعدام ميداني باسم الله ولا باسم الإسلام ولا باسم الإنسانية".&nbsp;<div><br>وأذاع "الديهي"، مقدم برنامج "بالورقة والقلم"، المذاع عبر فضائية "TeN"، اليوم السبت، مقطع فيديو لقوات داعش تشارك القوات التركية في التطهير العرقي في منطقة شرق الفرات، ويقولوا في حالة فخر شديد: "نحن الآن نتوجه إلى المعركة داعش 10-2019 الآن في أراضي رأس العين، الله معك".</div><div><br>وشدد "الديهي"، على أن القوات التركية تستخدم الدواعش الذين كانوا موقوفين ويشاركوهم الآن في هذه المعركة على سوريا.</div><div><br>واستنكر، موقف قطر من الاحتلال التركي لشمال شرق سوريا، وتحفظها على بيان الجامعة العربية حول العدوان التركي على سوريا، قائلًا: "قطر خنجر مسموم ونطفة محرمة في رحم الأمة وموقفها معروف".</div><div><br>وأضاف "الديهي"، أن طرد قطر من الجامعة العربية وعودة سوريا لمقعدها الشاغر بالجامعة العربية، هو هشتاج مصري ومطلب مصري متصدر "تويتر" حاليًا.<br></div></div>



    </div>
  
  <iframe class="youtube-player" type="text/html" width="580" height="320" src="https://www.youtube.com/embed/z3gA9YMya6Q" frameborder="0"></iframe><div class="clr" style="height:10px"></div><iframe class="youtube-player" type="text/html" width="580" height="320" src="https://www.youtube.com/embed/nE3bTMdZ5js" frameborder="0"></iframe><div class="clr" style="height:10px"></div>

      
     <div class="adv" style="margin:15px 0px">


    <img src="/adview/355$7cview" rel="nofollow" style="display:none" /><div class="ad">
	
<!-- Body3 banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
        style="display:inline-block;width:336px;height:280px"
        data-ad-client="ca-pub-1558798471271182"
        data-ad-slot="ElfagrADX">
        </ins>
        <script>
        (adsbygoogle=window.adsbygoogle || []).push({});
        </script>	
</center>
<!-- Body3 banner end -->

<div id="jubna3585"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "bb40dedd-5017556a-650e522b-89264f20",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/3585?" + qs;
s.async = true;
document.getElementById("jubna3585").appendChild(s);
})();
</script>


<iframe width="620" height="620" scrolling="no" frameborder="0" marginheight="0" marginwidth="0"  style="
    width: 100%;
" src="https://www.ksanews365.org//custom/widget/?c=1"></iframe>
</div>
</div>



      






<div class="com-head">
 





    

<div class="widthCat widthCat2 clearfix">
<div class="catHe">
    <span class="catHeTitle"><a href="#" style="font-size: 20px;">موضوعات ذات صلة</a></span>
</div>
<ul>

    <li>
        <a href="/3741096">

 
            <img src="/upload/photo/news/374/1/200x113o/96.jpg?q=1" width="270" height="152" alt="الأكراد: القوات الأمريكية  انسحبت من منطقة الحدود التركية" title="الأكراد: القوات الأمريكية  انسحبت من منطقة الحدود التركية">


            <span>الأكراد: القوات الأمريكية  انسحبت من منطقة الحدود التركية</span>
        </a>
    </li>

    <li>
        <a href="/3741148">



            <img width="100" height="56" src="/upload/photo/news/374/1/200x113o/148.jpg?q=1" width="270" height="152" alt="مسؤول أمريكي: القوات الأمريكية لن تدافع عن القوات الكردية في سوريا" title="مسؤول أمريكي: القوات الأمريكية لن تدافع عن القوات الكردية في سوريا">

            <span>مسؤول أمريكي: القوات الأمريكية لن تدافع عن القوات الكردية في سوريا</span>
        </a>
    </li>

    <li>
        <a href="/3742792">



            <img width="100" height="56" src="/upload/photo/news/374/2/200x113o/792.jpg?q=2" width="270" height="152" alt="البنتاجون: ترامب تشاور معنا قبل سحب القوات الأمريكية من سوريا" title="البنتاجون: ترامب تشاور معنا قبل سحب القوات الأمريكية من سوريا">

            <span>البنتاجون: ترامب تشاور معنا قبل سحب القوات الأمريكية من سوريا</span>
        </a>
    </li>

    <li>
        <a href="/3743727">



            <img width="100" height="56" src="/upload/photo/news/374/3/200x113o/727.jpg?q=1" width="270" height="152" alt="بعد الغزو التركي لسوريا.. أحمد موسى يطلق هاشتاج أردوغان مجرم حرب" title="بعد الغزو التركي لسوريا.. أحمد موسى يطلق هاشتاج أردوغان مجرم حرب">

            <span>بعد الغزو التركي لسوريا.. أحمد موسى يطلق هاشتاج "أردوغان مجرم حرب"</span>
        </a>
    </li>

    <li>
        <a href="/3743978">



            <img width="100" height="56" src="/upload/photo/news/374/3/200x113o/978.jpg?q=1" width="270" height="152" alt="الديهي يعرض فيديو لأول مرة لعناصر داعش: أردوغان يريد تحريرهم" title="الديهي يعرض فيديو لأول مرة لعناصر داعش: أردوغان يريد تحريرهم">

            <span>"الديهي" يعرض فيديو لأول مرة لعناصر "داعش": "أردوغان" يريد تحريرهم</span>
        </a>
    </li>

    <li>
        <a href="/3744288">



            <img width="100" height="56" src="/upload/photo/news/374/4/200x113o/288.jpg?q=1" width="270" height="152" alt="القوات التركية تقصفت أهدافًا بالقرب من رال العين بسوريا" title="القوات التركية تقصفت أهدافًا بالقرب من رال العين بسوريا">

            <span>القوات التركية تقصفت أهدافًا بالقرب من رال العين بسوريا</span>
        </a>
    </li>

    <li>
        <a href="/3744346">



            <img width="100" height="56" src="/upload/photo/news/374/4/200x113o/346.jpg" width="270" height="152" alt="بـالتضامن والدعم.. كيف رد العرب على إرهاب أردوغان في سوريا؟" title="بـالتضامن والدعم.. كيف رد العرب على إرهاب أردوغان في سوريا؟">

            <span>بـ"التضامن والدعم".. كيف رد العرب على إرهاب "أردوغان" في سوريا؟</span>
        </a>
    </li>

    <li>
        <a href="/3745118">



            <img width="100" height="56" src="/upload/photo/news/374/5/200x113o/118.jpg?q=2" width="270" height="152" alt="وزير الدفاع القطري يؤيد الغزو التركي لشمالي شرقي سوريا" title="وزير الدفاع القطري يؤيد الغزو التركي لشمالي شرقي سوريا">

            <span>وزير الدفاع القطري يؤيد الغزو التركي لشمالي شرقي سوريا</span>
        </a>
    </li>

    <li>
        <a href="/3745465">



            <img width="100" height="56" src="/upload/photo/news/374/5/200x113o/465.jpg?q=4" width="270" height="152" alt="قتلى في انفجار سيارة مفخخة بمدينة القامشلي السورية" title="قتلى في انفجار سيارة مفخخة بمدينة القامشلي السورية">

            <span>قتلى في انفجار سيارة مفخخة بمدينة القامشلي السورية</span>
        </a>
    </li>

    <li>
        <a href="/3745900">



            <img width="100" height="56" src="/upload/photo/news/374/5/200x113o/900.jpg?q=2" width="270" height="152" alt=" تركيا تعتقل مراسل العربية  " title=" تركيا تعتقل مراسل العربية  ">

            <span> تركيا تعتقل مراسل "العربية"  </span>
        </a>
    </li>

</ul>
</div>



 <div class="more" style="text-align: center">
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;display: inline-block;white-space: nowrap;font-family: Tahoma;font-size: 11px;font-weight: bold;height: 16px;padding-top: 3px;padding-bottom: 3px;line-height: 16px;width: auto;border-radius:5px;padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" rel="nofollow" target="_blank" href="/print.aspx?3746408">طباعة</a></span>

</div>






<div class="clr"></div>
    </div>
    
</div>


<script type="text/javascript">
    var exps = [/([اأإآ]ل|)عدو[اأإآ]ن(\s|\n)+(\S+(\s|\n)+){0,1}([اأإآ]ل|)ترك[ىي](\s|\n)+(\S+(\s|\n)+){0,1}([اأإآ]ل|)عل[ىي](\s|\n)+(\S+(\s|\n)+){0,1}([اأإآ]ل|)سور[ىي][اأإآ]/im,/([اأإآ]ل|)ر[اأإآ]س(\s|\n)+(\S+(\s|\n)+){0,1}([اأإآ]ل|)ع[ىي]ن/im];
    var ids = [687894,687771];
    var cid = 3746408;
</script>
<script type="text/javascript" src="/scripts/kw.js?r=1"></script>



<div class="tag">
<strong>المزيد عن: </strong>


<a href="/list.aspx?kwn=%d8%b1%d8%a7%d8%b3+%d8%a7%d9%84%d8%b9%d9%8a%d9%86&kw=687771" target="_blank">راس العين</a>


<a href="/list.aspx?kwn=%d8%aa%d9%88%d9%83+%d8%b4%d9%88&kw=20187" target="_blank">توك شو</a>


<a href="/list.aspx?kwn=%d8%aa%d9%86%d8%b8%d9%8a%d9%85+%d8%af%d8%a7%d8%b9%d8%b4&kw=24440" target="_blank">تنظيم داعش</a>


<a href="/list.aspx?kwn=%d8%a7%d9%84%d8%b9%d8%af%d9%88%d8%a7%d9%86+%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a+%d8%b9%d9%84%d9%89+%d8%b3%d9%88%d8%b1%d9%8a%d8%a7&kw=687894" target="_blank">العدوان التركي على سوريا</a>


<a href="/list.aspx?kwn=%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1+%d8%aa%d8%b1%d9%83%d9%8a%d8%a7+%d8%b9%d9%84%d9%89+%d8%b3%d9%88%d8%b1%d9%8a%d8%a7&kw=687935" target="_blank">اعتداء تركيا على سوريا</a>



<div class="clr"></div>
</div>

  







<!--

<a style="margin: 4px;padding: 8px 15px;background-color: #1f81e4;display: block;font-weight: bold;color: #fff;text-decoration: none" target="_blank" href="http://m.mobomarket.net/?chvc=egy02">
تمتع بتحميل جميع الألعاب و البرامج على موبوماركت

    <img style="height: 30px;float: left" src="http://ar.hao123.com/resource/fe/logo/hao123-home-logo-rtl.png">
</a>

-->



<span id="currencyTaps2" class="commTaps">
                            <span class="commTitle" id="oTab1" onclick="swTabs('oTab1','oTab2','oPage1','oPage2')">تعليقات Facebook</span>
                            <span class="commTitle" id="oTab2" onclick="swTabs('oTab2','oTab1','oPage2','oPage1')">تعليقات بوابة الفجر</span>
                        </span>
                        <div class="currencyUll">
                         <div>
<div class="clr"></div>
<div class="face" id="oPage1">
 
<div class="fb-comments" data-href="https://www.elfagr.com/3746408" data-width="630" data-num-posts="10"></div>

</div>
<script type="text/javascript">
    function swTabs(t1, t2, o1, o2) {
        $('#' + o1).css('display', 'block');
        $('#' + o2).css('display', 'none');
        $('#' + t1).addClass('sel');
        $('#' + t2).removeClass('sel');
    }

    $(document).ready(function () {
        setInterval(fixfb, 500);
        swTabs('oTab1', 'oTab2', 'oPage1', 'oPage2');
    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>
</div>

<div id="oPage2">
<iframe src="/comments/show.aspx?ii=3746408" frameborder="0"
    scrolling="no" width="620px" height="200" onload="rf(this)" id="fComm" name="fComm">
</iframe>
</div>
</div>

<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');
</script>


<div style="margin:5px auto">

</div>




</article>



<img rel="nofollow" alt="" src="/service/nc.aspx?id=3746408" style="display:none" />    


</div>



<div class="leftContainer clearfix" style="margin-top: 10px;">


<div class="adplace" id="tssorg" style="
    width: 300px;
    margin: 10px auto;
">
    
    <img src="/adview/362$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="4607304764"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>


<div class="adplace" id="tssorg" style="
    width: 300px;
    margin: 10px auto;
">
    


    </div>







<div class="adplace"><img src="/adview/431$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!--  Sidebar banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'>  googletag.pubads().definePassback('/15918106/elfagr.com_main/sidebar', [[300, 1050], [300, 250], [336, 280], [360, 280], [300, 600]]).display();
</script>
</center>
<!-- Sidebar banner end -->
</div></div>




<script>var poll_id=808</script>

<div class="sidebarWriters sidebarCat widthCat hightCat clearfix" ord="r=0&id=57">
<div class="catHe">
    <span class="catHeTitle"><a>استطلاع رأي</a></span>
</div>


<div class="poll main-poll">
<div class="name"><span>هل تتوقع انخفاض سعر الدولار الفترة المقبلة ؟</span></div>

		<div class="choices">

<div class="choice">
<input type="radio" name="poll808" id="p5696" />
<label for="p5696">
	<span class="txt">نعم</span>
	<span class="pct" style="display:none;transition: linear 1s">51.8373%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:100.313866655864%;background-color:#ff0000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll808" id="p5697" />
<label for="p5697">
	<span class="txt">لا</span>
	<span class="pct" style="display:none;transition: linear 1s">31.2962%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:59.8024974294572%;background-color:#008000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll808" id="p5698" />
<label for="p5698">
	<span class="txt">لا أهتم</span>
	<span class="pct" style="display:none;transition: linear 1s">16.8665%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:32.7949179451862%;background-color:#104b87"></span></span>
</label>
</div>

</div>

    <div class="secIcon">
    <a href="#" class="btn" id="btnVote">تصويت</a>
        <div style="clear: both"></div>
    </div>

</div>


</div>

<script type="text/javascript" src="/scripts/poll.js?p"></script>




<div class="sidebarCat widthCat hightCat clearfix">
    <div class="catHe">
        <span class="catHeTitle"><a href="/">الأكثر قراءة</a></span>
    </div>
    <ul>

        <li>
            <a href="/3746375">
                <img src="/upload/photo/news/374/6/100x56o/375.jpg?q=2" width="100" height="56" alt="ليس كهربا - الأهلي يرد على تعاقده مع نجم الزمالك" title="ليس كهربا - الأهلي يرد على تعاقده مع نجم الزمالك">
                <span>ليس كهربا - الأهلي يرد على تعاقده مع نجم الزمالك</span>
            </a>
        </li>

        <li>
            <a href="/3746421">
                <img src="/upload/photo/news/374/6/100x56o/421.jpg?q=2" width="100" height="56" alt="وجهة طارق حامد المقبلة بعد أزمته مع الزمالك" title="وجهة طارق حامد المقبلة بعد أزمته مع الزمالك">
                <span>وجهة طارق حامد المقبلة بعد أزمته مع الزمالك</span>
            </a>
        </li>

        <li>
            <a href="/3746259">
                <img src="/upload/photo/news/374/6/100x56o/259.jpg?q=3" width="100" height="56" alt="رسالة نارية.. طارق حامد يسير على خطى كهربا في الزمالك" title="رسالة نارية.. طارق حامد يسير على خطى كهربا في الزمالك">
                <span>رسالة نارية.. طارق حامد يسير على خطى كهربا في الزمالك</span>
            </a>
        </li>

        <li>
            <a href="/3746243">
                <img src="/upload/photo/news/374/6/100x56o/243.jpg?q=2" width="100" height="56" alt="عاجل - محمد صلاح يثير الجدل من جديد وينشر فيديو مع عارضة الأزياء البرازيلية " title="عاجل - محمد صلاح يثير الجدل من جديد وينشر فيديو مع عارضة الأزياء البرازيلية ">
                <span>عاجل - محمد صلاح يثير الجدل من جديد وينشر فيديو مع عارضة الأزياء البرازيلية </span>
            </a>
        </li>

        <li>
            <a href="/3746409">
                <img src="/upload/photo/news/374/6/100x56o/409.jpg?q=2" width="100" height="56" alt="تقارير.. ريال مدريد يقترب من حسم صفقة القرن" title="تقارير.. ريال مدريد يقترب من حسم صفقة القرن">
                <span>تقارير.. ريال مدريد يقترب من حسم صفقة القرن</span>
            </a>
        </li>

        <li>
            <a href="/3746198">
                <img src="/upload/photo/news/374/6/100x56o/198.jpg?q=1" width="100" height="56" alt="الزمالك يحسم مصير ميتشو بسبب الأهلي" title="الزمالك يحسم مصير ميتشو بسبب الأهلي">
                <span>الزمالك يحسم مصير "ميتشو" بسبب الأهلي</span>
            </a>
        </li>

        <li>
            <a href="/3746276">
                <img src="/upload/photo/news/374/6/100x56o/276.jpg?q=1" width="100" height="56" alt="قرار مصيري من الخطيب تجاه لاعبي الأهلي قبل موقعة القمة" title="قرار مصيري من الخطيب تجاه لاعبي الأهلي قبل موقعة القمة">
                <span>قرار مصيري من الخطيب تجاه لاعبي الأهلي قبل موقعة القمة</span>
            </a>
        </li>

        <li>
            <a href="/3745133">
                <img src="/upload/photo/news/374/5/100x56o/133.jpg?q=2" width="100" height="56" alt="مفاجآت بالجملة في تشكيل الفراعنة أمام بوتسوانا" title="مفاجآت بالجملة في تشكيل الفراعنة أمام بوتسوانا">
                <span>مفاجآت بالجملة في تشكيل الفراعنة أمام بوتسوانا</span>
            </a>
        </li>

    </ul>
</div>

<div  class="adplace"><img src="/adview/434$7cview" rel="nofollow" style="display:none" /><a target="_blank" href="http://bit.ly/control_kix" class="ad" rel="nofollow"><img src="/upload/ads/0/0/434.png" width="300" height="250" alt="ads" style="border:0px" /></a></div>



<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
<div class="catHe">
<span class="catHeTitle"><a href="/">مباريات اليوم</a></span>
</div>
 

<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both">مباريات دولية ودية - منتخبات</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">كولومبيا</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">18:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">تشيلي</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">تونس</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">18:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الكاميرون</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> التصفيات المؤهلة ليورو 2020</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">إيطاليا</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">20:45	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">اليونان</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">النرويج</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">20:45	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">أسبانيا</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الدنمارك </div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">18:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">سويسرا</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both">الدوري الإسباني الدرجة الثانية</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">ألميريا</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">16:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">لوجو</div>

        <div style="clear: both"></div>
    </div>


</div>



</div>







<br>
<div class="adplace"><img src="/adview/439$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<iframe width="620" height="620" scrolling="no" frameborder="0" marginheight="0" marginwidth="0"  style="
    width: 100%;
" src="https://www.ksanews365.org//custom/widget/?c=1"></iframe>
</div></div>









<div  class="adplace"></div>



<div  class="adplace"></div>


<div  class="adplace"><img src="/adview/442$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<a href="//www.dmca.com/Protection/Status.aspx?ID=cde101e8-e77b-4514-b41d-0da796a5bb29" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca_protected_sml_120n.png?ID=cde101e8-e77b-4514-b41d-0da796a5bb29"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>


</div></div>





</div>


<div style="clear:both"></div>

<div class="ad" style="margin:0 auto;">
    
</div>

</div>




    
<div id="prefootplc" class="container"></div>




<footer>
<div class="container clearfix">

	<a href="/" class="fLogo"><img src="/themes/fagr/png/Logo.gif" alt="logo" style="margin-bottom: 170px;"></a>



    <ul class="footerSec">

<li><a class="c39" href="/list/39/egypt-news">	أخبار مصر</a></li>

<li><a class="c61" href="/list/61/Dialogues">تقارير وحوارات</a></li>

<li><a class="c42" href="/list/42/economy">الاقتصاد</a></li>

<li><a class="c44" href="/list/44/world">عربي ودولي</a></li>

<li><a class="c57" href="/list/57/talkshow">توك شو</a></li>

<li><a class="c53" href="/list/53/govs">محافظات</a></li>

<li><a class="c45" href="/list/45/accident">حوادث </a></li>

<li><a class="c40" href="/list/40/photos">صور</a></li>

<li><a class="c41" href="/list/41/videos">الفجر Tv</a></li>

<li><a class="c1138" href="/list/1138">سيارات</a></li>

<li><a class="c100" href="/list/100/Zionist">العدو الصهيوني</a></li>

<li><a class="c37" href="/list/37/fan">الفجر الفني</a></li>

<li><a class="c54" href="/list/54/Horoscope">أبراج</a></li>

<li><a class="c55" href="/list/55/comic">كاريكاتير</a></li>

<li><a class="c46" href="/list/46/women">Lafemme</a></li>

<li><a class="c48" href="/list/48/technology">تكنولوجى</a></li>

<li><a class="c49" href="/list/49/article">مقالات الرأي</a></li>

<li><a class="c50" href="/list/50/readers">ركن القراء</a></li>

<li><a class="c51" href="/list/51/Varieties">منوعات</a></li>

<li><a class="c52" href="/list/52/islamic">إسلاميات</a></li>

<li><a class="c58" href="/list/58/students">طلاب وجامعات</a></li>

<li><a class="c62" href="/list/62/weekly">العدد الأسبوعي</a></li>

<li><a class="c60" href="/list/60/Coptic">أقباط وكنائس</a></li>

<li><a class="c1146" href="/list/1146/saudia">السعودية</a></li>

<li><a class="c1137" href="/list/1137">كنا</a></li>

<li><a class="c1266" href="/list/1266">انفوجراف</a></li>

<li><a class="c56" href="/list/56/chating">فضفضة</a></li>

<li><a class="c1185" href="/list/1185">بروفايل </a></li>

<li><a class="c1285" href="/list/1285">بث مباشر</a></li>

<li><a class="c1289" href="/list/1289">تونس 365</a></li>

<li><a class="c38" href="/list/38/sports">رياضة</a></li>

    </ul>
</div><!--container-->
<div class="footerBottom">
<div class="clearfix container">
	<div class="copyRight">
    	<span>جميع الحقوق محفوظة © 2015</span>
        <a href="#">من نحن</a>
        <a href="/contact.aspx?s=ads&sc=1142">اعلن معنا</a>
        <a href="/contact.aspx?s=contact&sc=1141">اتصل بنا</a>
    </div><!--copyRight-->
    <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <a class="sync" href="http://www.synceg.com" target="_blank">
                    <span>Developed &amp; Powered By</span><img src="/themes/fagr/png/sync.png" alt="sync">
                </a>
            </div>
</div><!--container-->
</div><!--footerBottom-->
</footer>




<script src="/themes/fagr/js/custom.js"></script>
<script type="text/javascript">var _sel = 'c57', _subsel = 'c57';</script>

    
    <style>
        @media only screen and (min-width: 767px) {
            #adPop {
                display: none !important;
            }
        }
    </style>


<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%;z-index:999999">
    <div id="popin" style="width: 300px;margin: 0px auto;position: relative;">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>

<div id="popadin">
<img src="/adview/444$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v4.0"></script>

<div class="fb-page" data-href="https://www.facebook.com/%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D9%81%D8%AC%D8%B1-107256117355535/?modal=admin_todo_tour" data-tabs="timeline" data-width="300" data-height="250" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D9%81%D8%AC%D8%B1-107256117355535/?modal=admin_todo_tour" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D9%81%D8%AC%D8%B1-107256117355535/?modal=admin_todo_tour">‎بوابة الفجر‎</a></blockquote></div>
</div>
</div>
    </div>
</div>
<script>
    $(document).ready(function () {
        if ($('#popadin').children().length > 0) {
            $('#adPop').css({ display: 'block' });
        }
    });
</script>






<script type="text/javascript" src="/scripts/main.js?r=10"></script>
    
     

<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|blackberry|mini|windows\sce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script>

       
   <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ef5e079e818335"></script> 
</body>
</html>