

<!DOCTYPE html>
<html>
<head id="ctl00_Head1"><title>
	بوابة الفجر: النفط يتعافي خلال تعاملات اليوم الثلاثاء بعد التراجع الكبير
</title><link rel="shortcut icon" href="/favicon.ico" />


    <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "lKe+p1Fx9f207i", domain: "elfagr.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lKe+p1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-24442537-1']);
    _gaq.push(['_trackPageview']);
    setTimeout("_gaq.push(['_trackEvent', '15_seconds', 'read'])", 15000);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>




<link rel="stylesheet" type="text/css" href="/themes/fagr/css/styles.css?r=25s" /><link rel="stylesheet" type="text/css" href="/themes/fagr/css/mediaqueryes.css?r=13" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />

<script src="/themes/fagr/js/jquery-1.11.1.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.scrollVert.js"></script>
<!--[if lt IE 9]>
<script src="/themes/fagr/js/html5shiv.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='elfagr.com';var WebURL='https://www.elfagr.com/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1731129488393495",
          enable_page_level_ads: true
     });
</script>
<meta property="fb:app_id" content="1621961948046677"/>
<meta property="og:title" content="النفط يتعافي خلال تعاملات اليوم الثلاثاء بعد التراجع الكبير" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elfagr.com/3680168" />
<meta property="og:image" content="https://www.elfagr.com/upload/photo/news/368/0/600x338o/168.jpg" />
<meta property="og:site_name" content="بوابة الفجر"/>
<meta property="og:description" content=" تعافت أسعار النفط خلال تعاملات اليوم الثلاثاء، بعد أن شهدت تراجع كبير عند تسوية أمس، وشهدت الأسواق العالمية تقلبات حادة أمس مع هبوط اليوان أمام ..." />
<meta itemprop="name" content="النفط يتعافي خلال تعاملات اليوم الثلاثاء بعد التراجع الكبير" />
<meta itemprop="description" content=" تعافت أسعار النفط خلال تعاملات اليوم الثلاثاء، بعد أن شهدت تراجع كبير عند تسوية أمس، وشهدت الأسواق العالمية تقلبات حادة أمس مع هبوط اليوان أمام ..." />
<meta itemprop="image" content="https://www.elfagr.com/upload/photo/news/368/0/600x338o/168.jpg" />
    
<link rel="canonical" href="https://www.elfagr.com/3680168">



<meta name="keywords" content="تعافي اسعار النفط, الحرب التجارية, الاقتصاد الدولي, اسعار النفط, اخبار الاقتصاد" />





<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>

<style type="text/css">
.keyword-tag{
color: #000;
border-bottom: 1px dotted #ddd;
}
.tagshow:hover{
border-bottom-color: #000;
}
.tag{
padding: 10px 4px;
line-height: 1.5;
border-top: 1px dotted #ddd;
}
.tag a,.tag strong{
margin-right: 5px;
margin-top: 3px;
font-weight: bold;
display: inline-block;
padding: 5px;
}
.tag a{
background-color: #eee;
color: #000 !important;
}

    @media(max-width:768px) {

              * {
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
        .topStory {
            height: auto !important;
        }
        .topStory div img {
            width: 100%;
            height: auto;

        }

        .topStory div > a {
           height: auto !important;
        }
        .firstHeader {
            display: none
        }

        img.logo {
            display: none
        }

        .logoArea {
            margin-top: 0px;
        }

        .container, .rightContainer {
    width: 100% !important;
    padding: 0 15px;
    }
        }
</style>


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes" />

<style type="text/css">
/*@media only screen and (max-width: 959px)
{*/
    
#adLeftHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adLeftIn{
position: fixed !important;top: 4px !important;left: 5px !important;border: 2px solid #000 !important;right: auto !important;
}

.closeable #adLeftClose{
display:block !important;
}
    
    

#adRightHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adRightIn{
position: fixed !important;top: 4px !important;right: 5px !important;border: 2px solid #000 !important;left: auto !important;
}

.closeable #adRightClose{
display:block !important;
}    

.ad-banner{
display: none;
}
    
.closeable .ad-banner{
display: block !important;
position:absolute;text-align:center;/* padding: 0px; */width: 160px;background-color: #ddd;color:#000;z-index: 999;font-size: 11px;height: 18px;letter-spacing: 4px;left: 1px;top: 0px;
}

/*}*/
</style>



<style>
    @media(max-width:768px) {
        .firstHeader {
            display: none
        }

        img.logo {
            display: none
        }

        .logoArea {
            margin-top: 0px;
        }
    }

    
    @media(max-width:768px) {

              * {
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
        .topStory {
            height: auto !important;
        }
        .topStory div img {
            width: 100%;
            height: auto;

        }

        .topStory div > a {
           height: auto !important;
        }
        .firstHeader {
            display: none
        }

        img.logo {
            display: none
        }

        .logoArea {
            margin-top: 0px;
        }

        .container, .rightContainer {
    width: 100% !important;
    padding: 0 15px;
    }
        }

     .mobheader-cont{
         position:relative;
display:none;
width: 100%;
float:right;
    }
    @media(max-width: 959px){
            .mobheader-cont {
               display:block;
            }
        .mobheader {   position:fixed !important;  top:0;}
        header{padding-top:60px;}
    }
</style>


<meta name="description" content=" تعافت أسعار النفط خلال تعاملات اليوم الثلاثاء، بعد أن شهدت تراجع كبير عند تسوية أمس، وشهدت الأسواق العالمية تقلبات حادة أمس مع هبوط اليوان أمام ..." /></head>
<body>
    <div id="adPopBOTtOM">
        <div id="PobIn"></div>
 
            <a id="adPopBOTtOMClose">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
<script type="text/javascript">
    $(document).ready(function () {
        var falg1 = false;
        if ($('#PobIn').children().length == 0) {
            $('#adPopBOTtOM').hide();
        } else {
            $('#adPopBOTtOM').css('visibility', 'visible');
        }

         var ced = $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if ((scroll >= 200) && (falg1 == false)) {
                


                if ($('#PobIn').children().length > 0) {
                    console.log($('#PobIn').children().length);
                    $('#adPopBOTtOM').show();
                    falg1 = true;
                } else { $('#adPopBOTtOM').hide();}
            } else if (scroll <= 100) {
                $('#adPopBOTtOM').hide();
            }
        });

        var loadsticky = function () {
            setTimeout(function () {
                $('#adPopBOTtOM').hide();
            }, 10000);
        };
        //$(window).load(function () {
        //    setTimeout(function () {
        //        try {
        //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
        //                loadsticky();
        //            }
        //        }
        //        catch (err) {
        //            $('#adPopBOTtOM').hide();
        //            //loadsticky();
        //        }
        //    }, 100);
        //});

        $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
            e.preventDefault();
            $('#adPopBOTtOM').hide();
            falg1 = true;
        });
    });
    </script>
    
    <style>

     
            #adPopBOTtOMClose {
        font-size: 30px;
        line-height: 15px;
        right: -20px;
        top: -20px;
        position: absolute;
        color: #4183d7;
        font-weight: 500;
        cursor: pointer;
        background: #fff;
        border-radius: 100px;
        padding: 1px 4px;
        border: 1px solid #e1dddd;
    }
        #adPopBOTtOM {
            display: none;
            position: fixed;
            bottom: 0px;
            left: 0px;
            right: 0;
            margin: 0 auto;
            width: 748px;
            height: 110px;
            z-index: 10002;
            display: none;
            padding: 10px;
            background: none repeat scroll 0 0 #ffffff;
            border: 2px solid #4183d7;
            box-shadow: 0 0 5px #4183d7;
            visibility:hidden;
        }

        @media(max-width:768px){
              #adPopBOTtOM {
                 display:none !important;
              }
        }
        @media(min-width:768px){
              #adPopBOTtOM {
                 display:block;
              }
        }
    </style><script type="text/javascript">
  var _sf_async_config = { uid: 64566, domain: 'elfagr.org', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

    
 



<div class="container" style="height:1px">
<div style="height: 100vh;border-left:3px #e0e0e0 solid;border-right: 3px #e0e0e0 solid ;position: fixed;z-index: -1;margin-right: -3px;margin-left: 0px;box-shadow: 0px 0px 15px #e3e3e3" class="container"></div>
</div>




<div class="container">
<div id="adLeftHolder" class=""><div id="adLeft" style="position: fixed"><div id="adLeftIn" style="right: 10px">    
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adLeftClose" href="javascript:;" onclick="$('#adLeftHolder').css('display','none');$('#adLeftHolder').html('');" style="display:none;position:absolute;top:0px;right:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/8$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Left sidebar banner start -->	
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
  googletag.pubads().definePassback('/15918106/elfagr.com_main/sidebar', [[160, 600], [120, 600]]).display();
</script>		
</center>
<!-- Left sidebar banner end -->
</div></div></div></div>


<div id="adRightHolder" class=""><div id="adRight" style="position: fixed"><div id="adRightIn" style="left: 10px">
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adRightClose" href="javascript:;" onclick="$('#adRightHolder').css('display','none');$('#adRightHolder').html('');" style="display:none;position:absolute;top:0px;left:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/127$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Right sidebar banner start -->				
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
  googletag.pubads().definePassback('/15918106/elfagr.com_main/sidebar2', [[120, 600], [160, 600]]).display();
</script>	
</center>
<!-- Right sidebar banner end -->
</div></div></div></div>
</div>


    
<header>

    <div class="firstHeader">
        <div class="container clearfix">
            <div class="latestNews" style="max-height: 44px;overflow: hidden;">
                <span>أخر الأخبار</span>
                <div class="cycle-slideshow" data-cycle-fx="scrollVert" data-cycle-slides="&gt; div" data-cycle-timeout="3000" data-cycle-pause-on-hover="true" style="max-width:470px;white-space:nowrap ;">

	<div><a href="/3680190">روبي ويليامز يستعد لخوض أولى تجاربه السينمائية

	     </a></div>

	<div><a href="/3680188">بيونسيه تخطط لعودة "Destiny's Child"

	     </a></div>

	<div><a href="/3680187">عبدالمنعم فؤاد: هذا هو سر بقاء الأزهر الشريف لأكثر من ألف عام

	     </a></div>

	<div><a href="/3680184">خلال حملات تموينية.. ضبط 60 قضية مخالفة بالجيزة

	     </a></div>

	<div><a href="/3680186">وزير الخارجية الأمريكي يطالب بردع إيران لاحتجازها السفن التجارية

	     </a></div>

	<div><a href="/3680183">الحكومة الشرعية اليمنية: تصعيد الحوثي الأخير بإيعاز وتمويل إيران

	     </a></div>

	<div><a href="/3680185">فان دايك: هاري ماجواير لا ناقة له ولا جمل

	     </a></div>

	<div><a href="/3680181">تعرف على معدلات تأخير القطارات بخطوط السكك الحديد اليوم

	     </a></div>

	<div><a href="/3680182">"المحرصاوي" يتفقد مستشفى جامعة الأزهر التخصصي ليلا 

	     </a></div>

	<div><a href="/3680179">سيلينا جوميز تروج لأحذية ماركة رياضية لموسم الشتاء والخريف

	     </a></div>

                </div><!--cycle-slideshow-->
            </div><!--latestNews-->
            <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <form class="searchForm" role="search" method="get" action="/list.aspx">
                    <input class="txtSearch" type="search" value="" name="w" placeholder="... ابحث هنا">
                    <input type="image" class="tfbutton" style="float:left" alt="." >
                </form>
            </div>
        </div><!--container-->
    </div><!--firstHeader-->
    <div class="logoArea container clearfix" style="position: relative">
           




    <a href="/" style="    position: relative;
    display: block;
    float: right;"><img class="logo" src="/themes/fagr/png/elfagr-logo10.gif" alt="logo">
     

    </a>
    
        <div class="headerAds" style="width: 100%;min-height: 2px;max-width: 728px; margin: 20px 0;"><img src="/adview/389$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Header1 banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>			
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
  googletag.pubads().definePassback('/15918106/elfagr.com_main/header', [[300, 250], [728, 90], [468, 60], [300, 100], [336, 280]]).display();
</script>
</center>
<!-- Header1 banner end -->
</div></div>
    </div><!--logoArea-->



    <div class="nav-container container">
    <nav class="container clearfix">
        <ul class="nav">

            <li><a href="/">الرئيسية</a></li>

            <li style="margin-left:22px">

                <a href="/list/39/egypt-news">	أخبار مصر</a>


                <div class="subMenu clearfix" id="sub_menu39">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/أحزاب ونواب" class="c1295">أحزاب ونواب</a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/61/Dialogues">تقارير وحوارات</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/42/economy">الاقتصاد</a>


                <div class="subMenu clearfix" id="sub_menu42">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/104/prices" class="c104">اسعـــــار</a></li>

<li><a href="/list/103/borsa" class="c103">البورصة</a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/44/world">عربي ودولي</a>


                <div class="subMenu clearfix" id="sub_menu44">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/1256" class="c1256">persian</a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/57/talkshow">توك شو</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/53/govs">محافظات</a>


                <div class="subMenu clearfix" id="sub_menu53">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/1177" class="c1177">الدلتا</a></li>

<li><a href="/list/1178" class="c1178">سيناء </a></li>

<li><a href="/list/1175" class="c1175">مدن ساحلية</a></li>

<li><a href="/list/1176" class="c1176">منطقة القناة</a></li>

<li><a href="/list/1179" class="c1179">وجه قبلي </a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/45/accident">حوادث </a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/40/photos">صور</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/41/videos">الفجر Tv</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1138">سيارات</a>


            </li>


<li style="float:left;margin-left:10px;">
                <a href="#">المزيد</a>
                <ul class="menuMore" style="width:300px;">

                    <li><a href="/list/100/Zionist">العدو الصهيوني</a></li>

                    <li><a href="/list/37/fan">الفجر الفني</a></li>

                    <li><a href="/list/54/Horoscope">أبراج</a></li>

                    <li><a href="/list/55/comic">كاريكاتير</a></li>

                    <li><a href="/list/46/women">Lafemme</a></li>

                    <li><a href="/list/48/technology">تكنولوجى</a></li>

                    <li><a href="/list/49/article">مقالات الرأي</a></li>

                    <li><a href="/list/50/readers">ركن القراء</a></li>

                    <li><a href="/list/51/Varieties">منوعات</a></li>

                    <li><a href="/list/52/islamic">إسلاميات</a></li>

                    <li><a href="/list/58/students">طلاب وجامعات</a></li>

                    <li><a href="/list/62/weekly">العدد الأسبوعي</a></li>

                    <li><a href="/list/60/Coptic">أقباط وكنائس</a></li>

                    <li><a href="/list/1146/saudia">السعودية</a></li>

                    <li><a href="/list/1137">كنا</a></li>

                    <li><a href="/list/1266">انفوجراف</a></li>

                    <li><a href="/list/56/chating">فضفضة</a></li>

                    <li><a href="/list/1185">بروفايل </a></li>

                    <li><a href="/list/1285">بث مباشر</a></li>

                    <li><a href="/list/1289">تونس 365</a></li>

                    <li><a href="/list/38/sports">الفجر الرياضي</a></li>

                </ul>
            </li>

        </ul>
    </nav>
    </div><!--nav-container-->

    <style>

        @media(max-width:768px){
            .firstHeader {
                display:block !important;
                height:auto;
            }
             .firstHeader .socail ul {
                display: none;
            }
             .firstHeader  form.searchForm{
                 margin-top: 10px !important;
             }
        }
        .mobheader {
            float:left;
            width:100%;
            display:none;
            background: #22313f;
                position: relative;
    z-index: 5;
            padding:3px 0px;
            z-index:99999999;
        }
        .mobheader .mobileMenu  {
            float:left;
            margin:0;
           margin-left:10px;
        }
          .mobheader .logoArea {
              float: right;
              height:50px;
              margin:0 15px 0 0;

          }
            .mobheader .logoArea a {
                display:block;
                float:right;
                margin:0;
            }
           .mobheader .logoArea img{
               height:50px;
               width:auto;
               display:block;
               margin:0;
           }
        @media(max-width:959px){
            .mobheader {
                display:block;
            }
        }
    </style>
       <div class="mobheader-cont">
   <div class="mobheader">
        <div class="logoArea  " style="position: relative">
           




    <a href="/"><img class="logo" src="/themes/fagr/png/elfagr-logo10.gif" alt="logo"></a>
    
        <div class="headerAds" style="width: 100%;min-height: 2px;max-width: 728px;"></div>
    </div><!--logoArea-->
           <div class="mobileMenu "><!--test--><img src="/themes/fagr/png/menu.png" alt="menu"><span>الرئيسية</span> </div>

          <div class="mSubMenu container">
        <ul>

<li><a href="/list/39/egypt-news" id="c39" >	أخبار مصر</a></li>

<li><a href="/list/61/Dialogues" id="c61" >تقارير وحوارات</a></li>

<li><a href="/list/42/economy" id="c42" >الاقتصاد</a></li>

<li><a href="/list/44/world" id="c44" >عربي ودولي</a></li>

<li><a href="/list/57/talkshow" id="c57" >توك شو</a></li>

<li><a href="/list/53/govs" id="c53" >محافظات</a></li>

<li><a href="/list/45/accident" id="c45" >حوادث </a></li>

<li><a href="/list/40/photos" id="c40" >صور</a></li>

<li><a href="/list/41/videos" id="c41" >الفجر Tv</a></li>

<li><a href="/list/1138" id="c1138" >سيارات</a></li>

<li><a href="/list/100/Zionist" id="c100" >العدو الصهيوني</a></li>

<li><a href="/list/37/fan" id="c37" >الفجر الفني</a></li>

<li><a href="/list/54/Horoscope" id="c54" >أبراج</a></li>

<li><a href="/list/55/comic" id="c55" >كاريكاتير</a></li>

<li><a href="/list/46/women" id="c46" >Lafemme</a></li>

<li><a href="/list/48/technology" id="c48" >تكنولوجى</a></li>

<li><a href="/list/49/article" id="c49" >مقالات الرأي</a></li>

<li><a href="/list/50/readers" id="c50" >ركن القراء</a></li>

<li><a href="/list/51/Varieties" id="c51" >منوعات</a></li>

<li><a href="/list/52/islamic" id="c52" >إسلاميات</a></li>

<li><a href="/list/58/students" id="c58" >طلاب وجامعات</a></li>

<li><a href="/list/62/weekly" id="c62" >العدد الأسبوعي</a></li>

<li><a href="/list/60/Coptic" id="c60" >أقباط وكنائس</a></li>

<li><a href="/list/1146/saudia" id="c1146" >السعودية</a></li>

<li><a href="/list/1137" id="c1137" >كنا</a></li>

<li><a href="/list/1266" id="c1266" >انفوجراف</a></li>

<li><a href="/list/56/chating" id="c56" >فضفضة</a></li>

<li><a href="/list/1185" id="c1185" >بروفايل </a></li>

<li><a href="/list/1285" id="c1285" >بث مباشر</a></li>

<li><a href="/list/1289" id="c1289" >تونس 365</a></li>

<li><a href="/list/38/sports" id="c38" >رياضة</a></li>

        </ul>
    </div><!--nav-mSubMenu-->

   </div>
            
 
             </div>
</header>




    
<div id="readwrapper" style="display: none">


<div class="importantArticle video container clearfix">

        <span class="topStoryR" style="top: 70px"></span>
        <span class="topStoryl" style="top: 70px"></span>
        <div class="cycle-slideshow"
                 data-cycle-slides="> div"
                 data-cycle-fx="scrollHorz"
                 data-cycle-speed="1500"
                 data-cycle-timeout="0"
                 data-cycle-prev=".topStoryR"
                 data-cycle-next=".topStoryl"
             >
        <div>
            <ul>


<li>
    <a href="/3680190">

        <span class="videoTitle">روبي ويليامز يستعد لخوض أولى تجاربه السينمائية</span>
        <img src="/upload/photo/news/368/0/200x113o/190.jpg?q=2" width="270" height="152" alt="روبي ويليامز يستعد لخوض أولى تجاربه السينمائية" title="روبي ويليامز يستعد لخوض أولى تجاربه السينمائية">
    </a>
</li>


<li>
    <a href="/3680188">

        <span class="videoTitle">بيونسيه تخطط لعودة "Destiny's Child"</span>
        <img src="/upload/photo/news/368/0/200x113o/188.jpg?q=2" width="270" height="152" alt="بيونسيه تخطط لعودة Destiny's Child" title="بيونسيه تخطط لعودة Destiny's Child">
    </a>
</li>


<li>
    <a href="/3680187">

        <span class="videoTitle">عبدالمنعم فؤاد: هذا هو سر بقاء الأزهر الشريف لأكثر من ألف عام</span>
        <img src="/upload/photo/news/368/0/200x113o/187.jpg?q=1" width="270" height="152" alt="عبدالمنعم فؤاد: هذا هو سر بقاء الأزهر الشريف لأكثر من ألف عام" title="عبدالمنعم فؤاد: هذا هو سر بقاء الأزهر الشريف لأكثر من ألف عام">
    </a>
</li>


<li>
    <a href="/3680184">

        <span class="videoTitle">خلال حملات تموينية.. ضبط 60 قضية مخالفة بالجيزة</span>
        <img src="/upload/photo/news/368/0/200x113o/184.jpg?q=1" width="270" height="152" alt="خلال حملات تموينية.. ضبط 60 قضية مخالفة بالجيزة" title="خلال حملات تموينية.. ضبط 60 قضية مخالفة بالجيزة">
    </a>
</li>




            </ul>
        </div>
        <div>
            <ul>

<li>
    <a href="/3680188">

        <span class="videoTitle">بيونسيه تخطط لعودة "Destiny's Child"</span>
        <img src="/upload/photo/news/368/0/200x113o/188.jpg?q=2" width="270" height="152" alt="بيونسيه تخطط لعودة Destiny's Child" title="بيونسيه تخطط لعودة Destiny's Child">
    </a>
</li>

<li>
    <a href="/3680183">

        <span class="videoTitle">الحكومة الشرعية اليمنية: تصعيد الحوثي الأخير بإيعاز وتمويل إيران</span>
        <img src="/upload/photo/news/368/0/200x113o/183.jpg?q=2" width="270" height="152" alt="الحكومة الشرعية اليمنية: تصعيد الحوثي الأخير بإيعاز وتمويل إيران" title="الحكومة الشرعية اليمنية: تصعيد الحوثي الأخير بإيعاز وتمويل إيران">
    </a>
</li>

<li>
    <a href="/3680185">

        <span class="videoTitle">فان دايك: هاري ماجواير لا ناقة له ولا جمل</span>
        <img src="/upload/photo/news/368/0/200x113o/185.jpg?q=2" width="270" height="152" alt="فان دايك: هاري ماجواير لا ناقة له ولا جمل" title="فان دايك: هاري ماجواير لا ناقة له ولا جمل">
    </a>
</li>

<li>
    <a href="/3680181">

        <span class="videoTitle">تعرف على معدلات تأخير القطارات بخطوط السكك الحديد اليوم</span>
        <img src="/upload/photo/news/368/0/200x113o/181.jpg?q=2" width="270" height="152" alt="تعرف على معدلات تأخير القطارات بخطوط السكك الحديد اليوم" title="تعرف على معدلات تأخير القطارات بخطوط السكك الحديد اليوم">
    </a>
</li>

            </ul>
        </div>
    </div><!--video-->
    </div><!--video-->

</div>
    <script type="text/javascript">
        function rwp() {
            var rw = $('#readwrapper');
            var plc = $('#prefootplc');
            if ($(window).width() < 480) {
                //rw.css({ 'top': plc.offset().top + 'px', 'position': 'absolute', 'left': plc.offset().left + 'px' });
                //plc.height(rw.height());
                rw.css({ 'display': 'none' });
                plc.height('0px');
            } else {
                //rw.css({ 'position': 'static' });
                rw.css({ 'display': '' });
                plc.height('0px');
            }
        }

        $(window).resize(rwp);
        $(document).ready(function () { rwp(); setTimeout(rwp, 1000); })
</script>


<div class="container clearfix">
    <div class="ad" style="margin:0 auto;">
        
    </div>
    
<div class="rightContainer clearfix" >
    
    <div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=1621961948046677";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    



<article>


<div class="heading">

<h1>النفط يتعافي خلال تعاملات اليوم الثلاثاء بعد التراجع الكبير</h1>
<div class="clr"></div>
</div>
<div class="show-date"> 
الثلاثاء 06/أغسطس/2019 - 09:14 ص

</div> 






<figure>
    <img class="articleImg" src="/upload/photo/news/368/0/600x338o/168.jpg?q=2" alt="النفط يتعافي خلال تعاملات اليوم الثلاثاء بعد التراجع الكبير" title="النفط يتعافي خلال تعاملات اليوم الثلاثاء بعد التراجع الكبير"  width="570" height="321">
    <figcaption>أسعار النفط</figcaption>
</figure>
<script type="text/javascript" src="/scripts/player.js"></script>
<div style="padding:4px"><img src="/adview/378$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Body banner start -->				
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
  googletag.pubads().definePassback('/15918106/elfagr.com_main/body', [[300, 100], [336, 280], [300, 250], [320, 50]]).display();
</script>
</center>		
<!-- Body banner end -->
</div></div>



<div class="more" style="text-align: center">
<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;
display: inline-block;
white-space: nowrap;
font-family: Tahoma;
font-size: 11px;
font-weight: bold;
height: 16px;
padding-top: 3px;
padding-bottom: 3px;
line-height: 16px;
width: auto;
border-radius:5px;
padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" target="_blank" rel="nofollow" href="/print.aspx?3680168">طباعة</a></span>

</div>





        <span class="writer" style="color:#4183d7">
            وكالات
        </span>
    
<div class="clr">
&nbsp;
</div>
<div class="content" style="padding-right:0px;font-family: 'Droid Arabic Naskh',Arial,sans-serif;font-size: 18px;line-height: 28px;/* font-weight: bold; */">



   

      <style>
          .ni-content {
              padding: 0 5px;
          }
            .adv {
                margin: 20px 0;
            }
            @media(max-width: 768px){
                .adv {
                    float: left;
                    width: 100%;
                    overflow: hidden;

                    margin: 20px 0;
                    text-align:center;


                }

                .adv .ad {
                    width: 336px;
                    max-width: 100%;

                    display: inline-block;
                }
            }
        </style>


    <div class="show-parags" id="start">

<div class="adv" style="margin-bottom:4px;margin-right:12px;">
<img src="/adview/377$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<div style="float: left;">


<div id="jubna3586">
</div>
<script type="text/javascript">
(function() {
var params =
{
id: "bb40dedd-5017556a-650e522b-89264f20",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/3586?" + qs;
s.async = true;
document.getElementById("jubna3586").appendChild(s);
})();
</script>


<!-- Body2 banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
  googletag.pubads().definePassback('/15918106/elfagr.com_main/body2', [[336, 280], [320, 50], [580, 400], [300, 100], [300, 250]]).display();
</script>	
</center>

</div>
<!-- Body2 banner end -->

</div>
    <div style="height:15px;"></div>
</div>
    
<div class="ni-content">
    <div>تعافت أسعار النفط خلال تعاملات اليوم الثلاثاء، بعد أن شهدت تراجع كبير عند تسوية أمس،&nbsp;<span style="font-size: 14pt;">وشهدت الأسواق العالمية تقلبات حادة أمس مع هبوط اليوان أمام الدولار لأدنى مستوى في 10 سنوات.</span></div><div><br></div><div>وردت الولايات المتحدة على تراجع اليوان بوسم الصين بأنها متلاعب بالعملة، وذلك عقب توجيه الرئيس الأمريكي نفس الاتهامات إلى بكين.</div><div><br></div><div>وفي الأسبوع الماضي قرر دونالد ترامب فرض رسوم جمركية بنسبة 10 بالمائة على واردات من بكين بقيمة 300 مليار دولار.</div><div><br></div><div>وبحلول الساعة 6:20 صباحاً بتوقيت جرينتش ارتفع سعر العقود الآجلة لخام "برنت" القياسي تسليم أكتوبر بنحو 1 بالمائة إلى 60.42 دولار للبرميل.</div><div><br></div><div>كما زاد سعر العقود الآجلة لخام "نايمكس" الأمريكي تسليم سبتمبر بنسبة 1.1 بالمائة عند 55.27 دولار للبرميل.</div><div><br></div><div>وكان الخام الأمريكي تراجع عند تسوية جلسة أمس بنحو 1.7 بالمائة، كما أن خام "برنت" هبط أدنى 60 دولار للبرميل.</div><div><br></div><div>وأعلنت إيران أمس أنها لن تتسامح في الجرائم البحرية في مضيق هرمز، وذلك بعد يوم من أسرها لناقلة نفط ثانية اتهمتها بتهريب الوقود.</div><div><br></div><div>ومن المقرر أن يعلن معهد البترول الأمريكي في وقت لاحق من اليوم بيانات المخزونات الأولية عن الأسبوع الماضي.</div></div>



    </div>
  
  

      
     <div class="adv" style="margin:15px 0px">
    <img src="/adview/355$7cview" rel="nofollow" style="display:none" /><div class="ad">
	
<!-- Body banner start -->				
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1558798471271182";
/* ElfagrADX */
google_ad_slot = "ElfagrADX";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>		
<!-- Body banner end -->

<div id="jubna3585"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "bb40dedd-5017556a-650e522b-89264f20",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/3585?" + qs;
s.async = true;
document.getElementById("jubna3585").appendChild(s);
})();
</script>


</div>
</div>



<div class="tag">
<strong>المزيد عن: </strong>


<a href="/list.aspx?kwn=%d8%aa%d8%b9%d8%a7%d9%81%d9%8a+%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1+%d8%a7%d9%84%d9%86%d9%81%d8%b7&kw=665412" target="_blank">تعافي اسعار النفط</a>


<a href="/list.aspx?kwn=%d8%a7%d9%84%d8%ad%d8%b1%d8%a8+%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a%d8%a9&kw=403365" target="_blank">الحرب التجارية</a>


<a href="/list.aspx?kwn=%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af+%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a&kw=490346" target="_blank">الاقتصاد الدولي</a>


<a href="/list.aspx?kwn=%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1+%d8%a7%d9%84%d9%86%d9%81%d8%b7&kw=23181" target="_blank">اسعار النفط</a>


<a href="/list.aspx?kwn=%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1+%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af&kw=9194" target="_blank">اخبار الاقتصاد</a>



<div class="clr"></div>
</div>

  

 






<div class="com-head">
 




 <div class="more" style="text-align: center">
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;display: inline-block;white-space: nowrap;font-family: Tahoma;font-size: 11px;font-weight: bold;height: 16px;padding-top: 3px;padding-bottom: 3px;line-height: 16px;width: auto;border-radius:5px;padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" rel="nofollow" target="_blank" href="/print.aspx?3680168">طباعة</a></span>

</div>






<div class="clr"></div>
    </div>
    
</div>


<script type="text/javascript">
    var exps = [/([اأإآ]ل|)ن[اأإآ][ىي]/im,/([اأإآ]ل|)[اأإآ]مح/im];
    var ids = [664593,664821];
    var cid = 3680168;
</script>
<script type="text/javascript" src="/scripts/kw.js?r=1"></script>




<div class="widthCat widthCat2 clearfix">
<div class="catHe">
    <span class="catHeTitle"><a href="#" style="font-size: 20px;">موضوعات ذات صلة</a></span>
</div>
<ul>

    <li>
        <a href="/3107183">

 
            <img src="/upload/photo/news/310/7/200x113o/183.jpg?q=2" width="270" height="152" alt="أسعار النفط تتراجع فى نهاية تعاملات اليوم الأربعاء" title="أسعار النفط تتراجع فى نهاية تعاملات اليوم الأربعاء">


            <span>أسعار النفط تتراجع فى نهاية تعاملات اليوم الأربعاء</span>
        </a>
    </li>

    <li>
        <a href="/3164758">



            <img width="100" height="56" src="/upload/photo/news/316/4/200x113o/758.jpg?q=2" width="270" height="152" alt="النفط يتراجع لأدنى مستوى في أسبوع" title="النفط يتراجع لأدنى مستوى في أسبوع">

            <span>النفط يتراجع لأدنى مستوى في أسبوع</span>
        </a>
    </li>

    <li>
        <a href="/3197467">



            <img width="100" height="56" src="/upload/photo/news/319/7/200x113o/467.jpg?q=2" width="270" height="152" alt="أسعار النفط تتراجع عند التسوية بعد بيانات المخزونات الأمريكية" title="أسعار النفط تتراجع عند التسوية بعد بيانات المخزونات الأمريكية">

            <span>أسعار النفط تتراجع عند التسوية بعد بيانات المخزونات الأمريكية</span>
        </a>
    </li>

    <li>
        <a href="/3269826">



            <img width="100" height="56" src="/upload/photo/news/326/9/200x113o/826.jpg?q=2" width="270" height="152" alt="أسعار النفط تتراجع بعد بيانات المخزونات الأمريكية" title="أسعار النفط تتراجع بعد بيانات المخزونات الأمريكية">

            <span>أسعار النفط تتراجع بعد بيانات المخزونات الأمريكية</span>
        </a>
    </li>

    <li>
        <a href="/3506897">



            <img width="100" height="56" src="/upload/photo/news/350/6/200x113o/897.jpg?q=2" width="270" height="152" alt="النفط يسجل أعلي مستوي في 4 أشهر عند تسوية التعاملات" title="النفط يسجل أعلي مستوي في 4 أشهر عند تسوية التعاملات">

            <span>النفط يسجل أعلي مستوي في 4 أشهر عند تسوية التعاملات</span>
        </a>
    </li>

    <li>
        <a href="/3537830">



            <img width="100" height="56" src="/upload/photo/news/353/7/200x113o/830.jpg?q=2" width="270" height="152" alt="تراجع أسعار النفط عند التسوية التعاملات بضغط من الانتاج الأمريكي" title="تراجع أسعار النفط عند التسوية التعاملات بضغط من الانتاج الأمريكي">

            <span>تراجع أسعار النفط عند التسوية التعاملات بضغط من الانتاج الأمريكي</span>
        </a>
    </li>

    <li>
        <a href="/3637035">



            <img width="100" height="56" src="/upload/photo/news/363/7/200x113o/35.jpg?q=2" width="270" height="152" alt="ارتفاع أسعار النفط بأكثر من 2% اليوم الأربعاء " title="ارتفاع أسعار النفط بأكثر من 2% اليوم الأربعاء ">

            <span>ارتفاع أسعار النفط بأكثر من 2% اليوم الأربعاء </span>
        </a>
    </li>

    <li>
        <a href="/3661388">



            <img width="100" height="56" src="/upload/photo/news/366/1/200x113o/388.jpg?q=2" width="270" height="152" alt="أسعار النفط تواصل التراجع خلال تعاملات اليوم الخميس" title="أسعار النفط تواصل التراجع خلال تعاملات اليوم الخميس">

            <span>أسعار النفط تواصل التراجع خلال تعاملات اليوم الخميس</span>
        </a>
    </li>

    <li>
        <a href="/3661545">



            <img width="100" height="56" src="/upload/photo/news/366/1/200x113o/545.jpg?q=2" width="270" height="152" alt="النفط يسجل أدني مستوي في 4 أسابيع عند التسوية" title="النفط يسجل أدني مستوي في 4 أسابيع عند التسوية">

            <span>النفط يسجل أدني مستوي في 4 أسابيع عند التسوية</span>
        </a>
    </li>

    <li>
        <a href="/3661916">



            <img width="100" height="56" src="/upload/photo/news/366/1/200x113o/916.jpg?q=2" width="270" height="152" alt="ارتفاع أسعار النفط مع توقعات انخفاض الطلب" title="ارتفاع أسعار النفط مع توقعات انخفاض الطلب">

            <span>ارتفاع أسعار النفط مع توقعات انخفاض الطلب</span>
        </a>
    </li>

</ul>
</div>






<!--

<a style="margin: 4px;padding: 8px 15px;background-color: #1f81e4;display: block;font-weight: bold;color: #fff;text-decoration: none" target="_blank" href="http://m.mobomarket.net/?chvc=egy02">
تمتع بتحميل جميع الألعاب و البرامج على موبوماركت

    <img style="height: 30px;float: left" src="http://ar.hao123.com/resource/fe/logo/hao123-home-logo-rtl.png">
</a>

-->



<span id="currencyTaps2" class="commTaps">
                            <span class="commTitle" id="oTab1" onclick="swTabs('oTab1','oTab2','oPage1','oPage2')">تعليقات Facebook</span>
                            <span class="commTitle" id="oTab2" onclick="swTabs('oTab2','oTab1','oPage2','oPage1')">تعليقات بوابة الفجر</span>
                        </span>
                        <div class="currencyUll">
                         <div>
<div class="clr"></div>
<div class="face" id="oPage1">
 
<div class="fb-comments" data-href="https://www.elfagr.com/3680168" data-width="630" data-num-posts="10"></div>

</div>
<script type="text/javascript">
    function swTabs(t1, t2, o1, o2) {
        $('#' + o1).css('display', 'block');
        $('#' + o2).css('display', 'none');
        $('#' + t1).addClass('sel');
        $('#' + t2).removeClass('sel');
    }

    $(document).ready(function () {
        setInterval(fixfb, 500);
        swTabs('oTab1', 'oTab2', 'oPage1', 'oPage2');
    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>
</div>

<div id="oPage2">
<iframe src="/comments/show.aspx?ii=3680168" frameborder="0"
    scrolling="no" width="620px" height="200" onload="rf(this)" id="fComm" name="fComm">
</iframe>
</div>
</div>

<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');
</script>


<div style="margin:5px auto">

</div>




</article>



<img rel="nofollow" alt="" src="/service/nc.aspx?id=3680168" style="display:none" />    


</div>



<div class="leftContainer clearfix" style="margin-top: 10px;">


<div class="adplace" id="tssorg"><img src="/adview/422$7cview" rel="nofollow" style="display:none" /><a target="_blank" href="#" class="ad" rel="nofollow"><img src="/upload/ads/0/0/422.jpg" width="300" height="250" alt="ads" style="border:0px" /></a></div>


<div class="adplace"><img src="/adview/376$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Desktop Big Sidebar banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
  googletag.pubads().definePassback('/15918106/elfagr.com_main/sticky', [[300, 600], [336, 280], [300, 1050]]).display();
</script>
</center>
<!-- Desktop Big Sidebar banner end -->


</div></div>







<div class="adplace"><img src="/adview/358$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Sticky banner start -->
<center>




<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<div id='sticky'>
<script>
googletag.cmd.push(function() { googletag.display('sticky'); });
</script>
</div>		
</center>

</div></div>




<script>var poll_id=770</script>

<div class="sidebarWriters sidebarCat widthCat hightCat clearfix" ord="r=0&id=42">
<div class="catHe">
    <span class="catHeTitle"><a>استطلاع رأي</a></span>
</div>


<div class="poll main-poll">
<div class="name"><span>هل شاركت فى مبادرة 100 مليون صحة؟</span></div>

		<div class="choices">

<div class="choice">
<input type="radio" name="poll770" id="p5154" />
<label for="p5154">
	<span class="txt">نعم</span>
	<span class="pct" style="display:none;transition: linear 1s">65.7223%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:100.422535425571%;background-color:#ff0000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll770" id="p5155" />
<label for="p5155">
	<span class="txt">لا</span>
	<span class="pct" style="display:none;transition: linear 1s">34.2777%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:51.7328212798396%;background-color:#008000"></span></span>
</label>
</div>

</div>

    <div class="secIcon">
    <a href="#" class="btn" id="btnVote">تصويت</a>
        <div style="clear: both"></div>
    </div>

</div>


</div>

<script type="text/javascript" src="/scripts/poll.js?p"></script>




<div class="sidebarCat widthCat hightCat clearfix">
    <div class="catHe">
        <span class="catHeTitle"><a href="/">الأكثر قراءة</a></span>
    </div>
    <ul>

        <li>
            <a href="/3680150">
                <img src="/upload/photo/news/368/0/100x56o/150.jpg?q=2" width="100" height="56" alt="الزمالك يخطط لخطف مهاجم الأهلي" title="الزمالك يخطط لخطف مهاجم الأهلي">
                <span>الزمالك يخطط لخطف مهاجم الأهلي</span>
            </a>
        </li>

        <li>
            <a href="/3680124">
                <img src="/upload/photo/news/368/0/100x56o/124.jpg?q=2" width="100" height="56" alt="تقارير.. ريال مدريد يفاجيء الجميع ويستهدف صفقة غير متوقعة" title="تقارير.. ريال مدريد يفاجيء الجميع ويستهدف صفقة غير متوقعة">
                <span>تقارير.. ريال مدريد يفاجيء الجميع ويستهدف صفقة غير متوقعة</span>
            </a>
        </li>

        <li>
            <a href="/3679995">
                <img src="/upload/photo/news/367/9/100x56o/995.jpg?q=1" width="100" height="56" alt="بيان عاجل من هيئة الأرصاد بشأن ظاهرة الشفق الأحمر" title="بيان عاجل من هيئة الأرصاد بشأن ظاهرة الشفق الأحمر">
                <span>بيان عاجل من هيئة الأرصاد بشأن ظاهرة الشفق الأحمر</span>
            </a>
        </li>

        <li>
            <a href="/3679738">
                <img src="/upload/photo/news/367/9/100x56o/738.jpg?q=5" width="100" height="56" alt="بعد بيان الداخلية.. الأماكن المحتملة التي كانت تستهدفها سيارة معهد الأورام" title="بعد بيان الداخلية.. الأماكن المحتملة التي كانت تستهدفها سيارة معهد الأورام">
                <span>بعد بيان "الداخلية".. الأماكن المحتملة التي كانت تستهدفها سيارة معهد الأورام</span>
            </a>
        </li>

        <li>
            <a href="/3679448">
                <img src="/upload/photo/news/367/9/100x56o/448.jpg?q=2" width="100" height="56" alt="مذبحة في الأهلي بالاستغناء عن 14 لاعبا" title="مذبحة في الأهلي بالاستغناء عن 14 لاعبا">
                <span>مذبحة في الأهلي بالاستغناء عن 14 لاعبا</span>
            </a>
        </li>

        <li>
            <a href="/3679721">
                <img src="/upload/photo/news/367/9/100x56o/721.jpg?q=2" width="100" height="56" alt="خاص| حقيقة فسخ عقد كهربا وانضمامه للأهلي" title="خاص| حقيقة فسخ عقد كهربا وانضمامه للأهلي">
                <span>خاص| حقيقة فسخ عقد كهربا وانضمامه للأهلي</span>
            </a>
        </li>

        <li>
            <a href="/3680061">
                <img src="/upload/photo/news/368/0/100x56o/61.jpg?q=2" width="100" height="56" alt="عاجل.. الزمالك يتعاقد مع أحمد فتحي " title="عاجل.. الزمالك يتعاقد مع أحمد فتحي ">
                <span>عاجل.. الزمالك يتعاقد مع أحمد فتحي </span>
            </a>
        </li>

        <li>
            <a href="/3680110">
                <img src="/upload/photo/news/368/0/100x56o/110.jpg?q=2" width="100" height="56" alt=" باريس سان جيرمان يضغط على نجمه للرحيل إلى ريال مدريد" title=" باريس سان جيرمان يضغط على نجمه للرحيل إلى ريال مدريد">
                <span> باريس سان جيرمان يضغط على نجمه للرحيل إلى ريال مدريد</span>
            </a>
        </li>

    </ul>
</div>

<div  class="adplace"></div>



<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
<div class="catHe">
<span class="catHeTitle"><a href="/">مباريات اليوم</a></span>
</div>
 

<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both">دوري أبطال آسيا </div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الدحيل - قطر	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">18:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">السد - قطر	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الأهلي - السعودية	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">20:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الهلال - السعودية	</div>

        <div style="clear: both"></div>
    </div>


</div>



</div>







<br>
<div class="adplace"></div>









<div  class="adplace"></div>



<div  class="adplace"></div>


<div  class="adplace"></div>





</div>


<div style="clear:both"></div>

<div class="ad" style="margin:0 auto;">
    
</div>

</div>




    
<div id="prefootplc" class="container"></div>




<footer>
<div class="container clearfix">

	<a href="/" class="fLogo"><img src="/themes/fagr/png/Logo.gif" alt="logo" style="margin-bottom: 170px;"></a>



    <ul class="footerSec">

<li><a class="c39" href="/list/39/egypt-news">	أخبار مصر</a></li>

<li><a class="c61" href="/list/61/Dialogues">تقارير وحوارات</a></li>

<li><a class="c42" href="/list/42/economy">الاقتصاد</a></li>

<li><a class="c44" href="/list/44/world">عربي ودولي</a></li>

<li><a class="c57" href="/list/57/talkshow">توك شو</a></li>

<li><a class="c53" href="/list/53/govs">محافظات</a></li>

<li><a class="c45" href="/list/45/accident">حوادث </a></li>

<li><a class="c40" href="/list/40/photos">صور</a></li>

<li><a class="c41" href="/list/41/videos">الفجر Tv</a></li>

<li><a class="c1138" href="/list/1138">سيارات</a></li>

<li><a class="c100" href="/list/100/Zionist">العدو الصهيوني</a></li>

<li><a class="c37" href="/list/37/fan">الفجر الفني</a></li>

<li><a class="c54" href="/list/54/Horoscope">أبراج</a></li>

<li><a class="c55" href="/list/55/comic">كاريكاتير</a></li>

<li><a class="c46" href="/list/46/women">Lafemme</a></li>

<li><a class="c48" href="/list/48/technology">تكنولوجى</a></li>

<li><a class="c49" href="/list/49/article">مقالات الرأي</a></li>

<li><a class="c50" href="/list/50/readers">ركن القراء</a></li>

<li><a class="c51" href="/list/51/Varieties">منوعات</a></li>

<li><a class="c52" href="/list/52/islamic">إسلاميات</a></li>

<li><a class="c58" href="/list/58/students">طلاب وجامعات</a></li>

<li><a class="c62" href="/list/62/weekly">العدد الأسبوعي</a></li>

<li><a class="c60" href="/list/60/Coptic">أقباط وكنائس</a></li>

<li><a class="c1146" href="/list/1146/saudia">السعودية</a></li>

<li><a class="c1137" href="/list/1137">كنا</a></li>

<li><a class="c1266" href="/list/1266">انفوجراف</a></li>

<li><a class="c56" href="/list/56/chating">فضفضة</a></li>

<li><a class="c1185" href="/list/1185">بروفايل </a></li>

<li><a class="c1285" href="/list/1285">بث مباشر</a></li>

<li><a class="c1289" href="/list/1289">تونس 365</a></li>

<li><a class="c38" href="/list/38/sports">رياضة</a></li>

    </ul>
</div><!--container-->
<div class="footerBottom">
<div class="clearfix container">
	<div class="copyRight">
    	<span>جميع الحقوق محفوظة © 2015</span>
        <a href="#">من نحن</a>
        <a href="/contact.aspx?s=ads&sc=1142">اعلن معنا</a>
        <a href="/contact.aspx?s=contact&sc=1141">اتصل بنا</a>
    </div><!--copyRight-->
    <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <a class="sync" href="http://www.synceg.com" target="_blank">
                    <span>Developed &amp; Powered By</span><img src="/themes/fagr/png/sync.png" alt="sync">
                </a>
            </div>
</div><!--container-->
</div><!--footerBottom-->
</footer>




<script src="/themes/fagr/js/custom.js"></script>
<script type="text/javascript">var _sel = 'c42', _subsel = 'c42';</script>

    
    <style>
        @media only screen and (min-width: 767px) {
            #adPop {
                display: none !important;
            }
        }
    </style>


<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%;z-index:999999">
    <div id="popin" style="width: 300px;margin: 0px auto;position: relative;">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>

<div id="popadin">

</div>
    </div>
</div>
<script>
    $(document).ready(function () {
        if ($('#popadin').children().length > 0) {
            $('#adPop').css({ display: 'block' });
        }
    });
</script>






<script type="text/javascript" src="/scripts/main.js?r=10"></script>
    
     

<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|blackberry|mini|windows\sce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script>

       
   <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ef5e079e818335"></script> 
</body>
</html>