

<!DOCTYPE html>
<html>
<head id="ctl00_Head1"><title>
	بوابة الفجر: تعرفي على فوائد الكسل والخمول الصحية لجسمكِ وعقلكِ! 
</title><link rel="shortcut icon" href="/favicon.ico" />


    <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "lKe+p1Fx9f207i", domain: "elfagr.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lKe+p1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-24442537-1', 'auto');
    ga('send', 'pageview');

</script>




<link rel="stylesheet" type="text/css" href="/themes/fagr/css/styles.css?r=24s" /><link rel="stylesheet" type="text/css" href="/themes/fagr/css/mediaqueryes.css?r=13" />


<script src="/themes/fagr/js/jquery-1.11.1.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.scrollVert.js"></script>
<!--[if lt IE 9]>
<script src="/themes/fagr/js/html5shiv.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='elfagr.com';var WebURL='https://www.elfagr.com/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/55167797/HomePage_Big_Rectangle_300X600', [300, 600], 'div-gpt-ad-1424903114985-0').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_LeaderBoard_Top_728x90', [728, 90], 'div-gpt-ad-1424903114985-1').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_Me_Rectangle_250X300', [300, 250], 'div-gpt-ad-1424903114985-2').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_SkyScraper_Left_160X600', [160, 600], 'div-gpt-ad-1424903114985-3').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_SkyScraper_Right_160X600', [160, 600], 'div-gpt-ad-1424903114985-4').addService(googletag.pubads());
googletag.defineSlot('/55167797/Homepage_UnderSlider_970X90', [970, 90], 'div-gpt-ad-1424903114985-5').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Big_Rectangle_300X600', [300, 600], 'div-gpt-ad-1424903114985-6').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_FullBanner_468X60', [468, 60], 'div-gpt-ad-1424903114985-7').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Larg_Rectangle_289X336', [336, 280], 'div-gpt-ad-1424903114985-8').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_LeaderBoard_Top_728x90', [728, 90], 'div-gpt-ad-1424903114985-9').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Med_Rectangle_250X300', [320, 50], 'div-gpt-ad-1424903114985-10').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_SkyScraper_Left_160X600', [160, 600], 'div-gpt-ad-1424903114985-11').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_SkyScraper_Right_160X600', [160, 600], 'div-gpt-ad-1424903114985-12').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<meta property="fb:app_id" content="1621961948046677"/>
<meta property="og:title" content="تعرفي على فوائد الكسل والخمول الصحية لجسمكِ وعقلكِ! " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elfagr.com/3378406" />
<meta property="og:image" content="https://www.elfagr.com/upload/photo/news/337/8/600x338o/406.jpg" />
<meta property="og:site_name" content="بوابة الفجر"/>
<meta property="og:description" content=" كثيراً ما نتمنى أن يكون غداً إجازة من القيام بأي أعمال روتينية، ونحلم بالإسترخاء في الفراش لفترات طويلة وتصفية الذهن بدون التفكير في ما يعكر صفو ..." />
<meta itemprop="name" content="تعرفي على فوائد الكسل والخمول الصحية لجسمكِ وعقلكِ! " />
<meta itemprop="description" content=" كثيراً ما نتمنى أن يكون غداً إجازة من القيام بأي أعمال روتينية، ونحلم بالإسترخاء في الفراش لفترات طويلة وتصفية الذهن بدون التفكير في ما يعكر صفو ..." />
<meta itemprop="image" content="https://www.elfagr.com/upload/photo/news/337/8/600x338o/406.jpg" />
    
<link rel="canonical" href="https://www.elfagr.com/3378406">



<meta name="keywords" content="فوائد الكسل والخمول, الكسل والخمول, الكسل, الصحة, الخمول" />





<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>

<style type="text/css">
.keyword-tag{
color: #000;
border-bottom: 1px dotted #ddd;
}
.tagshow:hover{
border-bottom-color: #000;
}
.tag{
padding: 10px 4px;
line-height: 1.5;
border-top: 1px dotted #ddd;
}
.tag a,.tag strong{
margin-right: 5px;
margin-top: 3px;
font-weight: bold;
display: inline-block;
padding: 5px;
}
.tag a{
background-color: #eee;
color: #000 !important;
}
</style>


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes" />

<style type="text/css">
/*@media only screen and (max-width: 959px)
{*/
    
#adLeftHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adLeftIn{
position: fixed !important;top: 4px !important;left: 5px !important;border: 2px solid #000 !important;right: auto !important;
}

.closeable #adLeftClose{
display:block !important;
}
    
    

#adRightHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adRightIn{
position: fixed !important;top: 4px !important;right: 5px !important;border: 2px solid #000 !important;left: auto !important;
}

.closeable #adRightClose{
display:block !important;
}    

.ad-banner{
display: none;
}
    
.closeable .ad-banner{
display: block !important;
position:absolute;text-align:center;/* padding: 0px; */width: 160px;background-color: #ddd;color:#000;z-index: 999;font-size: 11px;height: 18px;letter-spacing: 4px;left: 1px;top: 0px;
}

/*}*/
</style>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1731129488393495",
            enable_page_level_ads: true
        });
</script>




<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-1731129488393495",
        enable_page_level_ads: true
    });
</script>


<meta name="description" content=" كثيراً ما نتمنى أن يكون غداً إجازة من القيام بأي أعمال روتينية، ونحلم بالإسترخاء في الفراش لفترات طويلة وتصفية الذهن بدون التفكير في ما يعكر صفو ..." /></head>
<body>
<script type="text/javascript">
  var _sf_async_config = { uid: 64566, domain: 'elfagr.org', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

    
 



<div class="container" style="height:1px">
<div style="height: 100vh;border-left:3px #e0e0e0 solid;border-right: 3px #e0e0e0 solid ;position: fixed;z-index: -1;margin-right: -3px;margin-left: 0px;box-shadow: 0px 0px 15px #e3e3e3" class="container"></div>
</div>




<div class="container">
<div id="adLeftHolder" class=""><div id="adLeft" style="position: fixed"><div id="adLeftIn" style="right: 10px">    
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adLeftClose" href="javascript:;" onclick="$('#adLeftHolder').css('display','none');$('#adLeftHolder').html('');" style="display:none;position:absolute;top:0px;right:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/8$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8341725166"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div>


<div id="adRightHolder" class=""><div id="adRight" style="position: fixed"><div id="adRightIn" style="left: 10px">
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adRightClose" href="javascript:;" onclick="$('#adRightHolder').css('display','none');$('#adRightHolder').html('');" style="display:none;position:absolute;top:0px;left:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/127$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8341725166"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div>
</div>


    
<header>

    <div class="firstHeader">
        <div class="container clearfix">
            <div class="latestNews" style="max-height: 44px;overflow: hidden;">
                <span>أخر الأخبار</span>
                <div class="cycle-slideshow" data-cycle-fx="scrollVert" data-cycle-slides="&gt; div" data-cycle-timeout="3000" data-cycle-pause-on-hover="true" style="max-width:470px;white-space:nowrap ;">

	<div><a href="/3378444">عاجل.. صخرة الأهلي يرفض العودة

	     </a></div>

	<div><a href="/3378443">أول مواجهة بين هنا شيحة وطليقة أحمد فلوكس.. وهكذا كان رده

	     </a></div>

	<div><a href="/3378438">قائمة طلائع الجيش لمواجهة الأهلي 

	     </a></div>

	<div><a href="/3378441">عاجل.. تغييران في تشكيلة الأهلي أمام طلائع الجيش

	     </a></div>

	<div><a href="/3378426">النيابة تحقق في واقعة سرقة فرع شركة محمول بالطالبية

	     </a></div>

	<div><a href="/3378428">مدرب شباب السنبلاوين: التعادل مع العمال جيد والفريق يتقدم في الترتيب

	     </a></div>

	<div><a href="/3378430">مدرب عمال المنصورة: يوضح أسباب تعادل عمال المنصورة بالقسم الثالث 

	     </a></div>

	<div><a href="/3378425">هذه الأشياء لا تستغنى عنها شروتي حسن في حقيبتها

	     </a></div>

	<div><a href="/3378427">يلا شوت .. Man City اليوم | مشاهدة مباراة مانشستر سيتي مباشر | Yalla Shoot | متعدد الجودات | لايف اون لاين

	     </a></div>

	<div><a href="/3378431">اعتقال المئات ومصادمات بالغاز.. التفاصيل الكاملة لتظاهرات الغضب في فرنسا

	     </a></div>

                </div><!--cycle-slideshow-->
            </div><!--latestNews-->
            <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <form class="searchForm" role="search" method="get" action="/list.aspx">
                    <input class="txtSearch" type="search" value="" name="w" placeholder="... ابحث هنا">
                    <input type="image" class="tfbutton" style="float:left" alt=".">
                </form>
            </div>
        </div><!--container-->
    </div><!--firstHeader-->
    <div class="logoArea container clearfix" style="position: relative">
           



    <a href="/list/46"><img class="logo" src="/themes/fagr/png/la-famme.png" alt="logo"></a>    
        
        <div class="headerAds" style="width: 100%;min-height: 2px;max-width: 728px;"><img src="/adview/288$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- elfagr-header-reposive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8544647232"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
    </div><!--logoArea-->
    <div class="nav-container container">
    <nav class="container clearfix">
        <ul class="nav">

            <li><a href="/list/46">الرئيسية</a></li>

            <li style="margin-left:22px">

                <a href="/list/1200">فاشونيستا</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1201">للنساء فقط</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1202">انا العروسة</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1203">كيتشينو</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1215">هُن</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1216">فيديوهات</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1223">حكايات ستات وبنات</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1224">أنا وطفلي</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1230">للرجال فقط</a>


            </li>


<li style="float:left;margin-left:10px;">
                <a href="#">المزيد</a>
                <ul class="menuMore" style="width:300px;">

                </ul>
            </li>

        </ul>
    </nav>
    </div><!--nav-container-->
    <div class="mobileMenu container"><img src="/themes/fagr/png/menu.png" alt="menu"><span>الرئيسية</span> </div>
    <div class="mSubMenu container">
        <ul>

<li><a href="/list/1200" id="c1200" >فاشونيستا</a></li>

<li><a href="/list/1201" id="c1201" >للنساء فقط</a></li>

<li><a href="/list/1202" id="c1202" >انا العروسة</a></li>

<li><a href="/list/1203" id="c1203" >كيتشينو</a></li>

<li><a href="/list/1215" id="c1215" >هُن</a></li>

<li><a href="/list/1216" id="c1216" >فيديوهات</a></li>

<li><a href="/list/1223" id="c1223" >حكايات ستات وبنات</a></li>

<li><a href="/list/1224" id="c1224" >أنا وطفلي</a></li>

<li><a href="/list/1230" id="c1230" >للرجال فقط</a></li>

        </ul>
    </div><!--nav-mSubMenu-->
</header>

<link rel="stylesheet" type="text/css" href="/themes/fagr/css/secColor/women.css">




    
<div id="readwrapper" style="display: none">


<div class="importantArticle video container clearfix">

        <span class="topStoryR" style="top: 70px"></span>
        <span class="topStoryl" style="top: 70px"></span>
        <div class="cycle-slideshow"
                 data-cycle-slides="> div"
                 data-cycle-fx="scrollHorz"
                 data-cycle-speed="1500"
                 data-cycle-timeout="0"
                 data-cycle-prev=".topStoryR"
                 data-cycle-next=".topStoryl"
             >
        <div>
            <ul>


<li>
    <a href="/3378447">

        <span class="videoTitle">الشرطة الإسبانية تحذر جماهير البوكا والريفر قبل موقعة ليبرتادوريس</span>
        <img src="/upload/photo/news/337/8/200x113o/447.jpg?q=2" width="270" height="152" alt="الشرطة الإسبانية تحذر جماهير البوكا والريفر قبل موقعة ليبرتادوريس" title="الشرطة الإسبانية تحذر جماهير البوكا والريفر قبل موقعة ليبرتادوريس">
    </a>
</li>


<li>
    <a href="/3378448">

        <span class="videoTitle">يلا شوت حصري .. مشاهدة مباراة توتنهام وانتر ميلان بث مباشر | كورة لايف | كورة ستار | كورة اون لاين | تابع لايف | KOORA</span>
        <img src="/upload/photo/news/337/8/200x113o/448.jpg?q=2" width="270" height="152" alt="يلا شوت حصري .. مشاهدة مباراة توتنهام وانتر ميلان بث مباشر | كورة لايف | كورة ستار | كورة اون لاين | تابع لايف | KOORA" title="يلا شوت حصري .. مشاهدة مباراة توتنهام وانتر ميلان بث مباشر | كورة لايف | كورة ستار | كورة اون لاين | تابع لايف | KOORA">
    </a>
</li>


<li>
    <a href="/3378444">

        <span class="videoTitle">عاجل.. صخرة الأهلي يرفض العودة</span>
        <img src="/upload/photo/news/337/8/200x113o/444.jpg?q=2" width="270" height="152" alt="عاجل.. صخرة الأهلي يرفض العودة" title="عاجل.. صخرة الأهلي يرفض العودة">
    </a>
</li>


<li>
    <a href="/3378443">

        <span class="videoTitle">أول مواجهة بين هنا شيحة وطليقة أحمد فلوكس.. وهكذا كان رده</span>
        <img src="/upload/photo/news/337/8/200x113o/443.jpg?q=2" width="270" height="152" alt="أول مواجهة بين هنا شيحة وطليقة أحمد فلوكس.. وهكذا كان رده" title="أول مواجهة بين هنا شيحة وطليقة أحمد فلوكس.. وهكذا كان رده">
    </a>
</li>




            </ul>
        </div>
        <div>
            <ul>

<li>
    <a href="/3378444">

        <span class="videoTitle">عاجل.. صخرة الأهلي يرفض العودة</span>
        <img src="/upload/photo/news/337/8/200x113o/444.jpg?q=2" width="270" height="152" alt="عاجل.. صخرة الأهلي يرفض العودة" title="عاجل.. صخرة الأهلي يرفض العودة">
    </a>
</li>

<li>
    <a href="/3378447">

        <span class="videoTitle">الشرطة الإسبانية تحذر جماهير البوكا والريفر قبل موقعة ليبرتادوريس</span>
        <img src="/upload/photo/news/337/8/200x113o/447.jpg?q=2" width="270" height="152" alt="الشرطة الإسبانية تحذر جماهير البوكا والريفر قبل موقعة ليبرتادوريس" title="الشرطة الإسبانية تحذر جماهير البوكا والريفر قبل موقعة ليبرتادوريس">
    </a>
</li>

<li>
    <a href="/3378448">

        <span class="videoTitle">يلا شوت حصري .. مشاهدة مباراة توتنهام وانتر ميلان بث مباشر | كورة لايف | كورة ستار | كورة اون لاين | تابع لايف | KOORA</span>
        <img src="/upload/photo/news/337/8/200x113o/448.jpg?q=2" width="270" height="152" alt="يلا شوت حصري .. مشاهدة مباراة توتنهام وانتر ميلان بث مباشر | كورة لايف | كورة ستار | كورة اون لاين | تابع لايف | KOORA" title="يلا شوت حصري .. مشاهدة مباراة توتنهام وانتر ميلان بث مباشر | كورة لايف | كورة ستار | كورة اون لاين | تابع لايف | KOORA">
    </a>
</li>

<li>
    <a href="/3378426">

        <span class="videoTitle">النيابة تحقق في واقعة سرقة فرع شركة محمول بالطالبية</span>
        <img src="/upload/photo/news/337/8/200x113o/426.jpg?q=1" width="270" height="152" alt="النيابة تحقق في واقعة سرقة فرع شركة محمول بالطالبية" title="النيابة تحقق في واقعة سرقة فرع شركة محمول بالطالبية">
    </a>
</li>

            </ul>
        </div>
    </div><!--video-->
    </div><!--video-->

</div>
    <script type="text/javascript">
        function rwp() {
            var rw = $('#readwrapper');
            var plc = $('#prefootplc');
            if ($(window).width() < 480) {
                //rw.css({ 'top': plc.offset().top + 'px', 'position': 'absolute', 'left': plc.offset().left + 'px' });
                //plc.height(rw.height());
                rw.css({ 'display': 'none' });
                plc.height('0px');
            } else {
                //rw.css({ 'position': 'static' });
                rw.css({ 'display': '' });
                plc.height('0px');
            }
        }

        $(window).resize(rwp);
        $(document).ready(function () { rwp(); setTimeout(rwp, 1000); })
</script>


<div class="container clearfix">
    <div class="ad" style="margin:0 auto;">
        
    </div>
    
<div class="rightContainer clearfix" >
    
    <div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=1621961948046677";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    



<article>


<div class="heading">

<h1>تعرفي على فوائد الكسل والخمول الصحية لجسمكِ وعقلكِ! </h1>
<div class="clr"></div>
</div>
<div class="show-date"> 
السبت 08/ديسمبر/2018 - 07:31 م

</div> 


<figure>
    <img class="articleImg" src="/upload/photo/news/337/8/600x338o/406.jpg?q=2" alt="تعرفي على فوائد الكسل والخمول الصحية لجسمكِ وعقلكِ! " title="تعرفي على فوائد الكسل والخمول الصحية لجسمكِ وعقلكِ! "  width="570" height="321">
    <figcaption>أرشيفية</figcaption>
</figure>
<script type="text/javascript" src="/scripts/player.js"></script>

<div class="more" style="text-align: center">
<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;
display: inline-block;
white-space: nowrap;
font-family: Tahoma;
font-size: 11px;
font-weight: bold;
height: 16px;
padding-top: 3px;
padding-bottom: 3px;
line-height: 16px;
width: auto;
border-radius:5px;
padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" target="_blank" rel="nofollow" href="/print.aspx?3378406">طباعة</a></span>

</div>

<div style="padding:4px"></div>



        <span class="writer" style="color:#4183d7">
            
        </span>
    
<div class="clr">
&nbsp;
</div>
<div class="content" style="padding-right: 10px;font-family: 'Droid Arabic Naskh',Arial,sans-serif;font-size: 18px;line-height: 28px;/* font-weight: bold; */">



   




    <div class="show-parags" id="start">

<div style="float:left;margin-right:10px;margin-bottom:10px;position :relative;z-index:9999999">
<img src="/adview/141$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336X280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="7436031164"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
    
<div class="ni-content">
    <div><span style="font-size: 14pt;">كثيراً ما نتمنى أن يكون غداً إجازة من القيام بأي أعمال روتينية، ونحلم بالإسترخاء في الفراش لفترات طويلة وتصفية الذهن بدون التفكير في ما يعكر صفو اليوم مع ارضاء النفس بما تشتهي من أطعمة ومشروبات، والابتعاد عن العالم الخارجي لبرهة من الوقت. في هذا الصدد، أثبتت مؤخراً احدث الدراسات أن للكسل فوائد صحية لا حصر لها، دعينا نتعرف عليها أكثر من خلال التقرير التالي.</span></div><div><br></div><div><b><font color="#ff0000">1- الكسل والاسترخاء</font></b></div><div>نحتاج من وقت لآخر إلى الإسترخاء والهدوء بالإنفصال عن العالم الخارجي بغلق جميع الوسائل الإلكترونية العصرية بما فيها الهاتف المحمول حتى نصفّي ذهننا من المسؤوليات الحياتية التي تحاصرنا يومياً بشتى أنواعها.</div><div><br></div><div><font color="#ff0000"><b>2- الكسل والحصول على التوازن</b></font></div><div>الكسل له فائدة في مساعدتك على إيجاد التوازن النفسي، سوف يولّد لديك المقدرة على التأمل والحكمة مع فرصة إكتشاف حلول لأي مشكلة صعبة، سيدفعك على حسن التصرف بعقلانية والحزم في اتخاذ القرارات.</div><div><br></div><div><b><font color="#ff0000">3- الكسل والشعور بالحرية</font></b></div><div>في مجتمعات مختلفة يعتبر الشخص الكسول غير نشيط ويتقاعس عن أداء دوره في الحياة ويبذل أقل جهد ممكن، لكن بمفهوم الكسل الذي نتحدّث عنه الآن، فهو يشير إلى قضاء بعض الوقت الترفيهي الوجيز للسعي إلى الحصول على حريتكِ من القيود التي تكبّلك مقابل الإستمتاع بملذّات الحياة بقدر الإمكان، مما يجعلك تشعرين بقدر من السعادة التي تحفّزك على المضي قدماً.</div><div><br></div><div><b><font color="#ff0000">4- الكسل وراحة الجسم</font></b></div><div>يساعد الكسل في التقليل من المجهود البدني والنشاط الذهني، مما يساعد على تجديد خلايا المخ والجسم الحيوية، بحسب الخبراء النفسيين. هذا إلى جانب تنشيط الذاكرة ومقاومة زحف الشيخوخة المبكرة التي تظهر في صورة تجاعيد رفيعة على البشرة، كما يساهم في حمايتك من التوتر الزائد.</div><div><br></div><div><b><font color="#ff0000">5- الكسل والتخطيط للمستقبل</font></b></div><div>وفقاً لدراسة جديدة، تمّ التأكيد على أن العقل البشري يستغرق وقتاً في التفكير أكثر من 7 مرات في خطط طويلة الأمد عندما يكون صاحبه مرهق ذهنياً وبدنياً ويفتقد للتركيز، ليأتي وقت الكسل الممتع الذي يجعله يخطّط للمشاريع المستقبلية بشكل سليم.</div><div><br></div><div><b><font color="#ff0000">6- الكسل والقيام بأنشطة ترفيهية</font></b></div><div>حتى تحصلي على الراحة الحقيقية ليوم الكسل الممتع، ما عليك سوى القيام بأنشطة ترفيهية وبسيطة في نفس الوقت تدعين فيها عقلك يحلّق إلى عنان السماء من دون إجهاده في التفكير، فقط التجوّل خلال نشاط لا يتطلّب مجهود كالرسم أو المشي أو حتى تناول كعكة مفضّلة لديكِ، تفتقدين مذاقها طوال الأسبوع.</div><div><br></div><div><b><font color="#ff0000">7- الكسل والعناية بذاتكِ</font></b></div><div>اغتنمي فرصة يوم الكسل الذي خصّصته لنفسكِ للإنفصال عن العالم الخارجي الذي يحيطك وركّزي فقط على الاهتمام بتحقيق ما ترغبين فيه وعلى الأشياء المؤجّلة التي تحبينها وتهتمين بها مثل الذهاب إلى صالون التجميل، الإهتمام بالعناية بالنباتات في منزلك، فهذه الراحة ستؤثر كلياً بشكل إيجابي على صحتك البدنية والنفسية وتجدّد طاقتك لبداية اليوم التالي بإشراقة أكبر.</div></div>



    </div>
  
  

      




<div class="tag">
<strong>المزيد عن: </strong>


<a href="/list.aspx?kwn=%d9%81%d9%88%d8%a7%d8%a6%d8%af+%d8%a7%d9%84%d9%83%d8%b3%d9%84+%d9%88%d8%a7%d9%84%d8%ae%d9%85%d9%88%d9%84&kw=550796" target="_blank">فوائد الكسل والخمول</a>


<a href="/list.aspx?kwn=%d8%a7%d9%84%d9%83%d8%b3%d9%84+%d9%88%d8%a7%d9%84%d8%ae%d9%85%d9%88%d9%84&kw=206660" target="_blank">الكسل والخمول</a>


<a href="/list.aspx?kwn=%d8%a7%d9%84%d9%83%d8%b3%d9%84&kw=14790" target="_blank">الكسل</a>


<a href="/list.aspx?kwn=%d8%a7%d9%84%d8%b5%d8%ad%d8%a9&kw=17839" target="_blank">الصحة</a>


<a href="/list.aspx?kwn=%d8%a7%d9%84%d8%ae%d9%85%d9%88%d9%84&kw=18399" target="_blank">الخمول</a>



<div class="clr"></div>
</div>

  

 




<div style="margin:5px 0px">
    <img src="/adview/206$7cview" rel="nofollow" style="display:none" /><div class="ad">
	

<div id="POSTQUARE_WIDGET_80877"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_80877',pubid:186365,webid:119835,wid:80877,on:'postquare'});
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="3554823820"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="1083615297"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="com-head">
 




 <div class="more" style="text-align: center">
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;display: inline-block;white-space: nowrap;font-family: Tahoma;font-size: 11px;font-weight: bold;height: 16px;padding-top: 3px;padding-bottom: 3px;line-height: 16px;width: auto;border-radius:5px;padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" rel="nofollow" target="_blank" href="/print.aspx?3378406">طباعة</a></span>

</div>






<div class="clr"></div>
    </div>
    
</div>


<script type="text/javascript">
    var exps = [];
    var ids = [];
    var cid = 3378406;
</script>
<script type="text/javascript" src="/scripts/kw.js"></script>



<!-- related


<div class="widthCat widthCat2 clearfix">
<div class="catHe">
    <span class="catHeTitle"><a href="#" style="font-size: 20px;">موضوعات ذات صلة</a></span>
</div>
<ul>

    <li>
        <a href="/2676155">

 
            <img src="/upload/photo/news/267/6/200x113o/155.jpg?q=2" width="270" height="152" alt="كيف تنمّي المرأة العربية ثقتها بنفسها؟" title="كيف تنمّي المرأة العربية ثقتها بنفسها؟">


            <span>كيف تنمّي المرأة العربية ثقتها بنفسها؟</span>
        </a>
    </li>

    <li>
        <a href="/2684105">



            <img width="100" height="56" src="/upload/photo/news/268/4/200x113o/105.jpg?q=2" width="270" height="152" alt="7 عادات صباحية يقوم بها الأشخاص الناجحون" title="7 عادات صباحية يقوم بها الأشخاص الناجحون">

            <span>7 عادات صباحية يقوم بها الأشخاص الناجحون</span>
        </a>
    </li>

    <li>
        <a href="/2989182">



            <img width="100" height="56" src="/upload/photo/news/298/9/200x113o/182.jpg?q=2" width="270" height="152" alt="للمرأة الكسولة.. حيل بسيطة تحفزّكِ على ممارسة الرياضة بإستمرار!" title="للمرأة الكسولة.. حيل بسيطة تحفزّكِ على ممارسة الرياضة بإستمرار!">

            <span>للمرأة الكسولة.. حيل بسيطة تحفزّكِ على "ممارسة الرياضة" بإستمرار!</span>
        </a>
    </li>

    <li>
        <a href="/3176800">



            <img width="100" height="56" src="/upload/photo/news/317/6/200x113o/800.jpg?q=3" width="270" height="152" alt="أمور يجب فعلها بعد شهر العسل لضمان حياة زوجية سعيدة" title="أمور يجب فعلها بعد شهر العسل لضمان حياة زوجية سعيدة">

            <span>أمور يجب فعلها بعد شهر العسل لضمان حياة زوجية سعيدة</span>
        </a>
    </li>

    <li>
        <a href="/3230024">



            <img width="100" height="56" src="/upload/photo/news/323/0/200x113o/24.jpg?q=2" width="270" height="152" alt="أخطاء ترتكبينها دون قصد أثناء استخدام جهاز المشي.. تجنّبيها فوراً!" title="أخطاء ترتكبينها دون قصد أثناء استخدام جهاز المشي.. تجنّبيها فوراً!">

            <span>أخطاء ترتكبينها دون قصد أثناء استخدام جهاز المشي.. تجنّبيها فوراً!</span>
        </a>
    </li>

    <li>
        <a href="/3295866">



            <img width="100" height="56" src="/upload/photo/news/329/5/200x113o/866.jpg?q=2" width="270" height="152" alt="أخطاء ترتكبينها دون قصد أثناء استخدام جهاز المشي.. تجنّبيها!" title="أخطاء ترتكبينها دون قصد أثناء استخدام جهاز المشي.. تجنّبيها!">

            <span>أخطاء ترتكبينها دون قصد أثناء استخدام جهاز المشي.. تجنّبيها!</span>
        </a>
    </li>

</ul>
</div>



    -->


<!--

<a style="margin: 4px;padding: 8px 15px;background-color: #1f81e4;display: block;font-weight: bold;color: #fff;text-decoration: none" target="_blank" href="http://m.mobomarket.net/?chvc=egy02">
تمتع بتحميل جميع الألعاب و البرامج على موبوماركت

    <img style="height: 30px;float: left" src="http://ar.hao123.com/resource/fe/logo/hao123-home-logo-rtl.png">
</a>

-->



<span id="currencyTaps2" class="commTaps">
                            <span class="commTitle" id="oTab1" onclick="swTabs('oTab1','oTab2','oPage1','oPage2')">تعليقات Facebook</span>
                            <span class="commTitle" id="oTab2" onclick="swTabs('oTab2','oTab1','oPage2','oPage1')">تعليقات بوابة الفجر</span>
                        </span>
                        <div class="currencyUll">
                         <div>
<div class="clr"></div>
<div class="face" id="oPage1">
 
<div class="fb-comments" data-href="https://www.elfagr.com/3378406" data-width="630" data-num-posts="10"></div>

</div>
<script type="text/javascript">
    function swTabs(t1, t2, o1, o2) {
        $('#' + o1).css('display', 'block');
        $('#' + o2).css('display', 'none');
        $('#' + t1).addClass('sel');
        $('#' + t2).removeClass('sel');
    }

    $(document).ready(function () {
        setInterval(fixfb, 500);
        swTabs('oTab1', 'oTab2', 'oPage1', 'oPage2');
    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>
</div>

<div id="oPage2">
<iframe src="/comments/show.aspx?ii=3378406" frameborder="0"
    scrolling="no" width="620px" height="200" onload="rf(this)" id="fComm" name="fComm">
</iframe>
</div>
</div>

<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');
</script>


<div style="margin:5px auto">

</div>

</article>



<img rel="nofollow" alt="" src="/service/nc.aspx?id=3378406" style="display:none" />    


</div>



<div class="leftContainer clearfix" style="margin-top: 10px;">

<div class="adplace" id="tssorg"></div>


<div class="adplace"><img src="/adview/53$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<div id="POSTQUARE_WIDGET_110154"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_110154',pubid:186365,webid:119835,wid:110154,on:'postquare'});
</script>

</div></div>







<div class="adplace"></div>




<script>var poll_id=548</script>

<div class="sidebarWriters sidebarCat widthCat hightCat clearfix" ord="r=0&id=46">
<div class="catHe">
    <span class="catHeTitle"><a>استطلاع رأي</a></span>
</div>


<div class="poll main-poll">
<div class="name"><span>متي تفقد المراة صبرها</span></div>

		<div class="choices">

<div class="choice">
<input type="radio" name="poll548" id="p3583" />
<label for="p3583">
	<span class="txt">خيانة الزوج</span>
	<span class="pct" style="display:none;transition: linear 1s">66.2537%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:99.6170779896066%;background-color:#ff0000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll548" id="p3584" />
<label for="p3584">
	<span class="txt">ازعاج الاطفال</span>
	<span class="pct" style="display:none;transition: linear 1s">8.2596%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:12.0747973320735%;background-color:#008000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll548" id="p3585" />
<label for="p3585">
	<span class="txt">قلة المال
</span>
	<span class="pct" style="display:none;transition: linear 1s">25.4867%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:37.7337416627298%;background-color:#104b87"></span></span>
</label>
</div>

</div>

    <div class="secIcon">
    <a href="#" class="btn" id="btnVote">تصويت</a>
        <div style="clear: both"></div>
    </div>

</div>


</div>

<script type="text/javascript" src="/scripts/poll.js?p"></script>




<div class="sidebarWriters sidebarCat widthCat hightCat clearfix" ord="r=0&id=46">
<div class="catHe">
    <span class="catHeTitle"><a href="/list.aspx?r=0&id=46">مقالات الرأي</a></span>
</div>
<ul>

    <li>
        <a href="/3376780">
            <img src="/upload/photo/writers/0/0/60x70o/74.jpg" width="56" height="56" alt="test">
            <span class="WriterName">عادل حمودة</span>
            <span>عادل حمودة يكتب: تعالوا لنتحاسب وجها لوجه</span>
                            
        </a>
    </li>


    <li>
        <a href="/3376767">
            <img src="/upload/photo/writers/0/0/60x70o/73.jpg" width="56" height="56" alt="test">
            <span class="WriterName">منال لاشين</span>
            <span>منال لاشين تكتب: أزمة الفقه الذكوري فى الميراث</span>
                            
        </a>
    </li>



</ul>
</div>





<div class="sidebarCat widthCat hightCat clearfix">
    <div class="catHe">
        <span class="catHeTitle"><a href="/">الأكثر قراءة</a></span>
    </div>
    <ul>

        <li>
            <a href="/3378160">
                <img src="/upload/photo/news/337/8/100x56o/160.jpg?q=4" width="100" height="56" alt="محمد صلاح يحقق رقما قياسيا مع ليفربول أمام بورنموث" title="محمد صلاح يحقق رقما قياسيا مع ليفربول أمام بورنموث">
                <span>محمد صلاح يحقق رقما قياسيا مع ليفربول أمام بورنموث</span>
            </a>
        </li>

        <li>
            <a href="/3378387">
                <img src="/upload/photo/news/337/8/100x56o/387.jpg?q=2" width="100" height="56" alt="الآن يلا شوت مشاهدة مباراة تشيلسي ومانشستر سيتي بث مباشر اليوم السبت 8/12/2018 في الدوري الإنجليزي| مشاهدة مباراة Mahrez" title="الآن يلا شوت مشاهدة مباراة تشيلسي ومانشستر سيتي بث مباشر اليوم السبت 8/12/2018 في الدوري الإنجليزي| مشاهدة مباراة Mahrez">
                <span>الآن يلا شوت مشاهدة مباراة تشيلسي ومانشستر سيتي بث مباشر اليوم السبت 8/12/2018 في الدوري الإنجليزي| مشاهدة مباراة Mahrez</span>
            </a>
        </li>

        <li>
            <a href="/3377754">
                <img src="/upload/photo/news/337/7/100x56o/754.jpg?q=2" width="100" height="56" alt="عاجل.. أول رد من الأهلي على رحيل نجومه في يناير" title="عاجل.. أول رد من الأهلي على رحيل نجومه في يناير">
                <span>عاجل.. أول رد من الأهلي على رحيل نجومه في يناير</span>
            </a>
        </li>

        <li>
            <a href="/3378395">
                <img src="/upload/photo/news/337/8/100x56o/395.jpg?q=2" width="100" height="56" alt="خاص - مدرب وادي دجلة يكشف أخر تطورات انتقال محمود مرعي للأهلي" title="خاص - مدرب وادي دجلة يكشف أخر تطورات انتقال محمود مرعي للأهلي">
                <span>خاص - مدرب وادي دجلة يكشف أخر تطورات انتقال محمود مرعي للأهلي</span>
            </a>
        </li>

        <li>
            <a href="/3377870">
                <img src="/upload/photo/news/337/7/100x56o/870.jpg?q=2" width="100" height="56" alt="محمد بن سلمان يفاجئ العالم بحدث ضخم.. تعرف على تفاصيله" title="محمد بن سلمان يفاجئ العالم بحدث ضخم.. تعرف على تفاصيله">
                <span>محمد بن سلمان يفاجئ العالم بحدث ضخم.. تعرف على تفاصيله</span>
            </a>
        </li>

        <li>
            <a href="/3378294">
                <img src="/upload/photo/news/337/8/100x56o/294.jpg?q=3" width="100" height="56" alt="الموت يفاجئ أحد أبطال مسلسل باب الحارة.. تعرف على التفاصيل" title="الموت يفاجئ أحد أبطال مسلسل باب الحارة.. تعرف على التفاصيل">
                <span>الموت يفاجئ أحد أبطال مسلسل "باب الحارة".. تعرف على التفاصيل</span>
            </a>
        </li>

        <li>
            <a href="/3378273">
                <img src="/upload/photo/news/337/8/100x56o/273.jpg?q=2" width="100" height="56" alt="عاجل.. أول تعليق من كلوب بعد هاتريك محمد صلاح في شباك بورنموث " title="عاجل.. أول تعليق من كلوب بعد هاتريك محمد صلاح في شباك بورنموث ">
                <span>عاجل.. أول تعليق من "كلوب" بعد "هاتريك" محمد صلاح في شباك بورنموث </span>
            </a>
        </li>

        <li>
            <a href="/3378385">
                <img src="/upload/photo/news/337/8/100x56o/385.jpg?q=2" width="100" height="56" alt="موعد مباراة الأهلي وطلائع الجيش في الدوري المصري والقنوات الناقلة" title="موعد مباراة الأهلي وطلائع الجيش في الدوري المصري والقنوات الناقلة">
                <span>موعد مباراة الأهلي وطلائع الجيش في الدوري المصري والقنوات الناقلة</span>
            </a>
        </li>

    </ul>
</div>

<div  class="adplace"></div>



<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
<div class="catHe">
<span class="catHeTitle"><a href="/">مباريات اليوم</a></span>
</div>
 

<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both">الدوري الإيطالي</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">نابولي	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">4</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">16:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">فروسينوني	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">كالياري</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">19:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">2</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">روما</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both">الدوري السعودي</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الهلال</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">2</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">14:05</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">2</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">النصر</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الفتح	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">16:30		</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الحزم</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الرائد	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">16:50	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الأهلي	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both">الدوري الإنجليزي </div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">بورنموث	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">14:30</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">4</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">ليفربول	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">آرسنال	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">17:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">هيديرسفيلد تاون	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">مانشستر يونايتد	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">4</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">17:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">فولهام	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">تشيلسي	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">17:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">مانشستر سيتي	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">ليستر سيتي	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">21:45</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">توتنهام هوتسبير	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> الدوري الإسباني </div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">أتلتيكو مدريد	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">3</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">14:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">ديبورتيفو ألافيس	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">فالنسيا	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">17:15</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">اشبيلية</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">إسبانيول	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">21:45</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">برشلونة	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> الدوري الألماني </div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">شالكه</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">16:30</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">بوروسيا دورتموند	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">بايرن ميونيخ	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">3</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">16:30</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">نورنبيرغ	</div>

        <div style="clear: both"></div>
    </div>


</div>



</div>








<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/38/sports">الفجر الرياضي</a></span>
    </div>
    <ul>

<li>
<a href="/3378447">

<img src="/upload/photo/news/337/8/400x225o/447.jpg?q=2" width="370" height="208" alt="الشرطة الإسبانية تحذر جماهير البوكا والريفر قبل موقعة ليبرتادوريس" title="الشرطة الإسبانية تحذر جماهير البوكا والريفر قبل موقعة ليبرتادوريس">

    <span>الشرطة الإسبانية تحذر جماهير البوكا والريفر قبل موقعة ليبرتادوريس</span>
</a>
</li>

<li>
<a href="/3378448">

<img src="/upload/photo/news/337/8/100x56o/448.jpg?q=2" width="100" height="56" alt="يلا شوت حصري .. مشاهدة مباراة توتنهام وانتر ميلان بث مباشر | كورة لايف | كورة ستار | كورة اون لاين | تابع لايف | KOORA" title="يلا شوت حصري .. مشاهدة مباراة توتنهام وانتر ميلان بث مباشر | كورة لايف | كورة ستار | كورة اون لاين | تابع لايف | KOORA">

    <span>يلا شوت حصري .. مشاهدة مباراة توتنهام وانتر ميلان بث مباشر | كورة لايف | كورة ستار | كورة اون لاين | تابع لايف | KOORA</span>
</a>
</li>

<li>
<a href="/3378444">

<img src="/upload/photo/news/337/8/100x56o/444.jpg?q=2" width="100" height="56" alt="عاجل.. صخرة الأهلي يرفض العودة" title="عاجل.. صخرة الأهلي يرفض العودة">

    <span>عاجل.. صخرة الأهلي يرفض العودة</span>
</a>
</li>

<li>
<a href="/3378438">

<img src="/upload/photo/news/337/8/100x56o/438.jpg?q=2" width="100" height="56" alt="قائمة طلائع الجيش لمواجهة الأهلي " title="قائمة طلائع الجيش لمواجهة الأهلي ">

    <span>قائمة طلائع الجيش لمواجهة الأهلي </span>
</a>
</li>

    </ul>
</div>

    

<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/37/fan">الفجر الفني</a></span>
    </div>
    <ul>

<li>
<a href="/3378443">

<img src="/upload/photo/news/337/8/400x225o/443.jpg?q=2" width="370" height="208" alt="أول مواجهة بين هنا شيحة وطليقة أحمد فلوكس.. وهكذا كان رده" title="أول مواجهة بين هنا شيحة وطليقة أحمد فلوكس.. وهكذا كان رده">

    <span>أول مواجهة بين هنا شيحة وطليقة أحمد فلوكس.. وهكذا كان رده</span>
</a>
</li>

<li>
<a href="/3378425">

<img src="/upload/photo/news/337/8/100x56o/425.jpg?q=1" width="100" height="56" alt="هذه الأشياء لا تستغنى عنها شروتي حسن في حقيبتها" title="هذه الأشياء لا تستغنى عنها شروتي حسن في حقيبتها">

    <span>هذه الأشياء لا تستغنى عنها شروتي حسن في حقيبتها</span>
</a>
</li>

<li>
<a href="/3378424">

<img src="/upload/photo/news/337/8/100x56o/424.jpg?q=4" width="100" height="56" alt="افتتاح معرض حلاوة زمان للفنانة سماء يحيى (صور)" title="افتتاح معرض حلاوة زمان للفنانة سماء يحيى (صور)">

    <span>افتتاح معرض "حلاوة زمان" للفنانة سماء يحيى (صور)</span>
</a>
</li>

<li>
<a href="/3378391">

<img src="/upload/photo/news/337/8/100x56o/391.jpg?q=2" width="100" height="56" alt="100 مليون دولار.. إيرادات Creed II حول العالم " title="100 مليون دولار.. إيرادات Creed II حول العالم ">

    <span>100 مليون دولار.. إيرادات Creed II حول العالم </span>
</a>
</li>

    </ul>
</div>


  

<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/46/women">Lafemme</a></span>
    </div>
    <ul>

<li>
<a href="/3378406">

<img src="/upload/photo/news/337/8/400x225o/406.jpg?q=2" width="370" height="208" alt="تعرفي على فوائد الكسل والخمول الصحية لجسمكِ وعقلكِ! " title="تعرفي على فوائد الكسل والخمول الصحية لجسمكِ وعقلكِ! ">

    <span>تعرفي على فوائد الكسل والخمول الصحية لجسمكِ وعقلكِ! </span>
</a>
</li>

<li>
<a href="/3378211">

<img src="/upload/photo/news/337/8/100x56o/211.jpg?q=2" width="100" height="56" alt="إليكِ طريقة اتباع نظام غذائي نباتي متكامل" title="إليكِ طريقة اتباع نظام غذائي نباتي متكامل">

    <span>إليكِ طريقة اتباع نظام غذائي نباتي متكامل</span>
</a>
</li>

<li>
<a href="/3377944">

<img src="/upload/photo/news/337/7/100x56o/944.jpg?q=2" width="100" height="56" alt="معلومات تعرفها لأول مرة عن فاطمة الزهراء" title="معلومات تعرفها لأول مرة عن فاطمة الزهراء">

    <span>معلومات تعرفها لأول مرة عن "فاطمة الزهراء"</span>
</a>
</li>

<li>
<a href="/3377929">

<img src="/upload/photo/news/337/7/100x56o/929.jpg?q=2" width="100" height="56" alt="اعتمدي مكياج أولغا كوريلانكو.. طبيعي وبسيط " title="اعتمدي مكياج أولغا كوريلانكو.. طبيعي وبسيط ">

    <span>اعتمدي مكياج "أولغا كوريلانكو".. طبيعي وبسيط </span>
</a>
</li>

    </ul>
</div>



<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/62/weekly">العدد الاسبوعى</a></span>
    </div>
    <ul>

<li>
<a href="/3376967">

<img src="/upload/photo/news/337/6/400x225o/967.jpg?q=2" width="370" height="208" alt="تصفح عدد الفجر الأسبوعي PDF" title="تصفح عدد الفجر الأسبوعي PDF">

    <span>تصفح عدد الفجر الأسبوعي PDF</span>
</a>
</li>

<li>
<a href="/3376947">

<img src="/upload/photo/news/337/6/100x56o/947.jpg?q=2" width="100" height="56" alt="290 ألف جنيه حصيلة مدير مكتب رئيس كهرباء شمال القاهرة من بيع باقات الإنترنت للعاملين" title="290 ألف جنيه حصيلة مدير مكتب رئيس كهرباء شمال القاهرة من بيع باقات الإنترنت للعاملين">

    <span>290 ألف جنيه حصيلة مدير مكتب رئيس كهرباء شمال القاهرة من بيع باقات الإنترنت للعاملين</span>
</a>
</li>

<li>
<a href="/3376944">

<img src="/upload/photo/news/337/6/100x56o/944.jpg?q=2" width="100" height="56" alt="خبر أبيض.. الحكومة تحل مشكلات التسويات ورصيد الإجازات والحوافز والبدلات" title="خبر أبيض.. الحكومة تحل مشكلات التسويات ورصيد الإجازات والحوافز والبدلات">

    <span>خبر أبيض.. الحكومة تحل مشكلات التسويات ورصيد الإجازات والحوافز والبدلات</span>
</a>
</li>

<li>
<a href="/3376939">

<img src="/upload/photo/news/337/6/100x56o/939.jpg?q=2" width="100" height="56" alt="أمين عام دعم مصر: 50% قائمة النظام الأفضل للانتخابات" title="أمين عام دعم مصر: 50% قائمة النظام الأفضل للانتخابات">

    <span>أمين عام "دعم مصر": 50% "قائمة" النظام الأفضل للانتخابات</span>
</a>
</li>

    </ul>
</div>


<br/>
<br>


<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/96">كتاب الفجر</a></span>
    </div>
    <ul>

<li>
<a href="/3376718">

<img src="/upload/photo/news/337/6/400x225o/718.jpg?q=2" width="370" height="208" alt="د. حماد عبدالله يكتب: إفتقادنا للإنتماء للوطن   !!" title="د. حماد عبدالله يكتب: إفتقادنا للإنتماء للوطن   !!">

    <span>د. حماد عبدالله يكتب: إفتقادنا للإنتماء للوطن   !!</span>
</a>
</li>

<li>
<a href="/3375446">

<img src="/upload/photo/news/337/5/100x56o/446.jpg?q=2" width="100" height="56" alt="د. حماد عبدالله يكتب: نظام إدارة المدن فى العالم   !!" title="د. حماد عبدالله يكتب: نظام إدارة المدن فى العالم   !!">

    <span>د. حماد عبدالله يكتب: نظام إدارة المدن فى العالم   !!</span>
</a>
</li>

<li>
<a href="/3373856">

<img src="/upload/photo/news/337/3/100x56o/856.jpg?q=2" width="100" height="56" alt="د. حماد عبدالله يكتب: كلمه السر ( الحرية ) !" title="د. حماد عبدالله يكتب: كلمه السر ( الحرية ) !">

    <span>د. حماد عبدالله يكتب: كلمه السر ( الحرية ) "!</span>
</a>
</li>

<li>
<a href="/3372533">

<img src="/upload/photo/news/337/2/100x56o/533.jpg?q=2" width="100" height="56" alt="د. حماد عبدالله يكتب: وقفات مصرية وطنية !!" title="د. حماد عبدالله يكتب: وقفات مصرية وطنية !!">

    <span>د. حماد عبدالله يكتب: وقفات مصرية وطنية !!</span>
</a>
</li>

    </ul>
</div>

<br>
<div class="adplace"></div>


<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/86">فيسبوكي</a></span>
    </div>
    <ul>

<li>
<a href="/3377529">

<img src="/upload/photo/news/337/7/400x225o/529.jpg?q=2" width="370" height="208" alt="صورة| رسالة حامد حمدان للأهلي عقب انتقاله لبيراميدز" title="صورة| رسالة حامد حمدان للأهلي عقب انتقاله لبيراميدز">

    <span>صورة| رسالة حامد حمدان للأهلي عقب انتقاله لبيراميدز</span>
</a>
</li>

<li>
<a href="/3356032">

<img src="/upload/photo/news/335/6/100x56o/32.jpg?q=1" width="100" height="56" alt="كوميك | أزمة زملكاوية بعد خروج الاهلي من البطولة العربية " title="كوميك | أزمة زملكاوية بعد خروج الاهلي من البطولة العربية ">

    <span>كوميك | أزمة زملكاوية بعد خروج الاهلي من البطولة العربية </span>
</a>
</li>

<li>
<a href="/3348131">

<img src="/upload/photo/news/334/8/100x56o/131.jpg?q=1" width="100" height="56" alt="بالصور | كوميديا مصر وتونس بين أزمة صلاح الاجتماعية وتجنيس مروان والنني" title="بالصور | كوميديا مصر وتونس بين أزمة صلاح الاجتماعية وتجنيس مروان والنني">

    <span>بالصور | كوميديا مصر وتونس بين أزمة صلاح "الاجتماعية" وتجنيس مروان والنني</span>
</a>
</li>

<li>
<a href="/3345028">

<img src="/upload/photo/news/334/5/100x56o/28.jpg?q=1" width="100" height="56" alt="كوميك | وليد سليمان يعلن اعتزاله اللعب الدولي" title="كوميك | وليد سليمان يعلن اعتزاله اللعب الدولي">

    <span>كوميك | وليد سليمان يعلن اعتزاله اللعب الدولي</span>
</a>
</li>

    </ul>
</div>



<div class="clearfix"></div>

<div class="currency clearfix">
<span class="catHeTitle"><a>خدمات </a></span>
<div class="clearfix"></div>
<div class="currencyUl">
<div>
<a href="/service/host.aspx?name=currency&id=1" class="widgetTitle">اسعار العملات</a>
<ul>
<li>
<span class="widgetTitleIn">دولار</span>
<p>17.8 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">يورو</span>
<p>20.4722 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">ر.س</span>
<p>4.7469 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">د.ا</span>
<p>2.367 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">د.ك</span>
<p>58.9209 ج.م</p>
</li>
</ul>
</div>
<div>
<a href="/service/host.aspx?name=prayer&id=2" class="widgetTitle">اوقات الصلاة</a>
<ul>
<li>
<span class="widgetTitleIn">فجر</span>
<p>3:19 ص</p>
</li>
<li>
<span class="widgetTitleIn">ظهر</span>
<p>12:01 م</p>
</li>
<li>
<span class="widgetTitleIn">عصر</span>
<p>3:37 م</p>
</li>
<li>
<span class="widgetTitleIn">مغرب</span>
<p>6:59 م</p>
</li>
<li>
<span class="widgetTitleIn">عشاء</span>
<p>8:30 م</p>
</li>
</ul>
</div>
    <div>
        <a href="/service/host.aspx?name=weather&id=3" class="widgetTitle">الطقس</a>
         

<a href="https://www.accuweather.com/ar/eg/cairo/127164/weather-forecast/127164" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at https://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at https://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1442046004103" class="aw-widget-current"  data-locationkey="127164" data-unit="c" data-language="ar" data-useip="false" data-uid="awcc1442046004103"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>
    </div>
</div><!--currencyUl-->
</div>

<span style="color:#f0f0f0;font-size:10px">12/8/2018 8:00:01 PM</span>






<div  class="adplace"></div>



<div  class="adplace"></div>


<div  class="adplace"></div>




</div>


<div style="clear:both"></div>

<div class="ad" style="margin:0 auto;">
    
</div>

</div>




    
<div id="prefootplc" class="container"></div>




<footer>
<div class="container clearfix">

	<a href="/" class="fLogo"><img src="/themes/fagr/png/Logo.gif" alt="logo" style="margin-bottom: 170px;"></a>



    <ul class="footerSec">

<li><a class="c39" href="/list/39/egypt-news">	أخبار مصر</a></li>

<li><a class="c61" href="/list/61/Dialogues">تقارير وحوارات</a></li>

<li><a class="c42" href="/list/42/economy">الاقتصاد</a></li>

<li><a class="c44" href="/list/44/world">عربي ودولي</a></li>

<li><a class="c57" href="/list/57/talkshow">توك شو</a></li>

<li><a class="c53" href="/list/53/govs">محافظات</a></li>

<li><a class="c45" href="/list/45/accident">حوادث </a></li>

<li><a class="c40" href="/list/40/photos">صور</a></li>

<li><a class="c41" href="/list/41/videos">الفجر Tv</a></li>

<li><a class="c1138" href="/list/1138">سيارات</a></li>

<li><a class="c100" href="/list/100/Zionist">العدو الصهيوني</a></li>

<li><a class="c37" href="/list/37/fan">الفجر الفني</a></li>

<li><a class="c54" href="/list/54/Horoscope">أبراج</a></li>

<li><a class="c55" href="/list/55/comic">كاريكاتير</a></li>

<li><a class="c46" href="/list/46/women">Lafemme</a></li>

<li><a class="c48" href="/list/48/technology">تكنولوجى</a></li>

<li><a class="c49" href="/list/49/article">مقالات الرأي</a></li>

<li><a class="c50" href="/list/50/readers">ركن القراء</a></li>

<li><a class="c51" href="/list/51/Varieties">منوعات</a></li>

<li><a class="c52" href="/list/52/islamic">إسلاميات</a></li>

<li><a class="c58" href="/list/58/students">طلاب وجامعات</a></li>

<li><a class="c62" href="/list/62/weekly">العدد الأسبوعي</a></li>

<li><a class="c60" href="/list/60/Coptic">أقباط وكنائس</a></li>

<li><a class="c1146" href="/list/1146/saudia">السعودية</a></li>

<li><a class="c1137" href="/list/1137">كنا</a></li>

<li><a class="c1266" href="/list/1266">انفوجراف</a></li>

<li><a class="c56" href="/list/56/chating">فضفضة</a></li>

<li><a class="c1185" href="/list/1185">بروفايل </a></li>

<li><a class="c1285" href="/list/1285">بث مباشر</a></li>

<li><a class="c1289" href="/list/1289">تونس 365</a></li>

<li><a class="c38" href="/list/38/sports">رياضة</a></li>

    </ul>
</div><!--container-->
<div class="footerBottom">
<div class="clearfix container">
	<div class="copyRight">
    	<span>جميع الحقوق محفوظة © 2015</span>
        <a href="#">من نحن</a>
        <a href="/contact.aspx?s=ads&sc=1142">اعلن معنا</a>
        <a href="/contact.aspx?s=contact&sc=1141">اتصل بنا</a>
    </div><!--copyRight-->
    <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <a class="sync" href="http://www.synceg.com" target="_blank">
                    <span>Developed &amp; Powered By</span><img src="/themes/fagr/png/sync.png" alt="sync">
                </a>
            </div>
</div><!--container-->
</div><!--footerBottom-->
</footer>




<script src="/themes/fagr/js/custom.js"></script>
<script type="text/javascript">var _sel = 'c46', _subsel = 'c1201';</script>

    
    <style>
        @media only screen and (min-width: 767px) {
            #adPop {
                display: none !important;
            }
        }
    </style>


<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%">
    <div id="popin" style="width: 300px;margin: 0px auto;position: relative;">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>

<div id="popadin">
<img src="/adview/350$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="4607304764"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
    </div>
</div>
<script>
    $(document).ready(function () {
        if ($('#popadin').children().length > 0) {
            $('#adPop').css({ display: 'block' });
        }
    });
</script>






<script type="text/javascript" src="/scripts/main.js?r=10"></script>
    
     

<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|blackberry|mini|windows\sce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script>

       
   <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ef5e079e818335"></script> 
</body>
</html>