
<!DOCTYPE html>
<html>
<head id="ctl00_Head1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="text/javascript">

        if ('serviceWorker' in navigator) {
            window.addEventListener('load', function () {
                navigator.serviceWorker.register('/sw.js?r=1.6').then(function (registration) {
                    // Registration was successful
                    console.log('ServiceWorker registration successful with scope: ', registration.scope);
                }, function (err) {
                    // registration failed :(
                    console.log('ServiceWorker registration failed: ', err);
                });
            });
        }
    </script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><title>
	بوابة الفجر: لوكاكو بديلاً ضد ساسولو في الدوري الإيطالي 
</title><link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/images/favicon//apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/favicon//apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/images/favicon//apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/favicon//apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/images/favicon//apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/images/favicon//apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/images/favicon//apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/images/favicon//apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/images/favicon/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/images/favicon/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" /><link rel="manifest" href="/images/favicon/manifest.json" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png" /><meta name="theme-color" content="#ffffff" /><link rel="stylesheet" media="all" href="/themes/new/css/bootstrap.css" type="text/css" />
<script async src="/themes/new/js/app-min.js" type="text/javascript"></script>
<script async src="/fb/fb.js" type="text/javascript"></script>
<script async src="/scripts/common.js" type="text/javascript"></script> <script async src="/scripts/swfo.js" type="text/javascript"></script>
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-24442537-1']);
    _gaq.push(['_trackPageview']);
    setTimeout("_gaq.push(['_trackEvent', '15_seconds', 'read'])", 15000);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><script type="text/javascript">var mainDomain='elfagr.com';var WebURL='https://www.elfagr.com/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/"></script><script data-ad-client="ca-pub-1731129488393495" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>
        @media(min-width: 1200px){
              .navbar .container {

                  max-width:1200px !important;
                  width:100% !important

        }
        }
      
        img, iframe{
            max-width: 100%;
        }
        .adv300 {
            text-align: center;
        }
        .sponser {
            background: transparent !important;
        }
       img[rel=nofollow] { display:none !important}
        .news-post .primary-title {
            color:#fff !important;
        }
        @media(max-width: 1200px){
            header .top {
                display: none;
            }
            header .sticky-wrapper {
                position:absolute;
                top:0;
                z-index:99999999999999;
             }
            header {
                padding-top:70px;
            }
        }
      .secIcon {
    clear: both;
    content: "";
    display: table;
    zoom: 1;
    margin-bottom: 20px;
}.secIcon a {
    width: 60px;
    display: block;
    float: right;
    margin-left: 17px;
    text-align: center;
    background: #4183d7;
    border-radius: 5px;
    color: #fff;
    border: 1px #fff solid;
    box-shadow: 0px 0px 10px #888;
    padding: 5px 0px;
    font-family: Tahoma;
    font-size: 12px;
    font-weight: bold;
    text-shadow: 2px 1px 1px #000;
    margin-top: 3px;
}

     #fancybox-wrap{z-index: 999999999 !important;}
#fancybox-wrap, #fancybox-wrap *{box-sizing:content-box !important;}
/*--- order tool ---*/
a.order {float: left !important;display:none;width: 100px !important;height: 50px !important;background-image: url('/images/order.png') !important;position: absolute !important;z-index: 100 !important;}
div:hover>a.order{display:block}
.noorder a.order{visibility:hidden}
 @media(max-width: 992px){
      header .header-med .adv728 .ad-block  {
          height: auto !important;
     }
 }
  

 
    </style>
<meta property="fb:app_id" content="1621961948046677" />
<meta property="og:title" content="لوكاكو بديلاً ضد ساسولو في الدوري الإيطالي " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elfagr.com/4087269" />
<meta property="og:image" content="https://www.elfagr.com/upload/photo/news/408/7/600x338o/269.jpg" />
<meta property="og:site_name" content="بوابة الفجر" />
<meta property="og:description" content=" أعلن أنطونيو كونتي المدير الفني لفريق الكرة الأول بنادي إنتر ميلان الإيطالي تشكيلة فريقه التي تستعد لمواجهة ساسولو اليوم السبت لحساب مباريات الجولة ..." />
<meta itemprop="name" content="لوكاكو بديلاً ضد ساسولو في الدوري الإيطالي " />
<meta itemprop="description" content=" أعلن أنطونيو كونتي المدير الفني لفريق الكرة الأول بنادي إنتر ميلان الإيطالي تشكيلة فريقه التي تستعد لمواجهة ساسولو اليوم السبت لحساب مباريات الجولة ..." />
<meta itemprop="image" content="https://www.elfagr.com/upload/photo/news/408/7/600x338o/269.jpg" />
<link rel="canonical" href="https://www.elfagr.com/4087269">
<meta name="keywords" content="لوكاكو, ساسولو, الدوري الإيطالي, إنتر ميلان" />
<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>
<meta name="description" content=" أعلن أنطونيو كونتي المدير الفني لفريق الكرة الأول بنادي إنتر ميلان الإيطالي تشكيلة فريقه التي تستعد لمواجهة ساسولو اليوم السبت لحساب مباريات الجولة ..." /></head>
<body class="rtl sport">
<h1></h1>
<div id="adPopBOTtOM">
<div id="PobIn"></div>
<a id="adPopBOTtOMClose">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        var falg1 = false;
        if ($('#PobIn').children().length == 0) {
            $('#adPopBOTtOM').hide();
        } else {
            $('#adPopBOTtOM').css('visibility', 'visible');
        }

         var ced = $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if ((scroll >= 200) && (falg1 == false)) {
                


                if ($('#PobIn').children().length > 0) {
                    console.log($('#PobIn').children().length);
                    $('#adPopBOTtOM').show();
                    falg1 = true;
                } else { $('#adPopBOTtOM').hide();}
            } else if (scroll <= 100) {
                $('#adPopBOTtOM').hide();
            }
        });

        var loadsticky = function () {
            setTimeout(function () {
                $('#adPopBOTtOM').hide();
            }, 10000);
        };
        //$(window).load(function () {
        //    setTimeout(function () {
        //        try {
        //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
        //                loadsticky();
        //            }
        //        }
        //        catch (err) {
        //            $('#adPopBOTtOM').hide();
        //            //loadsticky();
        //        }
        //    }, 100);
        //});

        $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
            e.preventDefault();
            $('#adPopBOTtOM').hide();
            falg1 = true;
        });
    });
    </script>
<style>

     
            #adPopBOTtOMClose {
        font-size: 30px;
        line-height: 15px;
        right: -20px;
        top: -20px;
        position: absolute;
        color: #4183d7;
        font-weight: 500;
        cursor: pointer;
        background: #fff;
        border-radius: 100px;
        padding: 1px 4px;
        border: 1px solid #e1dddd;
    }
        #adPopBOTtOM {
            display: none;
            position: fixed;
            bottom: 0px;
            left: 0px;
            right: 0;
            margin: 0 auto;
            width: 748px;
            height: 110px;
            z-index: 10002;
            display: none;
            padding: 10px;
            background: none repeat scroll 0 0 #ffffff;
            border: 2px solid #4183d7;
            box-shadow: 0 0 5px #4183d7;
            visibility:hidden;
        }

        @media(max-width:768px){
              #adPopBOTtOM {
                 display:none !important;
              }
        }
        @media(min-width:768px){
              #adPopBOTtOM {
                 display:block;
              }
        }
    </style>
<script type="text/javascript">
  var _sf_async_config = { uid: 64566, domain: 'elfagr.org', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"lKe+p1Fx9f207i", domain:"elfagr.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lKe+p1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>

<h1 class="hidden"> </h1>
<nav id="menu-right" class="mmenu-mobile">
<ul id="panel-menu">
<li><a href="/list/1106" id="c1106">كورة مصرية</a></li>
<li><a href="/list/1107" id="c1107">المحترفين</a></li>
<li><a href="/list/1108" id="c1108">تقارير</a></li>
<li><a href="/list/1109" id="c1109">كورة عربية</a></li>
<li><a href="/list/1110" id="c1110">كورة عالمية</a></li>
<li><a href="/list/1111" id="c1111">كل الالعاب</a></li>
<li><a href="/list/1112" id="c1112">مظاليم</a></li>
<li><a href="/list/1113" id="c1113">فيديو</a></li>
<li><a href="/list/1114" id="c1114">صور</a></li>
<li><a href="/list/1238" id="c1238">ناشئين</a></li>
<li><a href="/list/1116" id="c1116">مقالات</a></li>
<li><a href="/list/1118" id="c1118">جدول مباريات اليوم</a></li>
<li><a href="/list/1119" id="c1119">كوميكس</a></li>
<li><a href="/list/1120" id="c1120">محركات</a></li>
<li><a href="/list/1121" id="c1121">المصارعة</a></li>
<li><a href="/list/1184" id="c1184">بروفايل النجوم</a></li>
</ul>
</nav>
<div id="page">
<header>
<div class="top">
<div class="container">
<div class="breaking-news-ticker cb" id="newsTicker2">
<div class="name"> <i class="flash-icon"></i> عاجل </div>
<div class="bn-news">
<ul>
<li> <a href="/4087269">لوكاكو بديلاً ضد ساسولو في الدوري الإيطالي </a></li>
<li> <a href="/4087267">"بيانو شمس" بقصر المانسترلي</a></li>
<li> <a href="/4087265">انتخاب التشادي حسين إبراهيم طه أمينا عاما لمنظمة التعاون الإسلامي</a></li>
<li> <a href="/4087264">حاتم عمور يغني بلهجات عربية مختلفة</a></li>
<li> <a href="/4087263">الليلة.. ريهام عبد الغفور تكشف النقاب عن اجرأ دور قدمته وما هو الدور التي تتمني تقديمه بواحد من الناس علي الحياة </a></li>
<li> <a href="/4087260">بالفيديو.. كليب داليدا خليل "شيك أوي" يتخطي مليون مشاهدة رغم منع عرضه على الفضائيات</a></li>
<li> <a href="/4087257">القوى العاملة: مصريان يحصلان على  774 ألف جنيه مستحقاتهم عن فترة عملهم بالسعودية</a></li>
<li> <a href="/4087258">جو رعد يغني لـ"فاطمة"</a></li>
<li> <a href="/4087254"> القوي العاملة: تسوية مستحقات المدرس المصري المتوفى بالرياض ونقل جثمانه لمسقط رأسة بدمياط</a></li>
<li> <a href="/4087252">القوى العاملة: صرف 231 ألف جنيه رعاية اجتماعة  وصحية  لـ 97 عاملا غير منتظم  بمطروح</a></li>
</ul>
</div>
</div>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElfagrNewsOfficiall/" target="_blank"><span class="fa fa-facebook"></span></a>
<a class="tw" href="https://twitter.com/ElfagrNews" target="_blank"><span class="fa fa-twitter"></span></a>
<a class="yt" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ" target="_blank"><span class="fa fa-youtube-play"></span></a>
<a class="rs" href="/rss.aspx" target="_blank"><span class="fa fa-rss"></span></a>
</div>
</div>
</div>
<div class="md">
<div class="container">
<div class="logo-right">
<a class="logo" href="/list/38"><img class="logo" src="/themes/fagr/png/sport-elfagr10.gif" alt="logo"></a>
</div>
<div class="adv728 plc hidden-xs">
<div class="cont">
<center>
<img src="/adview/477$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='header'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr/header', [[728, 90], [336, 280], [300, 250]], 'header')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.com');
         googletag.enableServices();
         googletag.display('header');
     });
  </script>
</div>
</center>

</div>
</center>
</div>
</div>
</div>
</div>
<div class="stick">
<nav class="navbar navbar-expand-xl      ">
<div class="container">
<a data-toggle="collapse" href="#search-mobile" class="navbar-brand   btn  btn-primary btn-border"><i class="fa fa-search"></i></a>
<a class="navbar-brand" href="/list/38"><img class="logo" src="/themes/fagr/png/sport-elfagr10.gif" alt="logo"></a>
<a href="#menu-right" class=" navbar-brand mmenu-toggle btn  btn-primary btn-border"><i class="fa fa-bars"></i></a>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item active"> <a class="nav-link" href="/list/38">الرئيسية</a></li>
<li class=" nav-item  c1106"><a class="nav-link" href="/list/1106">كورة مصرية</a></li>
<li class=" nav-item  c1107"><a class="nav-link" href="/list/1107">المحترفين</a></li>
<li class=" nav-item  c1108"><a class="nav-link" href="/list/1108">تقارير وحوارات</a></li>
<li class=" nav-item  c1109"><a class="nav-link" href="/list/1109">كورة عربية</a></li>
<li class=" nav-item  c1110"><a class="nav-link" href="/list/1110">كورة عالمية</a></li>
<li class=" nav-item  c1111"><a class="nav-link" href="/list/1111">كل الالعاب</a></li>
<li class=" nav-item  c1112"><a class="nav-link" href="/list/1112">مظاليم</a></li>
<li class=" nav-item  c1113"><a class="nav-link" href="/list/1113">فيديوهات</a></li>
<li class="nav-item    "> <a class="nav-link  mmenu-toggle  " href="#menu-right">
<span class="fa fa-align-right"></span> الأقسام</a> </li>
<div class="search">
<form class="form-inline  my-lg-0" action="/list.aspx">
<input name="w" class="form-control mr-sm-2" type="search" placeholder="البحث..." aria-label="Search">
<button class="btn btn-outline-success my-2 my-sm-0" type="submit"><span class="fa fa-search"></span></button>
</form>
</div>
</ul>
</div>
</div>
</nav>
<div id="search-mobile" class="collapse" style="">
<div class="row justify-content-center">
<div class="col-12 col-md-10 col-lg-8">
<form class="card card-sm" action="/list.aspx">
<div class="card-body row no-gutters align-items-center">
<div class="col-auto">
<i class="fa fa-search h4 text-body"></i>
</div>

<div class="col">
<input name="w" class="form-control   form-control-borderless" type="search" placeholder="كلمة البحث">
</div>

<div class="col-auto">
<button class="btn  btn-primary" type="submit">بحث</button>
</div>

</div>
</form>
</div>

</div>
</div>
</div>
</header>
<div class="sponser-stick" style="height: 0;">
<div class="container " style="height: 0;">
<div class="sponser left"> </div>
<div class="sponser right"> </div>
</div>
</div>
<main>
<div id="readwrapper" style="display: none">
<div class="block">
<div class="title">
<a>
<h2> أخبار تهمك </h2>
</a>
</div>
<div class="cont">
<div class="row">
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087020">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/20.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> نجم الزمالك يسخر من مستوى مروان محسن
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 7 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087021">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/21.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> نجم الأهلي ينتقد موسيماني بعد التتويج بلقب إفريقيا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 12 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087197">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/197.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> خاص- حقيقة استقالة طبيب الأهلي من منصبه عقب الفوز بدوري الأبطال
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4086943">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/6/200x113o/943.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل - طرد نجمي الأهلي والزمالك بعد نهاية مباراة دوري أبطال إفريقيا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 16 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087157">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/157.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> ميسي يبلغ لابورتا بقراره المصيري
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 3 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087230">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/230.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> خبر سار لبرشلونة ضد أوساسونا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و 10 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087138">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/138.jpg?q=4" alt="" />
</div>
<div class="txt-cont">
<h3> بيراميدز يعلن ضم حمادة الفيل في صفقة انتقال حر
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 3 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087245">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/245.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> تعرف على مكافآت فوز لاعبي الأهلي بدوري أبطال إفريقيا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ 37 دقيقة </div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4086840">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/6/200x113o/840.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل - موسيماني يُعلن تشكيل الأهلي لمواجهة الزمالك في نهائي إفريقيا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 19 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087013">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/13.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> أول رد فعل من الزمالك بعد خسارة دوري أبطال أفريقيا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 13 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4086979">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/6/200x113o/979.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> أستاذ علم أوبئة يُفجر مفاجأة عن موعد انتهاء كورونا (فيديو)
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 4 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087224">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/224.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عقوبة نارية على نجم الزمالك بسبب نهائي القرن
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و 27 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087218">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/218.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. استبعاد حسام عاشور من قائمة الاتحاد السكندري ضد الأهلي
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعتين</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4086969">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/6/200x113o/969.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> حسين الشحات يكشف كواليس طرده بعد نهائي إفريقيا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 15 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087188">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/188.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> ثلاثي الأهلي ونجم الزمالك الأبرز.. الاتحاد السكندري يحسم 5 صفقات قوية استعدادًا للموسم الجديد
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 10 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087204">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/204.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. بشرى سارة لبرشلونة قبل موقعة أوساسونا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعتين</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
</div>
<script type="text/javascript">
       /* function rwp() {
            var rw = $('#readwrapper');
            var plc = $('#prefootplc');
            if ($(window).width() < 480) {
                //rw.css({ 'top': plc.offset().top + 'px', 'position': 'absolute', 'left': plc.offset().left + 'px' });
                //plc.height(rw.height());
                rw.css({ 'display': 'none' });
                plc.height('0px');
            } else {
                //rw.css({ 'position': 'static' });
                rw.css({ 'display': '' });
                plc.height('0px');
            }
        }

        $(window).resize(rwp);
        $(document).ready(function () { rwp(); setTimeout(rwp, 1000); })*/
</script>
<div class="container">
<div class="row">
<div class=" col-lg-8 right-col">
<article>
<div class=" d-none  d-lg-block " style="float: right; width: 100%; margin:20px 0; text-align:center;">
</div>
<script type="text/javascript" src="/scripts/player.js"></script>
<style>

    .adplace {
        float: right;
        width: 100%;
        margin: 20px 0;
    }
    .news-post .post-writer.lg .img-cont {
        border-radius:50%;
        overflow:hidden;
        height:100px;
        width:100px;
    }
    .primary-title {
        float: right;
        width:100%;
    }
   .paragraph-list > div , .paragraph-list > span , .paragraph-list > p , .paragraph-list h3   {
       font-family: sans-serif !important;
       line-height:1.8 !important  ;
       font-size: 18px !important;
       height: auto !important;
       margin: 0 !important;
       font-weight:bold !important;
   }
    .show .img-main .img-caption {
        width: 100%;
        text-align: center;
            background-color: rgba(0, 0, 0,0.7);
    }

    @media (min-width: 768px){
        .show .img-main .img-caption {
            width: 80%;
            right:10%;
        }

       .show .show-title .txt-block .time {
                float: left;
    width: auto;
    clear: initial;
    line-height: 20px;
    padding: 3px 10px;
    margin: 10px 0;
        }
    }

</style>
<script type="text/javascript">
        $(document).ready(function () {
            var ad = $("#mobA");

            var target = $(".ni-content > div:nth-child(3) ");

            ad.insertAfter(target);

            ad.css("display", "block");
           
        });

    </script>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="/"><i class=""></i> <span class="fa fa-home"></span> </a></li>
<li class="breadcrumb-item"><a href="/list/38"> <span> الفجر الرياضي</span> </a></li>
<li class="breadcrumb-item">
<a href="/list/1110"><span> كورة عالمية</span> </a></li>
<li class="breadcrumb-item">
<a href="#"> الفجر الرياضي </a>
</li>
</ol>
</nav>
<div class="block   news-post">
<div class="show-title">
<div class="txt-block">
<div class="adplace" style="float: right; width: 100%; text-align: center; margin:20px 0;"> <center> </center></div>
<h1 class="primary-title">لوكاكو بديلاً ضد ساسولو في الدوري الإيطالي </h1>
<div class="post-info">
<div class="time"> <span class="fa fa-clock-o"></span> السبت 28/نوفمبر/2020 - 03:18 م </div>
</div>
<div class="adplace" style="float: right; width: 100%; text-align: center;"><center></center></div>
</div>
</div>

<div class="main-img normal-ratio">
<img class="lazy" data-src="/upload/photo/news/408/7/600x338o/269.jpg?q=2" src="/images/no.jpg" alt="بوابة الفجر" />
<div class="caption">
</div>
</div>

<div class="post-info">
<div class="post-writer">
<span class="fa fa-pencil"></span>
محمد أيمن
</div>
<div class="share">
 <div class="addthis_inline_share_toolbox"></div>
</div>
</div>

<div class="adplace"></div>

<img src="/adview/141$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='header2'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr.com_main/header2', [[360, 280], [360, 300], [468, 60], [336, 280], [300, 250], [728, 90]], 'header2')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'elfagr.com');
         googletag.enableServices();
         googletag.display('header2');
     });
  </script>
</div>
</center>

</div>

<div class="adv728"></div>

<div class="adv728"></div>
<div class="post-cont">
<div class="paragraph-list" id="start" style="display:block;">
<div id="mobA" style="display:none;  width: 100%; text-align: center;"><img src="/adview/481$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='1StParagraph'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr/1StParagraph', [[300, 250], [336, 280]], '1StParagraph')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.com');
         googletag.enableServices();
         googletag.display('1StParagraph');
     });
  </script>
</div>
</center>

</div></div>
<div class="ni-content paragrah-list">
<div style="text-align: justify;"><span style="font-size: 14pt;">أعلن أنطونيو كونتي المدير الفني لفريق الكرة الأول بنادي إنتر ميلان الإيطالي تشكيلة فريقه التي تستعد لمواجهة ساسولو اليوم السبت لحساب مباريات الجولة التاسعة من الكالتشيو.</span></div><div style="text-align: justify;"><br></div><div style="text-align: justify;"><br></div><div style="text-align: justify;">وقرر كونتي إراحة مهاجم الفريق وهداف النيراتزوري روميلو لوكاكو في الوقت الذي دفع بدلاً منه بأليكسيس سانشيز في مركز رأس الحربة الصريح.</div><div style="text-align: justify;"><br></div><div style="text-align: justify;"><br></div><div style="text-align: justify;">وجاءت تشكيلة الإنتر الأساسية على النحو التالي :-</div><div style="text-align: justify;"><br></div><div style="text-align: justify;">حراسة المرمى : هاندانوفيتش.</div><div style="text-align: justify;"><br></div><div style="text-align: justify;">خط الدفاع : سكرينيار ، دي فري ، باستوني ، دارميان.</div><div style="text-align: justify;"><br></div><div style="text-align: justify;">خط الوسط : باريلا ، فيدال ، جاليارديني ، بيريسيتش.</div><div style="text-align: justify;"><br></div><div style="text-align: justify;">خط الهجوم : لاوتارو مارتينيز ، أليكسيس سانشيز.</div><div style="text-align: justify;"><br></div><div style="text-align: justify;">وقبل اللقاء يحتل ساسولو المركز الثاني على لائحة ترتيب الدوري الإيطالي برصيد ثمانية عشر نقطة فيما يحتل الإنتر المركز الخامس برصيد خمسة عشر نقطة.</div><div style="text-align: justify; "><br></div>
</div>
</div>
<div class="adplace"></div>
<div class="adplace"></div>
</div>
<div class="block">
<div class="cont">
</div>
</div>
<div class="adplace"></div>
<div class="b-layout b-layout_only-content block p-10" dir="rtl">
<div class="b-wrapper" style="background-color:#f6f3ed; direction: rtl;">
<div class="control_width ">
<div class="pages">
<script type="text/javascript">
                    window.covid19_contaiener = "covid19"</script>
<div id="covid19" style="height:auto;"><div class="covid__poll"><div class="covid__text--welcome"><p style="margin: 20px 0px;">شارك.. أسئلة التقييم الأولي لاحتمالية إصابتك بفيروس كورونا</p><button class="covid__btn start"> بداية الفحص</button></div></div></div>
<script>!function (e) {
                    function t(t) {
                        for (var n, a, i = t[0], l = t[1], f = t[2], p = 0, s = []; p < i.length; p++) a = i[p], Object.prototype.hasOwnProperty.call(o, a) && o[a] && s.push(o[a][0]), o[a] = 0;
                        for (n in l) Object.prototype.hasOwnProperty.call(l, n) && (e[n] = l[n]);
                        for (c && c(t); s.length;) s.shift()();
                        return u.push.apply(u, f || []), r()
                    }

                    function r() {
                        for (var e, t = 0; t < u.length; t++) {
                            for (var r = u[t], n = !0, i = 1; i < r.length; i++) {
                                var l = r[i];
                                0 !== o[l] && (n = !1)
                            }
                            n && (u.splice(t--, 1), e = a(a.s = r[0]))
                        }
                        return e
                    }

                    var n = {}, o = {1: 0}, u = [];

                    function a(t) {
                        if (n[t]) return n[t].exports;
                        var r = n[t] = {i: t, l: !1, exports: {}};
                        return e[t].call(r.exports, r, r.exports, a), r.l = !0, r.exports
                    }

                    a.m = e, a.c = n, a.d = function (e, t, r) {
                        a.o(e, t) || Object.defineProperty(e, t, {enumerable: !0, get: r})
                    }, a.r = function (e) {
                        "undefined" != typeof Symbol && Symbol.toStringTag && Object.defineProperty(e, Symbol.toStringTag, {value: "Module"}), Object.defineProperty(e, "__esModule", {value: !0})
                    }, a.t = function (e, t) {
                        if (1 & t && (e = a(e)), 8 & t) return e;
                        if (4 & t && "object" == typeof e && e && e.__esModule) return e;
                        var r = Object.create(null);
                        if (a.r(r), Object.defineProperty(r, "default", {
                                enumerable: !0,
                                value: e
                            }), 2 & t && "string" != typeof e) for (var n in e) a.d(r, n, function (t) {
                            return e[t]
                        }.bind(null, n));
                        return r
                    }, a.n = function (e) {
                        var t = e && e.__esModule ? function () {
                            return e.default
                        } : function () {
                            return e
                        };
                        return a.d(t, "a", t), t
                    }, a.o = function (e, t) {
                        return Object.prototype.hasOwnProperty.call(e, t)
                    }, a.p = "https://www.elfagr.com/";
                    var i = this.webpackJsonparabic_test = this.webpackJsonparabic_test || [], l = i.push.bind(i);
                    i.push = t, i = i.slice();
                    for (var f = 0; f < i.length; f++) t(i[f]);
                    var c = l;
                    r()
                }([])</script>
<script src="/coronapoll/2.js"></script>
<script src="/coronapoll/main.js"></script>
</div>
</div>
</div>
<div class="clears mh"></div>
</div>
<div class="block">
<div class="title">
<a>
<h2>
الكلمات المفتاحية
</h2>
</a>
</div>

<div class="cont post-tags" style="    clear: both;">
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d9%84%d9%88%d9%83%d8%a7%d9%83%d9%88&kw=9066" target="_blank">لوكاكو</a>
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d8%b3%d8%a7%d8%b3%d9%88%d9%84%d9%88&kw=30993" target="_blank">ساسولو</a>
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a+%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a&kw=64810" target="_blank">الدوري الإيطالي</a>
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d8%a5%d9%86%d8%aa%d8%b1+%d9%85%d9%8a%d9%84%d8%a7%d9%86&kw=68192" target="_blank">إنتر ميلان</a>
</div>
</div>
<div class="foot-share">
 <div class="addthis_inline_share_toolbox"></div>
</div>
</div>
<div class="block">
<div class="title">
<a>
<h2> أخبار تهمك </h2>
</a>
</div>
<div class="cont">
<div class="row">
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087013">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/13.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> أول رد فعل من الزمالك بعد خسارة دوري أبطال أفريقيا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 13 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087245">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/245.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> تعرف على مكافآت فوز لاعبي الأهلي بدوري أبطال إفريقيا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ 37 دقيقة </div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087218">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/218.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. استبعاد حسام عاشور من قائمة الاتحاد السكندري ضد الأهلي
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعتين</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087020">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/20.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> نجم الزمالك يسخر من مستوى مروان محسن
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 7 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087204">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/204.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. بشرى سارة لبرشلونة قبل موقعة أوساسونا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعتين</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087157">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/157.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> ميسي يبلغ لابورتا بقراره المصيري
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 3 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087197">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/197.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> خاص- حقيقة استقالة طبيب الأهلي من منصبه عقب الفوز بدوري الأبطال
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4086979">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/6/200x113o/979.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> أستاذ علم أوبئة يُفجر مفاجأة عن موعد انتهاء كورونا (فيديو)
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 4 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087230">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/230.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> خبر سار لبرشلونة ضد أوساسونا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و 10 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087138">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/138.jpg?q=4" alt="" />
</div>
<div class="txt-cont">
<h3> بيراميدز يعلن ضم حمادة الفيل في صفقة انتقال حر
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 3 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087224">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/224.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عقوبة نارية على نجم الزمالك بسبب نهائي القرن
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و 27 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087188">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/188.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> ثلاثي الأهلي ونجم الزمالك الأبرز.. الاتحاد السكندري يحسم 5 صفقات قوية استعدادًا للموسم الجديد
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 10 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4086969">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/6/200x113o/969.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> حسين الشحات يكشف كواليس طرده بعد نهائي إفريقيا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 15 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4087021">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/7/200x113o/21.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> نجم الأهلي ينتقد موسيماني بعد التتويج بلقب إفريقيا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 12 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4086943">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/6/200x113o/943.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل - طرد نجمي الأهلي والزمالك بعد نهاية مباراة دوري أبطال إفريقيا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 16 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4086840">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/408/6/200x113o/840.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل - موسيماني يُعلن تشكيل الأهلي لمواجهة الزمالك في نهائي إفريقيا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 19 ساعة</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="block">
<div class="title">
<a>
<h2> موضوعات متعلقة </h2>
</a>
</div>
<div class="cont">
<div class="row">
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3767062">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/376/7/200x113o/62.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> مارتيتيز ولوكاكو يقودان التشكيل المتوقع للنيراتزوري إنتر ميلان أمام بولونيا بالدوري الإيطالي
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3830742">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/383/0/200x113o/742.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> نابولي ضد إنتر ميلان .. التشكيل المتوقع وموعد المباراة
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3835523">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/383/5/200x113o/523.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> إنتر ميلان ضد أتالانتا.. التشكيل المتوقع وموعد المباراة
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3864150">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/386/4/200x113o/150.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> ديربي الغضب| حقائق عن مواجهة إنتر ضد ميلان في الكالتشيو
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3974154">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/397/4/200x113o/154.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> كونتي يعلن تشكيل إنتر ميلان لمواجهة سامبدوريا
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/4017951">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/401/7/200x113o/951.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> كونتي يعلن تشكيل إنتر ميلان لمواجهة إشبيلية في نهائي الدوري الأوروبي
</h3>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="adplace"></div>
<div class="block"> 
<div class="adplace"> <img src="/adview/482$7cview" rel="nofollow" style="display:none" /><div class="ad">
<div id="jubna18"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "bb40dedd-5017556a-650e522b-89264f20",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/18?" + qs;
s.async = true;
document.getElementById("jubna18").appendChild(s);
})();
</script>
<div id="POSTQUARE_WIDGET_125343"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_125343',pubid:186365,webid:178119,wid:125343,on:'postquare'});
</script>
</div></div>
</div>
<div style="float: right; width: 100%;"><iframe src="https://cr.synceg.net/corona" border="0" width="100%" height="320" style="float: right; width: 100%; border:none;"></iframe></div>
<link href="/coronapoll/main.css" rel="stylesheet">
<div class="block news-cat comnts rel">
<div class="cont">
<div class="fb-comments" data-href="https://www.elfagr.com/4087269" data-width="100%" data-num-posts="10"></div>
</div>
</div>
<script type="text/javascript">
    var exps = [];
    var ids = [];
    var cid = 4087269;
</script>
<script type="text/javascript" src="/scripts/kw.js"></script>
<script type="text/javascript">
    $(document).ready(function () {
        setInterval(fixfb, 500);

      

    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>
<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');


</script>
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c6d6b4c11b27eec"></script>
</article>
</div>
<div class="col-lg-4 left-col stickySidebar">
<div class="theiaStickySidebar">
<div class="adv300"><center> </center></div>
<div class="adv300"><center><img src="/adview/487$7cview" rel="nofollow" style="display:none" /><div class="ad">
<div id="POSTQUARE_WIDGET_141957"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/pos_loader.js','_posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_141957',pubid:186365,webid:214007,wid:141957,on:'postquare'});
</script>
</div> </center></div>
<style>
    .poll .img-cont {
        float: right;
        width: 100%; 

        border-bottom: 2px solid #d10606;
    }

      .poll .img-cont img {
          width: 100%;
          height: auto;
      }
</style>
<div class="block master_poll poll">
<div class="title">
<a>
<h2> تصويت </h2>
</a>
</div>
<div class="cont">
<div class="img-cont">
</div>
<div class="voteform" id="pnlResult" style=" display:none;">
<div class="form-group formq">
هل تتوقع استقرار اسعار الدولار خلال الفترة القادمة
</div>
<div class="opt ">
<p><label for="p6275">
<span class="fa fa-caret-left"></span>
نعم
<span class="pull-left">
41.3223%
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="41.3223" aria-valuemin="0" aria-valuemax="100" style="width: 41.3223%;">
</div>
</div>
</div>
<div class="opt ">
<p><label for="p6276">
<span class="fa fa-caret-left"></span>
لا
<span class="pull-left">
41.3223%
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="41.3223" aria-valuemin="0" aria-valuemax="100" style="width: 41.3223%;">
</div>
</div>
</div>
<div class="opt ">
<p><label for="p6277">
<span class="fa fa-caret-left"></span>
لا اهتم
<span class="pull-left">
17.3554%
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="17.3554" aria-valuemin="0" aria-valuemax="100" style="width: 17.3554%;">
</div>
</div>
</div>
</div>
<form role="form" class="voteform" id="pnlForm">
<div class="form-group formq">
هل تتوقع استقرار اسعار الدولار خلال الفترة القادمة
</div>
<div class="form-group choices">
<div class="radio choice">
<label>
<input type="radio" name="poll849" id="p6275" selector=".master_poll" />
نعم </label>
</div>
<div class="radio choice">
<label>
<input type="radio" name="poll849" id="p6276" selector=".master_poll" />
لا </label>
</div>
<div class="radio choice">
<label>
<input type="radio" name="poll849" id="p6277" selector=".master_poll" />
لا اهتم </label>
</div>
</div>
<button type="button" class="btn btn-primary  btn-sm" id="btnVote">تصويت </button>
<button type="button" class="btn btn-primary btn-sm" id="btnResult">النتائج</button>
</form>
</div>
</div>
<script type="text/javascript">var poll_id = 849;

    $(document).ready(function(){
        try {
            dopoll(poll_id, 0, '.master_poll');
        } catch (ex) { }
    });

</script>
<script>

    $(document).ready(function () {
        //-52px -257px
        try {
            dopoll(poll_id, 0);
            $('.poll .choice label').css('cursor', 'pointer');
            $('.poll .choice input').each(function (i, o) {
                var hid = $(o).attr('id').substr(1);
                $(o).click(function () {
                    act_poll = hid;
                });
            });
        } catch (ex) { }

        $('#btnVote').click(function () {
            dopoll(0, act_poll);
            $('#pnlResult').css('display', 'block');
            $('#pnlForm').css('display', 'none');

            return false;
        });


        $('#btnResult').click(function () {
            $('#pnlResult').css('display', 'block');
            $('#pnlForm').css('display', 'none');

            return false;
        });


    });


    var poll_state = 0;
    var act_poll = 0;

    function dopoll(pid, hid) {
        try {

            if (poll_state == 0) {
                poll_state = 0;
                $('.poll .choice input:not(:checked)').css('visibility', 'hidden');
                $.ajax({
                    url: '/service/poll.aspx?pid=' + pid + '&hid=' + hid,
                    cache: false,
                    timeout: 20000,
                    error: function (jqXHR, textStatus, errorThrown) {
                    },
                    success: function (html) {
                        var c = parseInt(html);
                        $('.poll .choice input').css('visibility', '');
                        if (c > 0) {
                            $('#p' + c).prop('checked', true);
                            $('.poll .choice input:not(:checked)').attr('disabled', true);
                        } else {
                            poll_state = 0;
                        }
                    }
                });
            }
        } catch (ex) { }
    }


</script>
<div class="block nc3" ord="&top=8">
<div class="title">
<a href="/list.aspx?props=topstory"> <h2> الأكثر قراءة</h2> </a>
</div>
<div class="cont">
<div class="item-card">
<a href="/4087224">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/408/7/400x225o/224.jpg?q=2" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<div class="time d-none">
<span class="fa fa-clock-o"></span>
01:58 م
</div>
<h3>عقوبة نارية على نجم الزمالك بسبب نهائي القرن</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4086979">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/408/6/200x113o/979.jpg?q=2" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> أستاذ علم أوبئة يُفجر مفاجأة عن موعد انتهاء كورونا (فيديو)
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 10:56 ص</div>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4087245">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/408/7/200x113o/245.jpg?q=2" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> تعرف على مكافآت فوز لاعبي الأهلي بدوري أبطال إفريقيا
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 02:48 م</div>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4087197">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/408/7/200x113o/197.jpg?q=2" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> خاص- حقيقة استقالة طبيب الأهلي من منصبه عقب الفوز بدوري الأبطال
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 01:26 م</div>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4087138">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/408/7/200x113o/138.jpg?q=4" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> بيراميدز يعلن ضم حمادة الفيل في صفقة انتقال حر
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 12:03 م</div>
</div>
</a>
</div>
</div>
</div>
<div class="block  " ord="r=0">
<div class="title">
<a href="/list.aspx?r=0"><h2> مقالات وكتاب </h2> </a>
</div>
<div class="cont">
<div class="item-article  ">
<a href="/4083059">
<div class="img-cont resBox">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/73.jpg" alt="  منال لاشين " />
</div>
<div class="txt-cont">
<div class="name"> منال لاشين </div>
<h3>
منال لاشين تكتب: كيف تدخل الطبقة المتوسطة العاصمة الإدارية الجديدة؟
</h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/4083058">
<div class="img-cont resBox">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/73.jpg" alt="  منال لاشين " />
</div>
<div class="txt-cont">
<div class="name"> منال لاشين </div>
<h3>
منال لاشين تكتب: 50 عامًا على رحيل الجسد (6) | نساء فى حياة الزعيم
</h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/4083047">
<div class="img-cont resBox">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/77.jpg" alt="  محمد مسعود " />
</div>
<div class="txt-cont">
<div class="name"> محمد مسعود </div>
<h3>
محمد مسعود يكتب: أساطير الدراما 19 | محمود المصرى.. رحلة «محمد الفايد» التى حلت عقدة «رأفت الهجان»
</h3>
</div>
</a>
</div>
</div>
</div>
<div class="adv300"><center></center</div>
<div class="adv300"><center></center</div>
<div class="adv300"><center></center</div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
</div>
</div>
</div>
</div>
<img rel="nofollow" alt="" src="/service/nc.aspx?id=4087269" style="display:none" />
<div class="d-none">
</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=1621961948046677";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); </script>
</main>
<div id="prefootplc" class="container"></div>
<footer>
<div class="container">
<div class="logo-area">
<a class="logo" href="/"> <img src="/themes/fagr/png/elfagr-logo10.gif" alt="" /></a>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElfagrNewsOfficiall/" target="_blank"><span class="fa fa-facebook"></span></a>
<a class="tw" href="https://twitter.com/ElfagrNews" target="_blank"><span class="fa fa-twitter"></span></a>
<a class="yt" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ" target="_blank"><span class="fa fa-youtube-play"></span></a>
<a class="rs" href="/rss.aspx" target="_blank"><span class="fa fa-rss"></span></a>
</div>
</div>
<div class="menu-area">
<div class="fnav">
<a href="/"> </a>
<a href="/list/39/egypt-news"> أخبار مصر</a>
<a href="/list/61/Dialogues">تقارير وحوارات</a>
<a href="/list/42/economy">الاقتصاد</a>
<a href="/list/44/world">عربي ودولي</a>
<a href="/list/57/talkshow">توك شو</a>
<a href="/list/53/govs">محافظات</a>
<a href="/list/45/accident">حوادث </a>
<a href="/list/40/photos">صور</a>
<a href="/list/41/videos">الفجر Tv</a>
<a href="/list/1138">سيارات</a>
<a href="/list/100/Zionist">العدو الصهيوني</a>
<a href="/list/37/fan">الفجر الفني</a>
<a href="/list/54/Horoscope">أبراج</a>
<a href="/list/55/comic">كاريكاتير</a>
<a href="/list/46/women">Lafemme</a>
<a href="/list/48/technology">تكنولوجى</a>
<a href="/list/49/article">مقالات الرأي</a>
<a href="/list/50/readers">ركن القراء</a>
<a href="/list/51/Varieties">منوعات</a>
<a href="/list/52/islamic">إسلاميات</a>
<a href="/list/58/students">طلاب وجامعات</a>
<a href="/list/62/weekly">العدد الأسبوعي</a>
<a href="/list/60/Coptic">أقباط وكنائس</a>
<a href="/list/1146/saudia">السعودية</a>
<a href="/list/1266">انفوجراف</a>
<a href="/list/56/chating">فضفضة</a>
<a href="/list/1285">بث مباشر</a>
<a href="/list/1289">تونس 365</a>
<a href="/list/38/sports">رياضة</a>
</div>
</div>
</div>
<div class="fbtm">
<div class="container">
<div class="f-links"> <a href="/3945828"> ﺑﻴﺎﻥ اﻟﺨﺼﻮﺻﻴﺔ </a> . <a href="/3945830" title="ﻣﻦ ﻧﺤﻦ"> ﻣﻦ ﻧﺤﻦ </a> . <a href="/3945839" title="ﺇﺗﺼﻞ ﺑﻨﺎ"> ﺇﺗﺼﻞ ﺑﻨﺎ</a> .
<a href="/3945850"> أعلن معنا </a> </div>
<div class="copy"> © 2020 elfagr.com All Rights Reserved. | Powered By <a href="http://www.synceg.com" target="_blank" title="sync solutions "> <img src="/themes/new/images/sync.svg" alt="powered by sync solutionns" width="100px"> </a> </div>
</div>
</div>
</footer>
<script src="https://cdn.jsdelivr.net/npm/intersection-observer@0.5.1/intersection-observer.js"></script>
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
<script>
		
		 
	var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
    // ... more custom settings?
});
	
	
	 
	
	</script>
<script type="text/javascript">var _sel = 'c38', _subsel = 'c1110';</script>
<style>
        @media only screen and (min-width: 767px) {
            #adPop {
                display: none !important;
            }
        }
    </style>
<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%;z-index:999999">
<div id="popin" style="width: 300px;margin: 0px auto;position: relative;">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>
<div id="popadin">
</div>
</div>
</div>
<script>
    $(document).ready(function () {
        if ($('#popadin').children().length > 0) {
            $('#adPop').css({ display: 'block' });
        }
    });
</script>
<script async type="text/javascript" src="/scripts/main.js?r=11"></script>
<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|blackberry|mini|windows\sce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script>
 <script async type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ef5e079e818335"></script>
</body>
</html>