
<!DOCTYPE html>
<html>
<head id="ctl00_Head1">
<script type="text/javascript">

        if ('serviceWorker' in navigator) {
            window.addEventListener('load', function () {
                navigator.serviceWorker.register('/sw.js?r=1.6').then(function (registration) {
                    // Registration was successful
                    console.log('ServiceWorker registration successful with scope: ', registration.scope);
                }, function (err) {
                    // registration failed :(
                    console.log('ServiceWorker registration failed: ', err);
                });
            });
        }
    </script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><title>
	بوابة الفجر:  داخل "الجاكوزي".. قيادي في حزب أردوغان يهين ويسخر من الفقراء
</title><link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/images/favicon//apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/favicon//apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/images/favicon//apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/favicon//apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/images/favicon//apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/images/favicon//apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/images/favicon//apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/images/favicon//apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/images/favicon/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/images/favicon/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" /><link rel="manifest" href="/images/favicon/manifest.json" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png" /><meta name="theme-color" content="#ffffff" /><link rel="stylesheet" media="all" href="/themes/new/css/bootstrap.css" type="text/css" />
<script async src="/themes/new/js/app-min.js" type="text/javascript"></script>
<script async src="/fb/fb.js" type="text/javascript"></script>
<script async src="/scripts/common.js" type="text/javascript"></script> <script async src="/scripts/swfo.js" type="text/javascript"></script>
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-24442537-1']);
    _gaq.push(['_trackPageview']);
    setTimeout("_gaq.push(['_trackEvent', '15_seconds', 'read'])", 15000);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><script type="text/javascript">var mainDomain='elfagr.com';var WebURL='https://www.elfagr.com/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/"></script><script data-ad-client="ca-pub-1731129488393495" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>
        @media(min-width: 1200px){
              .navbar .container {

                  max-width:1200px !important;
                  width:100% !important

        }
        }
      
        img, iframe{
            max-width: 100%;
        }
        .adv300 {
            text-align: center;
        }
        .sponser {
            background: transparent !important;
        }
       img[rel=nofollow] { display:none !important}
        .news-post .primary-title {
            color:#fff !important;
        }
        @media(max-width: 1200px){
            header .top {
                display: none;
            }
            header .sticky-wrapper {
                position:absolute;
                top:0;
                z-index:99999999999999;
             }
            header {
                padding-top:70px;
            }
        }
      .secIcon {
    clear: both;
    content: "";
    display: table;
    zoom: 1;
    margin-bottom: 20px;
}.secIcon a {
    width: 60px;
    display: block;
    float: right;
    margin-left: 17px;
    text-align: center;
    background: #4183d7;
    border-radius: 5px;
    color: #fff;
    border: 1px #fff solid;
    box-shadow: 0px 0px 10px #888;
    padding: 5px 0px;
    font-family: Tahoma;
    font-size: 12px;
    font-weight: bold;
    text-shadow: 2px 1px 1px #000;
    margin-top: 3px;
}

     #fancybox-wrap{z-index: 999999999 !important;}
#fancybox-wrap, #fancybox-wrap *{box-sizing:content-box !important;}
/*--- order tool ---*/
a.order {float: left !important;display:none;width: 100px !important;height: 50px !important;background-image: url('/images/order.png') !important;position: absolute !important;z-index: 100 !important;}
div:hover>a.order{display:block}
.noorder a.order{visibility:hidden}
 @media(max-width: 992px){
      header .header-med .adv728 .ad-block  {
          height: auto !important;
     }
 }
  

 
    </style>
<meta property="fb:app_id" content="1621961948046677" />
<meta property="og:title" content=" داخل 'الجاكوزي'.. قيادي في حزب أردوغان يهين ويسخر من الفقراء" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elfagr.com/3991200" />
<meta property="og:image" content="https://www.elfagr.com/upload/photo/news/399/1/600x338o/200.jpg" />
<meta property="og:site_name" content="بوابة الفجر" />
<meta property="og:description" content=" غضب شديد وجدلًا واسعًا في تركيا بعد تداول
فيديو على مواقع التواصل الاجتماعي، لـ' محمد صالح سراج'، رئيس لجان
الشباب في حزب العدالة والتنمية الحاكم ..." />
<meta itemprop="name" content=" داخل 'الجاكوزي'.. قيادي في حزب أردوغان يهين ويسخر من الفقراء" />
<meta itemprop="description" content=" غضب شديد وجدلًا واسعًا في تركيا بعد تداول
فيديو على مواقع التواصل الاجتماعي، لـ' محمد صالح سراج'، رئيس لجان
الشباب في حزب العدالة والتنمية الحاكم ..." />
<meta itemprop="image" content="https://www.elfagr.com/upload/photo/news/399/1/600x338o/200.jpg" />
<link rel="canonical" href="https://www.elfagr.com/3991200">
<meta name="keywords" content="فساد حزب العدالة والتنمية, فساد اردوغان, حزب العدالة والتنمية, اردوغان" />
<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>
<meta name="description" content=" غضب شديد وجدلًا واسعًا في تركيا بعد تداول
فيديو على مواقع التواصل الاجتماعي، لـ&#39; محمد صالح سراج&#39;، رئيس لجان
الشباب في حزب العدالة والتنمية الحاكم ..." /></head>
<body class="rtl ">
<h1></h1>
<div id="adPopBOTtOM">
<div id="PobIn"></div>
<a id="adPopBOTtOMClose">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        var falg1 = false;
        if ($('#PobIn').children().length == 0) {
            $('#adPopBOTtOM').hide();
        } else {
            $('#adPopBOTtOM').css('visibility', 'visible');
        }

         var ced = $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if ((scroll >= 200) && (falg1 == false)) {
                


                if ($('#PobIn').children().length > 0) {
                    console.log($('#PobIn').children().length);
                    $('#adPopBOTtOM').show();
                    falg1 = true;
                } else { $('#adPopBOTtOM').hide();}
            } else if (scroll <= 100) {
                $('#adPopBOTtOM').hide();
            }
        });

        var loadsticky = function () {
            setTimeout(function () {
                $('#adPopBOTtOM').hide();
            }, 10000);
        };
        //$(window).load(function () {
        //    setTimeout(function () {
        //        try {
        //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
        //                loadsticky();
        //            }
        //        }
        //        catch (err) {
        //            $('#adPopBOTtOM').hide();
        //            //loadsticky();
        //        }
        //    }, 100);
        //});

        $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
            e.preventDefault();
            $('#adPopBOTtOM').hide();
            falg1 = true;
        });
    });
    </script>
<style>

     
            #adPopBOTtOMClose {
        font-size: 30px;
        line-height: 15px;
        right: -20px;
        top: -20px;
        position: absolute;
        color: #4183d7;
        font-weight: 500;
        cursor: pointer;
        background: #fff;
        border-radius: 100px;
        padding: 1px 4px;
        border: 1px solid #e1dddd;
    }
        #adPopBOTtOM {
            display: none;
            position: fixed;
            bottom: 0px;
            left: 0px;
            right: 0;
            margin: 0 auto;
            width: 748px;
            height: 110px;
            z-index: 10002;
            display: none;
            padding: 10px;
            background: none repeat scroll 0 0 #ffffff;
            border: 2px solid #4183d7;
            box-shadow: 0 0 5px #4183d7;
            visibility:hidden;
        }

        @media(max-width:768px){
              #adPopBOTtOM {
                 display:none !important;
              }
        }
        @media(min-width:768px){
              #adPopBOTtOM {
                 display:block;
              }
        }
    </style>
<script type="text/javascript">
  var _sf_async_config = { uid: 64566, domain: 'elfagr.org', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"lKe+p1Fx9f207i", domain:"elfagr.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lKe+p1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>

<h1 class="hidden"> </h1>
<nav id="menu-right" class="mmenu-mobile">
<ul id="panel-menu">
<li><a href="/list/39/egypt-news" id="c39"> أخبار مصر</a></li>
<li><a href="/list/61/Dialogues" id="c61">تقارير وحوارات</a></li>
<li><a href="/list/42/economy" id="c42">الاقتصاد</a></li>
<li><a href="/list/44/world" id="c44">عربي ودولي</a></li>
<li><a href="/list/57/talkshow" id="c57">توك شو</a></li>
<li><a href="/list/53/govs" id="c53">محافظات</a></li>
<li><a href="/list/45/accident" id="c45">حوادث </a></li>
<li><a href="/list/40/photos" id="c40">صور</a></li>
<li><a href="/list/41/videos" id="c41">الفجر Tv</a></li>
<li><a href="/list/1138" id="c1138">سيارات</a></li>
<li><a href="/list/100/Zionist" id="c100">العدو الصهيوني</a></li>
<li><a href="/list/37/fan" id="c37">الفجر الفني</a></li>
<li><a href="/list/54/Horoscope" id="c54">أبراج</a></li>
<li><a href="/list/55/comic" id="c55">كاريكاتير</a></li>
<li><a href="/list/46/women" id="c46">Lafemme</a></li>
<li><a href="/list/48/technology" id="c48">تكنولوجى</a></li>
<li><a href="/list/49/article" id="c49">مقالات الرأي</a></li>
<li><a href="/list/50/readers" id="c50">ركن القراء</a></li>
<li><a href="/list/51/Varieties" id="c51">منوعات</a></li>
<li><a href="/list/52/islamic" id="c52">إسلاميات</a></li>
<li><a href="/list/58/students" id="c58">طلاب وجامعات</a></li>
<li><a href="/list/62/weekly" id="c62">العدد الأسبوعي</a></li>
<li><a href="/list/60/Coptic" id="c60">أقباط وكنائس</a></li>
<li><a href="/list/1146/saudia" id="c1146">السعودية</a></li>
<li><a href="/list/1266" id="c1266">انفوجراف</a></li>
<li><a href="/list/56/chating" id="c56">فضفضة</a></li>
<li><a href="/list/1285" id="c1285">بث مباشر</a></li>
<li><a href="/list/1289" id="c1289">تونس 365</a></li>
<li><a href="/list/38/sports" id="c38">رياضة</a></li>
</ul>
</nav>
<div id="page">
<header>
<div class="top">
<div class="container">
<div class="breaking-news-ticker cb" id="newsTicker2">
<div class="name"> <i class="flash-icon"></i> عاجل </div>
<div class="bn-news">
<ul>
<li> <a href="/3991219">إرسال أول شحنة نفط إلى الصين عبر مسار بحر الشمال</a></li>
<li> <a href="/3991237"> فايلر يعطي «استمار 6» لنجم الأهلي.. تعرف على التفاصيل</a></li>
<li> <a href="/3991217">وفاة النجمة كيلي بريستون </a></li>
<li> <a href="/3991234">سولشاير: مباراتنا أمام ساوثهامتون ستكون صعبة للغاية</a></li>
<li> <a href="/3991211">محمد رمضان يشوق جمهوره لأغنيته الجديدة "تيك توك"</a></li>
<li> <a href="/3991229">المعارضة في تركيا تتهم أردوغان بتحويل "آيا صوفيا" لحلبة صراع سياسي</a></li>
<li> <a href="/3991225">الثاونية العامة 2020 | المراجعة النهائية لمادة اللغة الفرنسية (دورة تدريبية مختصرة)</a></li>
<li> <a href="/3991224">فساد أردوغان.. اختفاء 66 مليون دولار من صندوق تأمين البطالة التركي</a></li>
<li> <a href="/3991221">محافظ بني سويف لرئيسي "سمسطا وإهناسيا": العمل الميداني يمنع الإشغالات (صور)</a></li>
<li> <a href="/3991207">بعد مرور 20 عاماً عليها.. هيثم شاكر يسترجع ذكريات أغنية "أحلف بالله"</a></li>
</ul>
</div>
</div>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElfagrNewsOfficiall/" target="_blank"><span class="fa fa-facebook"></span></a>
<a class="tw" href="https://twitter.com/ElfagrNews" target="_blank"><span class="fa fa-twitter"></span></a>
<a class="yt" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ" target="_blank"><span class="fa fa-youtube-play"></span></a>
<a class="rs" href="/rss.aspx" target="_blank"><span class="fa fa-rss"></span></a>
</div>
</div>
</div>
<div class="md">
<div class="container">
<div class="logo-right">
<a class="logo" href="/" style="position: relative; ">
<img src="/themes/fagr/png/elfagr-logo10.gif" width="232" alt=" " />
</a>
</div>
<div class="adv728 plc hidden-xs">
<div class="cont">
<center>
<img src="/adview/477$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='header'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr/header', [[728, 90], [336, 280], [300, 250]], 'header')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.com');
         googletag.enableServices();
         googletag.display('header');
     });
  </script>
</div>
</center>

</div>
</center>
</div>
</div>
</div>
</div>
<div class="stick">
<nav class="navbar navbar-expand-xl      ">
<div class="container">
<a data-toggle="collapse" href="#search-mobile" class="navbar-brand   btn  btn-primary btn-border"><i class="fa fa-search"></i></a>
<a class="navbar-brand" href="/" style="position: relative; ">
<img src="/themes/fagr/png/elfagr-logo10.gif" alt=" elfagr" />
</a>
<a href="#menu-right" class=" navbar-brand mmenu-toggle btn  btn-primary btn-border"><i class="fa fa-bars"></i></a>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item active"> <a class="nav-link" href="/"> <i class="fa fa-home"></i></a> </li>
<li class="nav-item dropdown  c39">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false"> أخبار مصر </a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown2">
<a class="nav-link c1295" href="/list/1295">أحزاب ونواب</a>
<a class="nav-link" href="/list/39/egypt-news"> أخبار مصر</a>
</div>
</li>
<li class="nav-item dropdown  c61">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تقارير وحوارات </a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown2">
<a class="nav-link c1341" href="/list/1341">ملفات خاصة</a>
<a class="nav-link" href="/list/61/Dialogues">تقارير وحوارات</a>
</div>
</li>
<li class="nav-item dropdown  c42">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">الاقتصاد </a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown2">
<a class="nav-link c104" href="/list/104/prices">اسعـــــار</a>
<a class="nav-link c103" href="/list/103/borsa">البورصة</a>
<a class="nav-link" href="/list/42/economy">الاقتصاد</a>
</div>
</li>
<li class="nav-item dropdown  c44">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عربي ودولي </a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown2">
<a class="nav-link c1256" href="/list/1256">persian</a>
<a class="nav-link" href="/list/44/world">عربي ودولي</a>
</div>
</li>
<li class=" nav-item  c57"><a class="nav-link" href="/list/57/talkshow">توك شو</a></li>
<li class="nav-item dropdown  c53">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">محافظات </a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown2">
<a class="nav-link c1177" href="/list/1177">الدلتا</a>
<a class="nav-link c1178" href="/list/1178">سيناء </a>
<a class="nav-link c1175" href="/list/1175">مدن ساحلية</a>
<a class="nav-link c1176" href="/list/1176">منطقة القناة</a>
<a class="nav-link c1179" href="/list/1179">وجه قبلي </a>
<a class="nav-link" href="/list/53/govs">محافظات</a>
</div>
</li>
<li class=" nav-item  c45"><a class="nav-link" href="/list/45/accident">حوادث</a></li>
<li class=" nav-item  c40"><a class="nav-link" href="/list/40/photos">صور</a></li>
<li class="nav-item    "> <a class="nav-link  mmenu-toggle  " href="#menu-right">
<span class="fa fa-align-right"></span> الأقسام</a> </li>
<div class="search">
<form class="form-inline  my-lg-0" action="/list.aspx">
<input name="w" class="form-control mr-sm-2" type="search" placeholder="البحث..." aria-label="Search">
<button class="btn btn-outline-success my-2 my-sm-0" type="submit"><span class="fa fa-search"></span></button>
</form>
</div>
</ul>
</div>
</div>
</nav>
<div id="search-mobile" class="collapse" style="">
<div class="row justify-content-center">
<div class="col-12 col-md-10 col-lg-8">
<form class="card card-sm" action="/list.aspx">
<div class="card-body row no-gutters align-items-center">
<div class="col-auto">
<i class="fa fa-search h4 text-body"></i>
</div>

<div class="col">
<input name="w" class="form-control   form-control-borderless" type="search" placeholder="كلمة البحث">
</div>

<div class="col-auto">
<button class="btn  btn-primary" type="submit">بحث</button>
</div>

</div>
</form>
</div>

</div>
</div>
</div>
</header>
<div class="sponser-stick" style="height: 0;">
<div class="container " style="height: 0;">
<div class="sponser left"> </div>
<div class="sponser right"> </div>
</div>
</div>
<main>
<div id="readwrapper" style="display: none">
<div class="block">
<div class="title">
<a>
<h2> أخبار تهمك </h2>
</a>
</div>
<div class="cont">
<div class="row">
<div class="col-md-6">
<div class="item-li  ">
<a href="/3991171">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/1/200x113o/171.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. كلوب يعلن موقفه النهائي من الرحيل عن ليفربول
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعتين</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3991101">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/1/200x113o/101.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> ليس موليكا.. عقبة كبرى تهدد الأهلي بفقدان صفقة القرن
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 4 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3991173">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/1/200x113o/173.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> فايلر يفاضل بين ثنائي مفاجئ لتدعيم الدفاع.. ويقدم صفقة ذهبية للزمالك
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعتين</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3991140">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/1/200x113o/140.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> موسوعة ويكيبيديا تُصدر بيانًا رسميًا ضد الزمالك بشأن نادي القرن
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 34 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3990957">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/0/200x113o/957.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> فاروق جعفر يبلغ الزمالك بضرورة التعاقد مع مهاجم بيراميدز
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 7 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3990889">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/0/200x113o/889.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> 4 نتائج صادمة لدراسات عن المتعافين من كورونا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 8 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3991210">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/1/200x113o/210.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل - قرار جديد من الأهلي ضد مرتضي منصور
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ 37 دقيقة </div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3991119">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/1/200x113o/119.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> الأهلي يخطط لضم كبرى صفقاته الصيفية.. تعرف عليها
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 3 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3991108">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/1/200x113o/108.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> أول تصريح من مسئول إثيوبي بشأن بدء ملء سد النهضة
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 3 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3990224">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/0/200x113o/224.jpg?q=3" alt="" />
</div>
<div class="txt-cont">
<h3> السيسي يحرج وزير الإسكان على الهواء.. والأخير يرد
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3990712">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/0/200x113o/712.jpg?q=6" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. لطفي لبيب يكشف تفاصيل حالته الصحية بعد إصابته بجلطة في المخ
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 19 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3991164">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/1/200x113o/164.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. الأهلي يطالب المجلس الأعلى للإعلام بردع رئيس الزمالك ومحاسبة قناة ناديه
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعتين</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3991145">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/1/200x113o/145.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> حازم إمام يصدم الأهلي والزمالك بشأن دوري أبطال إفريقيا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 22 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3990782">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/0/200x113o/782.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> الصين تعلن بشرى سارة لمصر بشأن عقار كورونا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 10 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3990992">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/0/200x113o/992.jpg?q=5" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. الدولار يسجل انخفاضا جديدا مقابل الجنيه
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 6 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3991190">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/1/200x113o/190.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> تشيلسي ينافس ليفربول على الصفقة المنتظرة
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و 8 دقيقة</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
</div>
<script type="text/javascript">
       /* function rwp() {
            var rw = $('#readwrapper');
            var plc = $('#prefootplc');
            if ($(window).width() < 480) {
                //rw.css({ 'top': plc.offset().top + 'px', 'position': 'absolute', 'left': plc.offset().left + 'px' });
                //plc.height(rw.height());
                rw.css({ 'display': 'none' });
                plc.height('0px');
            } else {
                //rw.css({ 'position': 'static' });
                rw.css({ 'display': '' });
                plc.height('0px');
            }
        }

        $(window).resize(rwp);
        $(document).ready(function () { rwp(); setTimeout(rwp, 1000); })*/
</script>
<div class="container">
<div class="row">
<div class=" col-lg-8 right-col">
<article>
<div class=" d-none  d-lg-block " style="float: right; width: 100%; margin:20px 0; text-align:center;">
</div>
<script type="text/javascript" src="/scripts/player.js"></script>
<style>

    .adplace {
        float: right;
        width: 100%;
        margin: 20px 0;
    }
    .news-post .post-writer.lg .img-cont {
        border-radius:50%;
        overflow:hidden;
        height:100px;
        width:100px;
    }
    .primary-title {
        float: right;
        width:100%;
    }
   .paragraph-list > div , .paragraph-list > span , .paragraph-list > p , .paragraph-list h3   {
       font-family: sans-serif !important;
       line-height:1.8 !important  ;
       font-size: 18px !important;
       height: auto !important;
       margin: 0 !important;
       font-weight:bold !important;
   }
    .show .img-main .img-caption {
        width: 100%;
        text-align: center;
            background-color: rgba(0, 0, 0,0.7);
    }

    @media (min-width: 768px){
        .show .img-main .img-caption {
            width: 80%;
            right:10%;
        }

       .show .show-title .txt-block .time {
                float: left;
    width: auto;
    clear: initial;
    line-height: 20px;
    padding: 3px 10px;
    margin: 10px 0;
        }
    }

</style>
<script type="text/javascript">
        $(document).ready(function () {
            var ad = $("#mobA");

            var target = $(".ni-content > div:nth-child(3) ");

            ad.insertAfter(target);

            ad.css("display", "block");
           
        });

    </script>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="/"><i class=""></i> <span class="fa fa-home"></span> </a></li>
<li class="breadcrumb-item"><a href="/list/44"> <span> عربي ودولي</span> </a></li>
<li class="breadcrumb-item">
<a href="#"> عربي ودولي </a>
</li>
</ol>
</nav>
<div class="block   news-post">
<div class="show-title">
<div class="txt-block">
<div class="adplace" style="float: right; width: 100%; text-align: center; margin:20px 0;"> <center> </center></div>
<h1 class="primary-title"> داخل "الجاكوزي".. قيادي في حزب أردوغان يهين ويسخر من الفقراء</h1>
<div class="post-info">
<div class="time"> <span class="fa fa-clock-o"></span> الإثنين 13/يوليه/2020 - 06:45 م </div>
</div>
<div class="adplace" style="float: right; width: 100%; text-align: center;"><center></center></div>
</div>
</div>

<div class="main-img normal-ratio">
<img class="lazy" data-src="/upload/photo/news/399/1/600x338o/200.jpg?q=4" src="/images/no.jpg" alt="بوابة الفجر" />
<div class="caption">
</div>
</div>

<div class="post-info">
<div class="share">
 <div class="addthis_inline_share_toolbox"></div>
</div>
</div>

<div class="adplace"></div>

<img src="/adview/478$7cview" rel="nofollow" style="display:none" /><div class="ad">
<div id="jubna20372"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "bb40dedd-5017556a-650e522b-89264f20",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/20372?" + qs;
s.async = true;
document.getElementById("jubna20372").appendChild(s);
})();
</script>
</div>

<div class="adv728"></div>

<div class="adv728"></div>
<div class="post-cont">
<div class="paragraph-list" id="start" style="display:block;">
<div id="mobA" style="display:none;  width: 100%; text-align: center;"><img src="/adview/481$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='1StParagraph'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr/1StParagraph', [[300, 250], [336, 280]], '1StParagraph')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.com');
         googletag.enableServices();
         googletag.display('1StParagraph');
     });
  </script>
</div>
</center>

</div></div>
<div class="ni-content paragrah-list">
<p class="MsoNormal" dir="RTL" style="text-align:right;direction:rtl;unicode-bidi:
embed"><span style="font-family: Arial, sans-serif; font-size: 14pt;">غضب شديد وجدلًا واسعًا في تركيا بعد تداول
فيديو على مواقع التواصل الاجتماعي، لـ" محمد صالح سراج"، رئيس لجان
الشباب في حزب العدالة والتنمية الحاكم التابع لأردوغان, بعدما ظهر من داخل حوض
الجاكوزي، وهو يقول للشعب التركي: "يا فقراء!".</span></p>
<p class="MsoNormal" dir="RTL" style="text-align:right;direction:rtl;unicode-bidi:
embed"><span dir="RTL"></span><span dir="RTL"></span><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;
mso-ascii-font-family:Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:
Calibri;mso-hansi-theme-font:minor-latin"><span dir="RTL"></span><span dir="RTL"></span><span style="mso-spacerun:yes">&nbsp;</span></span><span dir="LTR" style="mso-bidi-font-family:
Arial"><o:p></o:p></span></p>
<p class="MsoNormal" dir="RTL" style="text-align:right;direction:rtl;unicode-bidi:
embed"><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:
Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin">ونشر سراج، مقطع الفيديو في مجموعة دردشة مع
أصدقائه، ولكنه انتقل بطريقة ما إلى مواقع التواصل الاجتماعي، ما أثار موجة جدل
واسعة ضده، وقال سراج في الفيديو: "يا فقراء! لا تزعجني يا ابني. سمعت؟ أنا
أستمتع"،وبسبب هذا الفيديو، اضطره إلى إعلان استقالته من منصبه في حزب
العدالة والتنمية الحاكم.<o:p></o:p></span></p>
<p class="MsoNormal" dir="RTL" style="text-align:right;direction:rtl;unicode-bidi:
embed"><span dir="LTR" style="mso-bidi-font-family:Arial"><o:p>&nbsp;</o:p></span></p>
<p class="MsoNormal" dir="RTL" style="text-align:right;direction:rtl;unicode-bidi:
embed"><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:
Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin">وتأتي تلك الاستقالة لسراج بعد إعلان خمسة من
قيادات من حزب العدالة والتنمية الحاكم في بالكسير شمال غرب تركيا، استقالتهم من
الحزب الحاكم بشكل مفاجئ.</span><span dir="LTR" style="mso-bidi-font-family:Arial"><o:p></o:p></span></p>
<p class="MsoNormal" dir="RTL" style="text-align:right;direction:rtl;unicode-bidi:
embed"><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:
Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin"><o:p>&nbsp;</o:p></span></p>
<p class="MsoNormal" dir="RTL" style="text-align:right;direction:rtl;unicode-bidi:
embed"><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:
Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin">أعلن رؤساء أفرع حزب العدالة والتنمية في بلدات
أيفاليك، وجوماتش، وبرهانية، وكاريسي، وإيفريندي التابعة لبلدية باليكسير،
استقالتهم من الحزب أمس الجمعة.</span><span dir="LTR" style="mso-bidi-font-family:
Arial"><o:p></o:p></span></p>
<p class="MsoNormal" dir="RTL" style="text-align:right;direction:rtl;unicode-bidi:
embed"><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:
Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin"><o:p>&nbsp;</o:p></span></p>
<p class="MsoNormal" dir="RTL" style="text-align:right;direction:rtl;unicode-bidi:
embed"><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:
Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin">وكشف رئيس فرع حزب العدالة والتنمية في مدينة
باليكسير، أكرم باشاران، خلال تغريدة نشرها على تويتر، أنه عقد اجتماعًا مع رؤساء
الحزب في البلدات التابعة له.</span><span dir="LTR" style="mso-bidi-font-family:
Arial"><o:p></o:p></span></p>
<p class="MsoNormal" dir="RTL" style="text-align:right;direction:rtl;unicode-bidi:
embed"><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:
Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin"><o:p>&nbsp;</o:p></span></p>
<p class="MsoNormal" dir="RTL" style="text-align:right;direction:rtl;unicode-bidi:
embed"><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:
Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin">وأضاف أن رؤساء الحزب في بلدات أيفاليك،
وجوماتش، وبرهانية، وكاريسي، وإيفريندي التابعية لبلدية باليكسير، أخبرونا أنهم لن
يتمكنوا من الاستمرار في مناصبهم بسبب مشكلات صحية وانشغالهم ولأسباب أخرى، وطلبوا
منا الموافقة.</span><span dir="LTR" style="mso-bidi-font-family:Arial"><o:p></o:p></span></p>
<p class="MsoNormal" dir="RTL" style="text-align:right;direction:rtl;unicode-bidi:
embed"><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:
Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin"><o:p>&nbsp;</o:p></span></p>
<p class="MsoNormal" dir="RTL" style="text-align:right;direction:rtl;unicode-bidi:
embed"><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:
Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin">مقطع الفيديو يأتي في ظل ما يعانيه الاقتصاد التركي
من تراجع كبير، وفي الوقت الذي يعاني فيه الشعب التركي من ارتفاع نسب الفقر
والبطالة.</span><span dir="LTR" style="mso-bidi-font-family:Arial"><o:p></o:p></span></p>
<p class="MsoNormal" dir="RTL" style="text-align:right;direction:rtl;unicode-bidi:
embed"><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:
Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin"><o:p>&nbsp;</o:p></span></p>
<p class="MsoNormal" dir="RTL" style="text-align:right;direction:rtl;unicode-bidi:
embed"><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:
Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin">فقد ذكرت تقارير صحفية تركية أن نسبة فاقدي
الأمل في العثور على عمل زادت بنحو 137%، حسبما ذكرت صحيفة الزمان التركية، وقالت
البيانات إن القوى العاملة تراجعت بنسبة 9% لتسجل 29.4 ملايين، في حين تجاوز عدد
العاطلين عن العمل 4 ملايين شخص.<o:p></o:p></span></p>
<p class="MsoNormal" dir="RTL" style="text-align:right;direction:rtl;unicode-bidi:
embed"><span dir="LTR" style="mso-bidi-font-family:Arial"><o:p>&nbsp;</o:p></span></p>
<p class="MsoNormal" dir="RTL" style="text-align:right;direction:rtl;unicode-bidi:
embed"><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:
Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin">وأكد تقرير صادر عن هيئة الإحصاء التركية يضم
أرقام ومعطيات القوى العاملة، لشهر أبريل الماضي أن نسبة العاملين في تركيا تراجعت
خلال شهر أبريل الماضي بنحو 9.2% مقارنة بالشهر نفسه من العام الماضي، أي أن نحو
مليونين و585 عاملًا أصبحوا عاطلين.</span><span dir="LTR" style="mso-bidi-font-family:
Arial"><o:p></o:p></span></p>
<p class="MsoNormal" dir="RTL" style="text-align:right;direction:rtl;unicode-bidi:
embed"><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:
Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin">أما أعداد غير المحسوبين ضمن القوى العاملة فقد
ارتفعت بنحو 4 ملايين و72 ألفًا بزيادة 14.1%، ليصل الإجمالي إلى 32 مليونًا و932
ألفًا.<o:p></o:p></span></p>
<p class="MsoNormal" dir="RTL" style="text-align:right;direction:rtl;unicode-bidi:
embed"><span dir="LTR" style="mso-bidi-font-family:Arial"><o:p>&nbsp;</o:p></span></p>
<p class="MsoNormal" dir="RTL" style="text-align:right;direction:rtl;unicode-bidi:
embed"><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:
Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin">وارتفع عدد العاطلين عن العمل الجاهزين
والمحتاجين للعمل من مليونين و285 ألفًا إلى 4 ملايين و460 ألفًا، كما أن الذين
فقدوا الأمل في العثور على عمل ارتفع عددهم من 553 ألفًا إلى مليون و310 آلاف.<o:p></o:p></span></p>
<p class="MsoNormal" dir="RTL" style="text-align:right;direction:rtl;unicode-bidi:
embed"><span dir="LTR" style="mso-bidi-font-family:Arial"><o:p>&nbsp;</o:p></span></p>
<p class="MsoNormal" dir="RTL" style="text-align:right;direction:rtl;unicode-bidi:
embed"><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:
Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin">كما يكشف هذا الفيديو الفساد الذي يعيشه أعضاء
الحزب الذين يفضلون مصالحهم الشخصية على العمل من أجل إنقاذ الشعب التركي من الفقر
والبطالة.<o:p></o:p></span></p>
</div>
<div class="ni-content paragrah-list">
<div style="text-align: center;"><font color="#8899a6" face="Helvetica Neue, sans-serif"><span style="font-size: 12px; white-space: nowrap; background-color: rgb(255, 255, 255);">&nbsp;</span></font></div>
<blockquote class="twitter-tweet"><p lang="tr" dir="ltr">AKP İl Gençlik Kolları Başkanı Mehmet Salih Saraç'ın 'jakuzi' videosu sosyal medyada tepki çekti: Lan fakirler, beni rahatsız etmeyin, keyif ediyorum <a href="https://t.co/wr7Y5FoF67">pic.twitter.com/wr7Y5FoF67</a></p>— Yol TV (@YolTV) <a href="https://twitter.com/YolTV/status/1282239906870431745?ref_src=twsrc%5Etfw">July 12, 2020</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
<div class="adplace"></div>
<div class="adplace"></div>
</div>
<div class="block">
<div class="cont">
</div>
</div>
<div class="adplace"></div>
<div class="b-layout b-layout_only-content block p-10" dir="rtl">
<div class="b-wrapper" style="background-color:#f6f3ed; direction: rtl;">
<div class="control_width ">
<div class="pages">
<script type="text/javascript">
                    window.covid19_contaiener = "covid19"</script>
<div id="covid19" style="height:auto;"><div class="covid__poll"><div class="covid__text--welcome"><p style="margin: 20px 0px;">شارك.. أسئلة التقييم الأولي لاحتمالية إصابتك بفيروس كورونا</p><button class="covid__btn start"> بداية الفحص</button></div></div></div>
<script>!function (e) {
                    function t(t) {
                        for (var n, a, i = t[0], l = t[1], f = t[2], p = 0, s = []; p < i.length; p++) a = i[p], Object.prototype.hasOwnProperty.call(o, a) && o[a] && s.push(o[a][0]), o[a] = 0;
                        for (n in l) Object.prototype.hasOwnProperty.call(l, n) && (e[n] = l[n]);
                        for (c && c(t); s.length;) s.shift()();
                        return u.push.apply(u, f || []), r()
                    }

                    function r() {
                        for (var e, t = 0; t < u.length; t++) {
                            for (var r = u[t], n = !0, i = 1; i < r.length; i++) {
                                var l = r[i];
                                0 !== o[l] && (n = !1)
                            }
                            n && (u.splice(t--, 1), e = a(a.s = r[0]))
                        }
                        return e
                    }

                    var n = {}, o = {1: 0}, u = [];

                    function a(t) {
                        if (n[t]) return n[t].exports;
                        var r = n[t] = {i: t, l: !1, exports: {}};
                        return e[t].call(r.exports, r, r.exports, a), r.l = !0, r.exports
                    }

                    a.m = e, a.c = n, a.d = function (e, t, r) {
                        a.o(e, t) || Object.defineProperty(e, t, {enumerable: !0, get: r})
                    }, a.r = function (e) {
                        "undefined" != typeof Symbol && Symbol.toStringTag && Object.defineProperty(e, Symbol.toStringTag, {value: "Module"}), Object.defineProperty(e, "__esModule", {value: !0})
                    }, a.t = function (e, t) {
                        if (1 & t && (e = a(e)), 8 & t) return e;
                        if (4 & t && "object" == typeof e && e && e.__esModule) return e;
                        var r = Object.create(null);
                        if (a.r(r), Object.defineProperty(r, "default", {
                                enumerable: !0,
                                value: e
                            }), 2 & t && "string" != typeof e) for (var n in e) a.d(r, n, function (t) {
                            return e[t]
                        }.bind(null, n));
                        return r
                    }, a.n = function (e) {
                        var t = e && e.__esModule ? function () {
                            return e.default
                        } : function () {
                            return e
                        };
                        return a.d(t, "a", t), t
                    }, a.o = function (e, t) {
                        return Object.prototype.hasOwnProperty.call(e, t)
                    }, a.p = "https://www.elfagr.com/";
                    var i = this.webpackJsonparabic_test = this.webpackJsonparabic_test || [], l = i.push.bind(i);
                    i.push = t, i = i.slice();
                    for (var f = 0; f < i.length; f++) t(i[f]);
                    var c = l;
                    r()
                }([])</script>
<script src="/coronapoll/2.js"></script>
<script src="/coronapoll/main.js"></script>
</div>
</div>
</div>
<div class="clears mh"></div>
</div>
<div class="block">
<div class="title">
<a>
<h2>
الكلمات المفتاحية
</h2>
</a>
</div>

<div class="cont post-tags" style="    clear: both;">
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d9%81%d8%b3%d8%a7%d8%af+%d8%ad%d8%b2%d8%a8+%d8%a7%d9%84%d8%b9%d8%af%d8%a7%d9%84%d8%a9+%d9%88%d8%a7%d9%84%d8%aa%d9%86%d9%85%d9%8a%d8%a9&kw=760970" target="_blank">فساد حزب العدالة والتنمية</a>
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d9%81%d8%b3%d8%a7%d8%af+%d8%a7%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86&kw=638030" target="_blank">فساد اردوغان</a>
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d8%ad%d8%b2%d8%a8+%d8%a7%d9%84%d8%b9%d8%af%d8%a7%d9%84%d8%a9+%d9%88%d8%a7%d9%84%d8%aa%d9%86%d9%85%d9%8a%d8%a9&kw=34129" target="_blank">حزب العدالة والتنمية</a>
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d8%a7%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86&kw=17417" target="_blank">اردوغان</a>
</div>
</div>
<div class="foot-share">
 <div class="addthis_inline_share_toolbox"></div>
</div>
</div>
<div class="block">
<div class="title">
<a>
<h2> أخبار تهمك </h2>
</a>
</div>
<div class="cont">
<div class="row">
<div class="col-md-6">
<div class="item-li  ">
<a href="/3991190">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/1/200x113o/190.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> تشيلسي ينافس ليفربول على الصفقة المنتظرة
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و 8 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3991173">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/1/200x113o/173.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> فايلر يفاضل بين ثنائي مفاجئ لتدعيم الدفاع.. ويقدم صفقة ذهبية للزمالك
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعتين</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3991101">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/1/200x113o/101.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> ليس موليكا.. عقبة كبرى تهدد الأهلي بفقدان صفقة القرن
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 4 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3990992">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/0/200x113o/992.jpg?q=5" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. الدولار يسجل انخفاضا جديدا مقابل الجنيه
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 6 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3991119">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/1/200x113o/119.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> الأهلي يخطط لضم كبرى صفقاته الصيفية.. تعرف عليها
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 3 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3991145">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/1/200x113o/145.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> حازم إمام يصدم الأهلي والزمالك بشأن دوري أبطال إفريقيا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 22 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3990889">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/0/200x113o/889.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> 4 نتائج صادمة لدراسات عن المتعافين من كورونا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 8 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3991210">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/1/200x113o/210.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل - قرار جديد من الأهلي ضد مرتضي منصور
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ 37 دقيقة </div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3991108">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/1/200x113o/108.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> أول تصريح من مسئول إثيوبي بشأن بدء ملء سد النهضة
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 3 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3990712">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/0/200x113o/712.jpg?q=6" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. لطفي لبيب يكشف تفاصيل حالته الصحية بعد إصابته بجلطة في المخ
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 19 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3991171">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/1/200x113o/171.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. كلوب يعلن موقفه النهائي من الرحيل عن ليفربول
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعتين</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3991164">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/1/200x113o/164.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. الأهلي يطالب المجلس الأعلى للإعلام بردع رئيس الزمالك ومحاسبة قناة ناديه
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعتين</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3990224">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/0/200x113o/224.jpg?q=3" alt="" />
</div>
<div class="txt-cont">
<h3> السيسي يحرج وزير الإسكان على الهواء.. والأخير يرد
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3990957">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/0/200x113o/957.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> فاروق جعفر يبلغ الزمالك بضرورة التعاقد مع مهاجم بيراميدز
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 7 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3991140">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/1/200x113o/140.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> موسوعة ويكيبيديا تُصدر بيانًا رسميًا ضد الزمالك بشأن نادي القرن
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 34 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3990782">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/0/200x113o/782.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> الصين تعلن بشرى سارة لمصر بشأن عقار كورونا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 10 ساعة</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="block">
<div class="title">
<a>
<h2> موضوعات متعلقة </h2>
</a>
</div>
<div class="cont">
<div class="row">
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3513392">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/351/3/200x113o/392.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> الحزب الحاكم في تركيا يذيع أغنية انتخابية من "مئذنة مسجد" !
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3559238">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/355/9/200x113o/238.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> رؤساء بلديات تركيا يفضحون الفساد المالي خلال فترة سيطرة "أردوغان"
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3648344">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/364/8/200x113o/344.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> الحزب الحاكم في تركيا يخطط لإعادة النظر في النظام الحكومي
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3718201">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/371/8/200x113o/201.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. رئيس الوزراء التركي السابق يعلن استقالته من "العدالة والتنمية"
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3807613">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/380/7/200x113o/613.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> رئيس وزراء تركيا السابق يطالب بتشكيل حزباً سياسياً جديداً
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3866943">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/386/6/200x113o/943.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> المعارضة التركية: استقالة 1.5 مليون عضو من حزب أردوغان
</h3>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="adplace"></div>
<div class="block"> 
<div class="adplace"> <img src="/adview/482$7cview" rel="nofollow" style="display:none" /><div class="ad">
<div id="jubna18"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "bb40dedd-5017556a-650e522b-89264f20",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/18?" + qs;
s.async = true;
document.getElementById("jubna18").appendChild(s);
})();
</script>
<div id="POSTQUARE_WIDGET_125343"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_125343',pubid:186365,webid:178119,wid:125343,on:'postquare'});
</script>
</div></div>
</div>
<div style="float: right; width: 100%;"><iframe src="https://cr.synceg.net/corona" border="0" width="100%" height="320" style="float: right; width: 100%; border:none;"></iframe></div>
<link href="/coronapoll/main.css" rel="stylesheet">
<div class="block news-cat comnts rel">
<div class="cont">
<div class="fb-comments" data-href="https://www.elfagr.com/3991200" data-width="100%" data-num-posts="10"></div>
</div>
</div>
<script type="text/javascript">
    var exps = [];
    var ids = [];
    var cid = 3991200;
</script>
<script type="text/javascript" src="/scripts/kw.js"></script>
<script type="text/javascript">
    $(document).ready(function () {
        setInterval(fixfb, 500);

      

    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>
<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');


</script>
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c6d6b4c11b27eec"></script>
</article>
</div>
<div class="col-lg-4 left-col stickySidebar">
<div class="theiaStickySidebar">
<div class="adv300"><center> </center></div>
<div class="adv300"><center><img src="/adview/487$7cview" rel="nofollow" style="display:none" /><div class="ad">
<div id="POSTQUARE_WIDGET_141957"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/pos_loader.js','_posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_141957',pubid:186365,webid:214007,wid:141957,on:'postquare'});
</script>
</div> </center></div>
<style>
    .poll .img-cont {
        float: right;
        width: 100%; 

        border-bottom: 2px solid #d10606;
    }

      .poll .img-cont img {
          width: 100%;
          height: auto;
      }
</style>
<div class="block master_poll poll">
<div class="title">
<a>
<h2> تصويت </h2>
</a>
</div>
<div class="cont">
<div class="img-cont">
</div>
<div class="voteform" id="pnlResult" style=" display:none;">
<div class="form-group formq">
هل تتوقع انحسار فيروس كورونا في مصر بعد القرارات الاحترازية الأخيرة؟
</div>
<div class="opt ">
<p><label for="p5720">
<span class="fa fa-caret-left"></span>
نعم
<span class="pull-left">
49.3964%
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="49.3964" aria-valuemin="0" aria-valuemax="100" style="width: 49.3964%;">
</div>
</div>
</div>
<div class="opt ">
<p><label for="p5721">
<span class="fa fa-caret-left"></span>
لا
<span class="pull-left">
50.6036%
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="50.6036" aria-valuemin="0" aria-valuemax="100" style="width: 50.6036%;">
</div>
</div>
</div>
</div>
<form role="form" class="voteform" id="pnlForm">
<div class="form-group formq">
هل تتوقع انحسار فيروس كورونا في مصر بعد القرارات الاحترازية الأخيرة؟
</div>
<div class="form-group choices">
<div class="radio choice">
<label>
<input type="radio" name="poll816" id="p5720" selector=".master_poll" />
نعم </label>
</div>
<div class="radio choice">
<label>
<input type="radio" name="poll816" id="p5721" selector=".master_poll" />
لا </label>
</div>
</div>
<button type="button" class="btn btn-primary  btn-sm" id="btnVote">تصويت </button>
<button type="button" class="btn btn-primary btn-sm" id="btnResult">النتائج</button>
</form>
</div>
</div>
<script type="text/javascript">var poll_id = 816;

    $(document).ready(function(){
        try {
            dopoll(poll_id, 0, '.master_poll');
        } catch (ex) { }
    });

</script>
<script>

    $(document).ready(function () {
        //-52px -257px
        try {
            dopoll(poll_id, 0);
            $('.poll .choice label').css('cursor', 'pointer');
            $('.poll .choice input').each(function (i, o) {
                var hid = $(o).attr('id').substr(1);
                $(o).click(function () {
                    act_poll = hid;
                });
            });
        } catch (ex) { }

        $('#btnVote').click(function () {
            dopoll(0, act_poll);
            $('#pnlResult').css('display', 'block');
            $('#pnlForm').css('display', 'none');

            return false;
        });


        $('#btnResult').click(function () {
            $('#pnlResult').css('display', 'block');
            $('#pnlForm').css('display', 'none');

            return false;
        });


    });


    var poll_state = 0;
    var act_poll = 0;

    function dopoll(pid, hid) {
        try {

            if (poll_state == 0) {
                poll_state = 0;
                $('.poll .choice input:not(:checked)').css('visibility', 'hidden');
                $.ajax({
                    url: '/service/poll.aspx?pid=' + pid + '&hid=' + hid,
                    cache: false,
                    timeout: 20000,
                    error: function (jqXHR, textStatus, errorThrown) {
                    },
                    success: function (html) {
                        var c = parseInt(html);
                        $('.poll .choice input').css('visibility', '');
                        if (c > 0) {
                            $('#p' + c).prop('checked', true);
                            $('.poll .choice input:not(:checked)').attr('disabled', true);
                        } else {
                            poll_state = 0;
                        }
                    }
                });
            }
        } catch (ex) { }
    }


</script>
<div class="block nc3" ord="&top=8">
<div class="title">
<a href="/list.aspx?props=topstory"> <h2> الأكثر قراءة</h2> </a>
</div>
<div class="cont">
<div class="item-card">
<a href="/3991108">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/399/1/400x225o/108.jpg?q=1" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<div class="time d-none">
<span class="fa fa-clock-o"></span>
04:17 م
</div>
<h3>أول تصريح من مسئول إثيوبي بشأن بدء ملء سد النهضة</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3991173">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/399/1/200x113o/173.jpg?q=2" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> فايلر يفاضل بين ثنائي مفاجئ لتدعيم الدفاع.. ويقدم صفقة ذهبية للزمالك
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 06:01 م</div>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3991210">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/399/1/200x113o/210.jpg?q=2" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل - قرار جديد من الأهلي ضد مرتضي منصور
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 07:01 م</div>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3990782">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/399/0/200x113o/782.jpg?q=2" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> الصين تعلن بشرى سارة لمصر بشأن عقار كورونا
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 09:18 ص</div>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3991119">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/399/1/200x113o/119.jpg?q=2" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> الأهلي يخطط لضم كبرى صفقاته الصيفية.. تعرف عليها
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 04:31 م</div>
</div>
</a>
</div>
</div>
</div>
<div class="block  " ord="r=0">
<div class="title">
<a href="/list.aspx?r=0"><h2> مقالات وكتاب </h2> </a>
</div>
<div class="cont">
<div class="item-article  ">
<a href="/3990110">
<div class="img-cont resBox">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/73.jpg" alt="  منال لاشين " />
</div>
<div class="txt-cont">
<div class="name"> منال لاشين </div>
<h3>
منال لاشين تكتب: مصطفى السعيد ثعلب الاقتصاد والسياسة
</h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3990109">
<div class="img-cont resBox">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/77.jpg" alt="  محمد مسعود " />
</div>
<div class="txt-cont">
<div class="name"> محمد مسعود </div>
<h3>
محمد مسعود يكتب: ريا وسكينة.. حكايات الحب والجنس والجريمة
</h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3990102">
<div class="img-cont resBox">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/82.jpg" alt="  مى سمير " />
</div>
<div class="txt-cont">
<div class="name"> مى سمير </div>
<h3>
مى سمير تكتب: أمريكا تشن حربًا غير معلنة على الصين وتخطط لتغيير النظام
</h3>
</div>
</a>
</div>
</div>
</div>
<div class="adv300"><center></center</div>
<div class="adv300"><center></center</div>
<div class="adv300"><center></center</div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
</div>
</div>
</div>
</div>
<img rel="nofollow" alt="" src="/service/nc.aspx?id=3991200" style="display:none" />
<div class="d-none">
</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=1621961948046677";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); </script>
</main>
<div id="prefootplc" class="container"></div>
<footer>
<div class="container">
<div class="logo-area">
<a class="logo" href="/"> <img src="/themes/fagr/png/elfagr-logo10.gif" alt="" /></a>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElfagrNewsOfficiall/" target="_blank"><span class="fa fa-facebook"></span></a>
<a class="tw" href="https://twitter.com/ElfagrNews" target="_blank"><span class="fa fa-twitter"></span></a>
<a class="yt" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ" target="_blank"><span class="fa fa-youtube-play"></span></a>
<a class="rs" href="/rss.aspx" target="_blank"><span class="fa fa-rss"></span></a>
</div>
</div>
<div class="menu-area">
<div class="fnav">
<a href="/"> </a>
<a href="/list/39/egypt-news"> أخبار مصر</a>
<a href="/list/61/Dialogues">تقارير وحوارات</a>
<a href="/list/42/economy">الاقتصاد</a>
<a href="/list/44/world">عربي ودولي</a>
<a href="/list/57/talkshow">توك شو</a>
<a href="/list/53/govs">محافظات</a>
<a href="/list/45/accident">حوادث </a>
<a href="/list/40/photos">صور</a>
<a href="/list/41/videos">الفجر Tv</a>
<a href="/list/1138">سيارات</a>
<a href="/list/100/Zionist">العدو الصهيوني</a>
<a href="/list/37/fan">الفجر الفني</a>
<a href="/list/54/Horoscope">أبراج</a>
<a href="/list/55/comic">كاريكاتير</a>
<a href="/list/46/women">Lafemme</a>
<a href="/list/48/technology">تكنولوجى</a>
<a href="/list/49/article">مقالات الرأي</a>
<a href="/list/50/readers">ركن القراء</a>
<a href="/list/51/Varieties">منوعات</a>
<a href="/list/52/islamic">إسلاميات</a>
<a href="/list/58/students">طلاب وجامعات</a>
<a href="/list/62/weekly">العدد الأسبوعي</a>
<a href="/list/60/Coptic">أقباط وكنائس</a>
<a href="/list/1146/saudia">السعودية</a>
<a href="/list/1266">انفوجراف</a>
<a href="/list/56/chating">فضفضة</a>
<a href="/list/1285">بث مباشر</a>
<a href="/list/1289">تونس 365</a>
<a href="/list/38/sports">رياضة</a>
</div>
</div>
</div>
<div class="fbtm">
<div class="container">
<div class="f-links"> <a href="/3945828"> ﺑﻴﺎﻥ اﻟﺨﺼﻮﺻﻴﺔ </a> . <a href="/3945830" title="ﻣﻦ ﻧﺤﻦ"> ﻣﻦ ﻧﺤﻦ </a> . <a href="/3945839" title="ﺇﺗﺼﻞ ﺑﻨﺎ"> ﺇﺗﺼﻞ ﺑﻨﺎ</a> .
<a href="/3945850"> أعلن معنا </a> </div>
<div class="copy"> © 2020 elfagr.com All Rights Reserved. | Powered By <a href="http://www.synceg.com" target="_blank" title="sync solutions "> <img src="/themes/new/images/sync.svg" alt="powered by sync solutionns" width="100px"> </a> </div>
</div>
</div>
</footer>
<script src="https://cdn.jsdelivr.net/npm/intersection-observer@0.5.1/intersection-observer.js"></script>
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
<script>
		
		 
	var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
    // ... more custom settings?
});
	
	
	 
	
	</script>
<script type="text/javascript">var _sel = 'c44', _subsel = 'c44';</script>
<style>
        @media only screen and (min-width: 767px) {
            #adPop {
                display: none !important;
            }
        }
    </style>
<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%;z-index:999999">
<div id="popin" style="width: 300px;margin: 0px auto;position: relative;">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>
<div id="popadin">
</div>
</div>
</div>
<script>
    $(document).ready(function () {
        if ($('#popadin').children().length > 0) {
            $('#adPop').css({ display: 'block' });
        }
    });
</script>
<script async type="text/javascript" src="/scripts/main.js?r=11"></script>
<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|blackberry|mini|windows\sce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script>
 <script async type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ef5e079e818335"></script>
</body>
</html>