
<!DOCTYPE html>
<html>
<head id="ctl00_Head1">
<script type="text/javascript">

        if ('serviceWorker' in navigator) {
            window.addEventListener('load', function () {
                navigator.serviceWorker.register('/sw.js?r=1.6').then(function (registration) {
                    // Registration was successful
                    console.log('ServiceWorker registration successful with scope: ', registration.scope);
                }, function (err) {
                    // registration failed :(
                    console.log('ServiceWorker registration failed: ', err);
                });
            });
        }
    </script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><title>
	بوابة الفجر: بسبب "كورونا".. الجيش الإسرائيلي يمنع جنوده من السفر إلى هذه الدول
</title><link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/images/favicon//apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/favicon//apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/images/favicon//apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/favicon//apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/images/favicon//apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/images/favicon//apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/images/favicon//apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/images/favicon//apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/images/favicon/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/images/favicon/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" /><link rel="manifest" href="/images/favicon/manifest.json" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png" /><meta name="theme-color" content="#ffffff" /><link rel="stylesheet" media="all" href="/themes/new/css/bootstrap.css" type="text/css" />
<script async src="/themes/new/js/app-min.js" type="text/javascript"></script>
<script async src="/fb/fb.js" type="text/javascript"></script>
<script async src="/scripts/common.js" type="text/javascript"></script> <script async src="/scripts/swfo.js" type="text/javascript"></script>
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-24442537-1']);
    _gaq.push(['_trackPageview']);
    setTimeout("_gaq.push(['_trackEvent', '15_seconds', 'read'])", 15000);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><script type="text/javascript">var mainDomain='elfagr.com';var WebURL='https://www.elfagr.com/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1731129488393495",
          enable_page_level_ads: true
     });
</script>
<style>
        img, iframe{
            max-width: 100%;
        }
        .adv300 {
            text-align: center;
        }
        .sponser {
            background: transparent !important;
        }
       img[rel=nofollow] { display:none !important}
        .news-post .primary-title {
            color:#fff !important;
        }
        @media(max-width: 1200px){
            header .top {
                display: none;
            }
            header .sticky-wrapper {
                position:absolute;
                top:0;
                z-index:99999999999999;
             }
            header {
                padding-top:70px;
            }
        }
      .secIcon {
    clear: both;
    content: "";
    display: table;
    zoom: 1;
    margin-bottom: 20px;
}.secIcon a {
    width: 60px;
    display: block;
    float: right;
    margin-left: 17px;
    text-align: center;
    background: #4183d7;
    border-radius: 5px;
    color: #fff;
    border: 1px #fff solid;
    box-shadow: 0px 0px 10px #888;
    padding: 5px 0px;
    font-family: Tahoma;
    font-size: 12px;
    font-weight: bold;
    text-shadow: 2px 1px 1px #000;
    margin-top: 3px;
}

     #fancybox-wrap{z-index: 999999999 !important;}
#fancybox-wrap, #fancybox-wrap *{box-sizing:content-box !important;}
/*--- order tool ---*/
a.order {float: left !important;display:none;width: 100px !important;height: 50px !important;background-image: url('/images/order.png') !important;position: absolute !important;z-index: 100 !important;}
div:hover>a.order{display:block}
.noorder a.order{visibility:hidden}
 @media(max-width: 992px){
      header .header-med .adv728 .ad-block  {
          height: auto !important;
     }
 }
  

 
    </style>
<meta property="fb:app_id" content="1621961948046677" />
<meta property="og:title" content="بسبب 'كورونا'.. الجيش الإسرائيلي يمنع جنوده من السفر إلى هذه الدول" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elfagr.com/3858431" />
<meta property="og:image" content="https://www.elfagr.com/upload/photo/news/385/8/600x338o/431.jpg" />
<meta property="og:site_name" content="بوابة الفجر" />
<meta property="og:description" content="   أعلن جيش الاحتلال الإسرائيلي، مساء اليوم الأحد، أنه 'أصدر قائمة بمجموعة من الدولة التي يمنع السفر إليها خلال الفترة الحالية، وحتى إشعار آخر بسبب ..." />
<meta itemprop="name" content="بسبب 'كورونا'.. الجيش الإسرائيلي يمنع جنوده من السفر إلى هذه الدول" />
<meta itemprop="description" content="   أعلن جيش الاحتلال الإسرائيلي، مساء اليوم الأحد، أنه 'أصدر قائمة بمجموعة من الدولة التي يمنع السفر إليها خلال الفترة الحالية، وحتى إشعار آخر بسبب ..." />
<meta itemprop="image" content="https://www.elfagr.com/upload/photo/news/385/8/600x338o/431.jpg" />
<link rel="canonical" href="https://www.elfagr.com/3858431">
<meta name="keywords" content="كورونا, فيروس الكورونا, الجيش الإسرائيلي, الجيش, إسرائيل" />
<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>
<meta name="description" content="   أعلن جيش الاحتلال الإسرائيلي، مساء اليوم الأحد، أنه &#39;أصدر قائمة بمجموعة من الدولة التي يمنع السفر إليها خلال الفترة الحالية، وحتى إشعار آخر بسبب ..." /></head>
<body class="rtl ">
<h1></h1>
<div id="adPopBOTtOM">
<div id="PobIn"></div>
<a id="adPopBOTtOMClose">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        var falg1 = false;
        if ($('#PobIn').children().length == 0) {
            $('#adPopBOTtOM').hide();
        } else {
            $('#adPopBOTtOM').css('visibility', 'visible');
        }

         var ced = $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if ((scroll >= 200) && (falg1 == false)) {
                


                if ($('#PobIn').children().length > 0) {
                    console.log($('#PobIn').children().length);
                    $('#adPopBOTtOM').show();
                    falg1 = true;
                } else { $('#adPopBOTtOM').hide();}
            } else if (scroll <= 100) {
                $('#adPopBOTtOM').hide();
            }
        });

        var loadsticky = function () {
            setTimeout(function () {
                $('#adPopBOTtOM').hide();
            }, 10000);
        };
        //$(window).load(function () {
        //    setTimeout(function () {
        //        try {
        //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
        //                loadsticky();
        //            }
        //        }
        //        catch (err) {
        //            $('#adPopBOTtOM').hide();
        //            //loadsticky();
        //        }
        //    }, 100);
        //});

        $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
            e.preventDefault();
            $('#adPopBOTtOM').hide();
            falg1 = true;
        });
    });
    </script>
<style>

     
            #adPopBOTtOMClose {
        font-size: 30px;
        line-height: 15px;
        right: -20px;
        top: -20px;
        position: absolute;
        color: #4183d7;
        font-weight: 500;
        cursor: pointer;
        background: #fff;
        border-radius: 100px;
        padding: 1px 4px;
        border: 1px solid #e1dddd;
    }
        #adPopBOTtOM {
            display: none;
            position: fixed;
            bottom: 0px;
            left: 0px;
            right: 0;
            margin: 0 auto;
            width: 748px;
            height: 110px;
            z-index: 10002;
            display: none;
            padding: 10px;
            background: none repeat scroll 0 0 #ffffff;
            border: 2px solid #4183d7;
            box-shadow: 0 0 5px #4183d7;
            visibility:hidden;
        }

        @media(max-width:768px){
              #adPopBOTtOM {
                 display:none !important;
              }
        }
        @media(min-width:768px){
              #adPopBOTtOM {
                 display:block;
              }
        }
    </style>
<script type="text/javascript">
  var _sf_async_config = { uid: 64566, domain: 'elfagr.org', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct: "lKe+p1Fx9f207i", domain: "elfagr.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lKe+p1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>

<h1 class="hidden"> </h1>
<nav id="menu-right" class="mmenu-mobile">
<ul id="panel-menu">
<li><a href="/list/39/egypt-news" id="c39"> أخبار مصر</a></li>
<li><a href="/list/61/Dialogues" id="c61">تقارير وحوارات</a></li>
<li><a href="/list/42/economy" id="c42">الاقتصاد</a></li>
<li><a href="/list/44/world" id="c44">عربي ودولي</a></li>
<li><a href="/list/57/talkshow" id="c57">توك شو</a></li>
<li><a href="/list/53/govs" id="c53">محافظات</a></li>
<li><a href="/list/45/accident" id="c45">حوادث </a></li>
<li><a href="/list/40/photos" id="c40">صور</a></li>
<li><a href="/list/41/videos" id="c41">الفجر Tv</a></li>
<li><a href="/list/1138" id="c1138">سيارات</a></li>
<li><a href="/list/100/Zionist" id="c100">العدو الصهيوني</a></li>
<li><a href="/list/37/fan" id="c37">الفجر الفني</a></li>
<li><a href="/list/54/Horoscope" id="c54">أبراج</a></li>
<li><a href="/list/55/comic" id="c55">كاريكاتير</a></li>
<li><a href="/list/46/women" id="c46">Lafemme</a></li>
<li><a href="/list/48/technology" id="c48">تكنولوجى</a></li>
<li><a href="/list/49/article" id="c49">مقالات الرأي</a></li>
<li><a href="/list/50/readers" id="c50">ركن القراء</a></li>
<li><a href="/list/51/Varieties" id="c51">منوعات</a></li>
<li><a href="/list/52/islamic" id="c52">إسلاميات</a></li>
<li><a href="/list/58/students" id="c58">طلاب وجامعات</a></li>
<li><a href="/list/62/weekly" id="c62">العدد الأسبوعي</a></li>
<li><a href="/list/60/Coptic" id="c60">أقباط وكنائس</a></li>
<li><a href="/list/1146/saudia" id="c1146">السعودية</a></li>
<li><a href="/list/1266" id="c1266">انفوجراف</a></li>
<li><a href="/list/56/chating" id="c56">فضفضة</a></li>
<li><a href="/list/1285" id="c1285">بث مباشر</a></li>
<li><a href="/list/1289" id="c1289">تونس 365</a></li>
<li><a href="/list/38/sports" id="c38">رياضة</a></li>
</ul>
</nav>
<div id="page">
<header>
<div class="top">
<div class="container">
<div class="breaking-news-ticker cb" id="newsTicker2">
<div class="name"> <i class="flash-icon"></i> عاجل </div>
<div class="bn-news">
<ul>
<li> <a href="/3858438">نجم الأهلي يتحدث عن أمنية الخطيب التي لم تتحقق في مباراة الهلال</a></li>
<li> <a href="/3858356">لطيفة تطرح أغنيتها الجديدة "قلاب"</a></li>
<li> <a href="/3858371">نهال عنبر تنفي شائعة موت منال سلامة</a></li>
<li> <a href="/3858425">فيلم 1917 يحصد جائزة أفضل فيلم من جوائز BAFTA 2020</a></li>
<li> <a href="/3858411">"سام مينديز" يحصد جائزة أفضل إخراج من جوائز BAFTA 2020</a></li>
<li> <a href="/3858418">"رينيه زيلويجر" تحصد جائزة أفضل ممثلة بدور رئيسي من جوائز BAFTA 2020</a></li>
<li> <a href="/3858413">"واكين فينيكس" يحصد جائزة أفضل ممثل بدور رئيسي من جوائز BAFTA 2020</a></li>
<li> <a href="/3858397">بحضور أبناء الفنانين.. تكريم لطفي لبيب عن مجمل أعماله في قصر السينما</a></li>
<li> <a href="/3858433">مفاجأة.. أرسنال يستهدف خطف نجم ريال مدريد</a></li>
<li> <a href="/3858421">المتأهلون إلى دور الـ8 في الكونفدرالية الإفريقية 2020</a></li>
</ul>
</div>
</div>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElfagrNewsOfficial/" target="_blank"><span class="fa fa-facebook"></span></a>
<a class="tw" href="https://twitter.com/ElfagrNews" target="_blank"><span class="fa fa-twitter"></span></a>
<a class="yt" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ" target="_blank"><span class="fa fa-youtube-play"></span></a>
<a class="rs" href="/rss.aspx" target="_blank"><span class="fa fa-rss"></span></a>
</div>
</div>
</div>
<div class="md">
<div class="container">
<div class="logo-right">
<a class="logo" href="/" style="position: relative; ">
<img src="/images/shorta.png" style="position: absolute;
    width: 55px;
    height: auto;
    /* display: none; */
    left: 119px;" alt=" " />
<img src="/themes/fagr/png/elfagr-logo10.gif" width="232" alt=" " />
</a>
</div>
<div class="adv728 plc hidden-xs">
<div class="cont">
<center>
<img src="/adview/426$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='gpt-passback-Header1'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr.com_main/header', [[360, 280], [728, 90], [336, 280], [730, 100], [300, 250], [360, 300], [468, 60]], 'gpt-passback-Header1')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.com');
         googletag.enableServices();
         googletag.display('gpt-passback-Header1');
     });
  </script>
</div>
</center>

<div id="YALLAREC_WIDGET_132552"></div>
<script data-cfasync="false">
(function(E,n,S,t,o,r,y){E['EngStoryObject']=o;E[o]=E[o]||function(){ (E[o].q=E[o].q||[]).push(arguments)},E[o].l=1*new Date();r=n.createElement(S), y=n.getElementsByTagName(S)[0];r.async=1;r.src=t;y.parentNode.insertBefore(r,y)})(window,document,'script','//widget.yallarec.com/story_loader.js','__engStoryWidget');
__engStoryWidget('createStoryWidget',{wwei:'YALLAREC_WIDGET_132552',pubid:194888,webid:207933,wid:132552,on:"yallarec"});
</script>
</div>
</center>
</div>
</div>
</div>
</div>
<div class="stick">
<nav class="navbar navbar-expand-xl      ">
<div class="container">
<a data-toggle="collapse" href="#search-mobile" class="navbar-brand   btn  btn-primary btn-border"><i class="fa fa-search"></i></a>
<a class="navbar-brand" href="/" style="position: relative; ">
<img src="/themes/fagr/png/elfagr-logo10.gif" alt=" elfagr" />
</a>
<a href="#menu-right" class=" navbar-brand mmenu-toggle btn  btn-primary btn-border"><i class="fa fa-bars"></i></a>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item active"> <a class="nav-link" href="/"> <i class="fa fa-home"></i></a> </li>
<li class="nav-item dropdown  c39">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false"> أخبار مصر </a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown2">
<a class="nav-link c1295" href="/list/1295">أحزاب ونواب</a>
<a class="nav-link" href="/list/39/egypt-news"> أخبار مصر</a>
</div>
</li>
<li class=" nav-item  c61"><a class="nav-link" href="/list/61/Dialogues">تقارير وحوارات</a></li>
<li class="nav-item dropdown  c42">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">الاقتصاد </a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown2">
<a class="nav-link c104" href="/list/104/prices">اسعـــــار</a>
<a class="nav-link c103" href="/list/103/borsa">البورصة</a>
<a class="nav-link" href="/list/42/economy">الاقتصاد</a>
</div>
</li>
<li class="nav-item dropdown  c44">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عربي ودولي </a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown2">
<a class="nav-link c1256" href="/list/1256">persian</a>
<a class="nav-link" href="/list/44/world">عربي ودولي</a>
</div>
</li>
<li class=" nav-item  c57"><a class="nav-link" href="/list/57/talkshow">توك شو</a></li>
<li class="nav-item dropdown  c53">
<a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">محافظات </a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown2">
<a class="nav-link c1177" href="/list/1177">الدلتا</a>
<a class="nav-link c1178" href="/list/1178">سيناء </a>
<a class="nav-link c1175" href="/list/1175">مدن ساحلية</a>
<a class="nav-link c1176" href="/list/1176">منطقة القناة</a>
<a class="nav-link c1179" href="/list/1179">وجه قبلي </a>
<a class="nav-link" href="/list/53/govs">محافظات</a>
</div>
</li>
<li class="nav-item    "> <a class="nav-link  mmenu-toggle  " href="#menu-right">
<span class="fa fa-align-right"></span> الأقسام</a> </li>
<div class="search">
<form class="form-inline  my-lg-0" action="/list.aspx">
<input name="w" class="form-control mr-sm-2" type="search" placeholder="البحث..." aria-label="Search">
<button class="btn btn-outline-success my-2 my-sm-0" type="submit"><span class="fa fa-search"></span></button>
</form>
</div>
</ul>
</div>
</div>
</nav>
<div id="search-mobile" class="collapse" style="">
<div class="row justify-content-center">
<div class="col-12 col-md-10 col-lg-8">
<form class="card card-sm" action="/list.aspx">
<div class="card-body row no-gutters align-items-center">
<div class="col-auto">
<i class="fa fa-search h4 text-body"></i>
</div>

<div class="col">
<input name="w" class="form-control   form-control-borderless" type="search" placeholder="كلمة البحث">
</div>

<div class="col-auto">
<button class="btn  btn-primary" type="submit">بحث</button>
</div>

</div>
</form>
</div>

</div>
</div>
</div>
</header>
<div class="sponser-stick" style="height: 0;">
<div class="container " style="height: 0;">
<div class="sponser left"> <img src="/adview/428$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='gpt-passback-Left'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr.com_main/sidebar2', [[300, 1050], [300, 250], [336, 280], [360, 280], [300, 600]], 'gpt-passback-Left')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.com');
         googletag.enableServices();
         googletag.display('gpt-passback-Left');
     });
  </script>
</div>
</center>

</div></div>
<div class="sponser right"> <img src="/adview/427$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='gpt-passback-Right'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr.com_main/sticky', [[120, 600], [160, 600]], 'gpt-passback-Right')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.com');
         googletag.enableServices();
         googletag.display('gpt-passback-Right');
     });
  </script>
</div>
</center>

</div></div>
</div>
</div>
<main>
<div id="readwrapper" style="display: none">
<div class="block">
<div class="title">
<a>
<h2> أخبار تهمك </h2>
</a>
</div>
<div class="cont">
<div class="row">
<div class="col-md-6">
<div class="item-li  ">
<a href="/3857241">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/7/200x113o/241.jpg?q=6" alt="" />
</div>
<div class="txt-cont">
<h3> بث مباشر مباراة برشلونة وليفانتي اليوم 2 فبراير 2020 في الدوري الإسباني BARCA NOW
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3856521">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/6/200x113o/521.jpg?q=10" alt="" />
</div>
<div class="txt-cont">
<h3> ادخل هنا وسجل رقم الجلوس واستعلم علن نتيجة الصف الأول الثانوي (أولى ثانوي) للفصل الدراسي الأول 2019/2020 بجميع المحافظات الآن
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3857254">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/7/200x113o/254.jpg?q=5" alt="" />
</div>
<div class="txt-cont">
<h3> full HD بث مباشر .. مشاهدة مباراة مانشستر سيتي وتوتنهام اليوم 2/2/2020 في الدوري الإنجليزي
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3857247">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/7/200x113o/247.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> رابط AHLY TV مشاهدة مباراة الأهلي والهلال السوداني بث مباشر قناة مفتوحة بدون تقطيع رابط ماتش الأهلي هدف مروان محسن الآن ON LIVE
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3858254">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/8/200x113o/254.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> أحمد موسى يكشف مكان هبوط الطائرة القادمة من مدينة ووهان الصينية
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 47 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3858414">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/8/200x113o/414.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> أخبار ريال مدريد اليوم الأحد 2-2-2020.. زيدان يضحي بنجمه من أجل الصفقة الكبرى.. وأزمة جديدة بسبب هدف برشلونة
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ نصف ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3856935">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/6/200x113o/935.jpg?q=6" alt="" />
</div>
<div class="txt-cont">
<h3> يلا شوت beIN المفتوحة مشاهدة مباراة برشلونة وليفانتي بث مباشر Barcelona CHAMPION كورة لايف beIN SPORTS المفتوحة بدون تقطيع
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 15 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3858277">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/8/200x113o/277.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> بعد خسارة مانشستر سيتي.. كم نقطة يحتاج ليفربول للتتويج رسميًا بلقب الدوري الإنجليزي؟
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 29 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3857328">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/7/200x113o/328.jpg?q=5" alt="" />
</div>
<div class="txt-cont">
<h3> يالا شوت PLUS مشاهدة مباراة مانشستر سيتي وتوتنهام بث مباشر KORA STAR كورة لايف اون لاين رابط ماتش السيتيGOAL
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 5 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3857251">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/7/200x113o/251.jpg?q=4" alt="" />
</div>
<div class="txt-cont">
<h3> يلا شوت Barcelona مشاهدة مباراة برشلونة وليفانتي بث مباشر kora live | مباراة برشلونة أمام ليفانتي yalla messi
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعتين</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3857187">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/7/200x113o/187.jpg?q=4" alt="" />
</div>
<div class="txt-cont">
<h3> بث مباشر مباراة برشلونة وليفانتي.. مشاهدة بي إن سبورت يوتيوب بدون تقطيع | BEIN Sport HD
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3856393">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/6/200x113o/393.jpg?q=5" alt="" />
</div>
<div class="txt-cont">
<h3> رابط مباشر live | نتيجة اولى ثانوي 2020 برقم الجلوس عبر موقع وزارة التربية والتعليم الترم الاول moe.gov.eg (اضغط هنا نتيجتك عندنا) LMS
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يومين</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3856539">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/6/200x113o/539.jpg?q=6" alt="" />
</div>
<div class="txt-cont">
<h3> نتيجة اولى وتانية ثانوي 2020 الترم الاول برقم الجلوس بجميع المحافظات من خلال بوابة بنك المعرفة المصري وموقع وزارة التربية والتعليم (الثانوية المعادلة) LMS نظام التابلت
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3858108">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/8/200x113o/108.jpg?q=3" alt="" />
</div>
<div class="txt-cont">
<h3> نتيجة الشهاده الاعداديه برقم الجلوس بالقاهرة 2020 عبر البوابه الالكترونيه (بوابه التعليم الاساسى) موقع نتائج الطلاب | اضغط هنــــــــــــــــــــــــــــاااااا واحصل على نتيجتك Cairo gov results
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 3 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3856918">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/6/200x113o/918.jpg?q=7" alt="" />
</div>
<div class="txt-cont">
<h3> بدون تقطيع| مشاهدة مباراة برشلونة وليفانتي بث مباشر KORA LIVE كورة ستار MATCH برشلونة اليوم YALLA Barcelona
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 16 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3856838">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/6/200x113o/838.jpg?q=9" alt="" />
</div>
<div class="txt-cont">
<h3> now | نتيجة الصف الاول الثانوي 2020 برقم الجلوس على رابط وزارة التربية والتعليم وبنك المعرفة الرقمي (LMS) لينك سهل | "رسالة مهمة من وزير التربية والتعليم" (فيديو)
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
</div>
<script type="text/javascript">
       /* function rwp() {
            var rw = $('#readwrapper');
            var plc = $('#prefootplc');
            if ($(window).width() < 480) {
                //rw.css({ 'top': plc.offset().top + 'px', 'position': 'absolute', 'left': plc.offset().left + 'px' });
                //plc.height(rw.height());
                rw.css({ 'display': 'none' });
                plc.height('0px');
            } else {
                //rw.css({ 'position': 'static' });
                rw.css({ 'display': '' });
                plc.height('0px');
            }
        }

        $(window).resize(rwp);
        $(document).ready(function () { rwp(); setTimeout(rwp, 1000); })*/
</script>
<div class="container">
<div class="row">
<div class=" col-lg-8 right-col">
<article>
<div class=" d-none  d-lg-block " style="float: right; width: 100%; margin:20px 0; text-align:center;">
<img src="/adview/437$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='gpt-passback-Header2'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr.com_main/header2', [[360, 280], [360, 300], [468, 60], [336, 280], [300, 250], [728, 90]], 'gpt-passback-Header2')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.com');
         googletag.enableServices();
         googletag.display('gpt-passback-Header2');
     });
  </script>
</div>
</center>

</div>
</div>
<script type="text/javascript" src="/scripts/player.js"></script>
<style>

    .adplace {
        float: right;
        width: 100%;
        margin: 20px 0;
    }
    .news-post .post-writer.lg .img-cont {
        border-radius:50%;
        overflow:hidden;
        height:100px;
        width:100px;
    }
    .primary-title {
        float: right;
        width:100%;
    }
   .paragraph-list > div , .paragraph-list > span , .paragraph-list > p , .paragraph-list h3   {
       font-family: sans-serif !important;
       line-height:1.8 !important  ;
       font-size: 18px !important;
       height: auto !important;
       margin: 0 !important;
       font-weight:bold !important;
   }
    .show .img-main .img-caption {
        width: 100%;
        text-align: center;
            background-color: rgba(0, 0, 0,0.7);
    }

    @media (min-width: 768px){
        .show .img-main .img-caption {
            width: 80%;
            right:10%;
        }

       .show .show-title .txt-block .time {
                float: left;
    width: auto;
    clear: initial;
    line-height: 20px;
    padding: 3px 10px;
    margin: 10px 0;
        }
    }

</style>
<script type="text/javascript">
        $(document).ready(function () {
            var ad = $("#mobA");

            var target = $(".ni-content > div:nth-child(3) ");

            ad.insertAfter(target);

            ad.css("display", "block");
           
        });

    </script>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="/"><i class=""></i> <span class="fa fa-home"></span> </a></li>
<li class="breadcrumb-item"><a href="/list/44"> <span> عربي ودولي</span> </a></li>
<li class="breadcrumb-item">
<a href="#"> عربي ودولي </a>
</li>
</ol>
</nav>
<div class="block   news-post">
<div class="show-title">
<div class="txt-block">
<h1 class="primary-title">بسبب "كورونا".. الجيش الإسرائيلي يمنع جنوده من السفر إلى هذه الدول</h1>
<div class="post-info">
<div class="time"> <span class="fa fa-clock-o"></span> الأحد 02/فبراير/2020 - 11:09 م </div>
</div>
<div class="adplace" style="float: right; width: 100%; text-align: center; margin:20px 0;"> <center> <img src="/adview/448$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='gpt-passback-Body1'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr.com_main/body', [[360, 280], [360, 300], [300, 250], [336, 280]], 'gpt-passback-Body1')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.com');
         googletag.enableServices();
         googletag.display('gpt-passback-Body1');
     });
  </script>
</div>
</center>

</div> </center></div>
<div class="adplace" style="float: right; width: 100%; text-align: center;"><center></center></div>
</div>
</div>

<div class="main-img normal-ratio">
<img class="lazy" data-src="/upload/photo/news/385/8/600x338o/431.jpg?q=2" src="/images/no.jpg" alt="جنود من الجيش الإسرائيلي" />
<div class="caption">
جنود من الجيش الإسرائيلي
</div>
</div>

<div class="post-info">
<div class="post-writer">
<span class="fa fa-pencil"></span>
وكالات
</div>
<div class="share">
 <div class="addthis_inline_share_toolbox"></div>
</div>
</div>

<div class="adplace"></div>

<img src="/adview/377$7cview" rel="nofollow" style="display:none" /><div class="ad">
<div id="jubna3586"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "bb40dedd-5017556a-650e522b-89264f20",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/3586?" + qs;
s.async = true;
document.getElementById("jubna3586").appendChild(s);
})();
</script>

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='gpt-passback-Body2'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr.com_main/body2', [[360, 280], [360, 300], [300, 250], [336, 280]], 'gpt-passback-Body2')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.com');
         googletag.enableServices();
         googletag.display('gpt-passback-Body2');
     });
  </script>
</div>
</center>

</div>

<div class="adv728"></div>

<div class="adv728"></div>
<div class="post-cont">
<div class="paragraph-list" id="start" style="display:block;">
<div id="mobA" style="display:none;  width: 100%; text-align: center;"></div>
<div class="ni-content paragrah-list">
<div><br></div><div><div>أعلن جيش الاحتلال الإسرائيلي، مساء اليوم الأحد، أنه "أصدر قائمة بمجموعة من الدولة التي يمنع السفر إليها خلال الفترة الحالية، وحتى إشعار آخر بسبب انتشار فيروس كورونا الجديد".</div><div><br></div><div>وأمر الجيش الإسرائيلي، جنوده بعدم السفر إلى الصين وهونج كونج عقب انتشار فيروس الكورونا بهما، وفقًا لموقع "عكا" للشئون الإسرائيلية.&nbsp;</div><div><br></div><div>وأمر الجيش جنوده بـ"التوقف عن السفر حتى إشعار آخر إلى الصين وهونج كونج، وكذلك تقليل السفر إلى سنغافورة وتايلاند قدر الإمكان"،&nbsp;<span style="font-size: 18.6667px;">حسب ما ذكر موقع "القناة الـ7" الإسرائيلية</span><span style="font-size: 14pt;">.</span></div><div><br></div><div>وكلف الرئيس الصيني شي جين بينج، في وقت سابق من اليوم، الجيش بالإبقاء على مهمته الراسخة في الأذهان، وتحمل مسؤولية الإسهام بالفوز في المعركة ضد وباء فيروس "كورونا" الجديد.</div><div><br></div><div>وقال الرئيس الصيني: إن "الجيش طبق قرارات وترتيبات اللجنة المركزية للحزب الشيوعي الصيني بحزم، بعد انتشار فيروس كورونا في مدينة ووهان بمقاطعة هوبي".</div><div><br></div><div>وأضاف: أن "القوات المسلحة بدأت سريعا في آلية مشتركة؛ لمنع الوباء والسيطرة عليه وأرسلت فرقًا طبية عالية المستوى لمكافحة الوباء في الجبهة الأمامية"، وذلك حسب ما نقبت وكالة "شينخوا".</div><div><br></div><div>وأوضح، أن "مهمة الوقاية من الوباء والسيطرة عليه لا تزال صعبة ومعقدة"، مطالبا القوات المسلحة بتحمل مسؤوليتها والمحاربة في المعركة القاسية ومساعدة السلطات المحلية بشكل فعال في مكافحة الوباء.</div><div><br></div><div>وأعلنت الصين، في وقت سابق، اليوم ارتفاع عدد وفيات فيروس "كورونا" الجديد إلى 304 شخصًا، فيما ارتفع عدد المصابين المؤكدين إلى 14.380 حالة.</div><div><br></div></div>
</div>
</div>
<div class="adplace"></div>
<div class="adplace"></div>
</div>
<div class="block">
<div class="cont">
<img src="/adview/355$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='gpt-passback-Body3'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr.com_main/body3', [[360, 280], [360, 300], [300, 250], [336, 280]], 'gpt-passback-Body3')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.com');
         googletag.enableServices();
         googletag.display('gpt-passback-Body3');
     });
  </script>
</div>
</center>

<div id="jubna3585"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "bb40dedd-5017556a-650e522b-89264f20",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/3585?" + qs;
s.async = true;
document.getElementById("jubna3585").appendChild(s);
})();
</script>
</div>
</div>
</div>
<div class="adplace"></div>
<div class="block">
<div class="title">
<a>
<h2>
الكلمات المفتاحية
</h2>
</a>
</div>

<div class="cont post-tags" style="    clear: both;">
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7&kw=31641" target="_blank">كورونا</a>
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d9%81%d9%8a%d8%b1%d9%88%d8%b3+%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7&kw=728760" target="_blank">فيروس الكورونا</a>
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d8%a7%d9%84%d8%ac%d9%8a%d8%b4+%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a&kw=79959" target="_blank">الجيش الإسرائيلي</a>
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d8%a7%d9%84%d8%ac%d9%8a%d8%b4&kw=17928" target="_blank">الجيش</a>
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84&kw=59905" target="_blank">إسرائيل</a>
</div>
</div>
<div class="foot-share">
 <div class="addthis_inline_share_toolbox"></div>
</div>
</div>
<div class="block">
<div class="title">
<a>
<h2> أخبار تهمك </h2>
</a>
</div>
<div class="cont">
<div class="row">
<div class="col-md-6">
<div class="item-li  ">
<a href="/3856539">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/6/200x113o/539.jpg?q=6" alt="" />
</div>
<div class="txt-cont">
<h3> نتيجة اولى وتانية ثانوي 2020 الترم الاول برقم الجلوس بجميع المحافظات من خلال بوابة بنك المعرفة المصري وموقع وزارة التربية والتعليم (الثانوية المعادلة) LMS نظام التابلت
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3858254">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/8/200x113o/254.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> أحمد موسى يكشف مكان هبوط الطائرة القادمة من مدينة ووهان الصينية
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 47 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3856521">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/6/200x113o/521.jpg?q=10" alt="" />
</div>
<div class="txt-cont">
<h3> ادخل هنا وسجل رقم الجلوس واستعلم علن نتيجة الصف الأول الثانوي (أولى ثانوي) للفصل الدراسي الأول 2019/2020 بجميع المحافظات الآن
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3857247">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/7/200x113o/247.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> رابط AHLY TV مشاهدة مباراة الأهلي والهلال السوداني بث مباشر قناة مفتوحة بدون تقطيع رابط ماتش الأهلي هدف مروان محسن الآن ON LIVE
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3856393">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/6/200x113o/393.jpg?q=5" alt="" />
</div>
<div class="txt-cont">
<h3> رابط مباشر live | نتيجة اولى ثانوي 2020 برقم الجلوس عبر موقع وزارة التربية والتعليم الترم الاول moe.gov.eg (اضغط هنا نتيجتك عندنا) LMS
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يومين</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3857251">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/7/200x113o/251.jpg?q=4" alt="" />
</div>
<div class="txt-cont">
<h3> يلا شوت Barcelona مشاهدة مباراة برشلونة وليفانتي بث مباشر kora live | مباراة برشلونة أمام ليفانتي yalla messi
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعتين</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3857241">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/7/200x113o/241.jpg?q=6" alt="" />
</div>
<div class="txt-cont">
<h3> بث مباشر مباراة برشلونة وليفانتي اليوم 2 فبراير 2020 في الدوري الإسباني BARCA NOW
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3857328">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/7/200x113o/328.jpg?q=5" alt="" />
</div>
<div class="txt-cont">
<h3> يالا شوت PLUS مشاهدة مباراة مانشستر سيتي وتوتنهام بث مباشر KORA STAR كورة لايف اون لاين رابط ماتش السيتيGOAL
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 5 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3856935">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/6/200x113o/935.jpg?q=6" alt="" />
</div>
<div class="txt-cont">
<h3> يلا شوت beIN المفتوحة مشاهدة مباراة برشلونة وليفانتي بث مباشر Barcelona CHAMPION كورة لايف beIN SPORTS المفتوحة بدون تقطيع
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 15 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3858414">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/8/200x113o/414.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> أخبار ريال مدريد اليوم الأحد 2-2-2020.. زيدان يضحي بنجمه من أجل الصفقة الكبرى.. وأزمة جديدة بسبب هدف برشلونة
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ نصف ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3858277">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/8/200x113o/277.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> بعد خسارة مانشستر سيتي.. كم نقطة يحتاج ليفربول للتتويج رسميًا بلقب الدوري الإنجليزي؟
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 29 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3858108">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/8/200x113o/108.jpg?q=3" alt="" />
</div>
<div class="txt-cont">
<h3> نتيجة الشهاده الاعداديه برقم الجلوس بالقاهرة 2020 عبر البوابه الالكترونيه (بوابه التعليم الاساسى) موقع نتائج الطلاب | اضغط هنــــــــــــــــــــــــــــاااااا واحصل على نتيجتك Cairo gov results
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 3 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3856918">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/6/200x113o/918.jpg?q=7" alt="" />
</div>
<div class="txt-cont">
<h3> بدون تقطيع| مشاهدة مباراة برشلونة وليفانتي بث مباشر KORA LIVE كورة ستار MATCH برشلونة اليوم YALLA Barcelona
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 16 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3857187">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/7/200x113o/187.jpg?q=4" alt="" />
</div>
<div class="txt-cont">
<h3> بث مباشر مباراة برشلونة وليفانتي.. مشاهدة بي إن سبورت يوتيوب بدون تقطيع | BEIN Sport HD
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3856838">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/6/200x113o/838.jpg?q=9" alt="" />
</div>
<div class="txt-cont">
<h3> now | نتيجة الصف الاول الثانوي 2020 برقم الجلوس على رابط وزارة التربية والتعليم وبنك المعرفة الرقمي (LMS) لينك سهل | "رسالة مهمة من وزير التربية والتعليم" (فيديو)
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3857254">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/7/200x113o/254.jpg?q=5" alt="" />
</div>
<div class="txt-cont">
<h3> full HD بث مباشر .. مشاهدة مباراة مانشستر سيتي وتوتنهام اليوم 2/2/2020 في الدوري الإنجليزي
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="block">
<div class="title">
<a>
<h2> موضوعات متعلقة </h2>
</a>
</div>
<div class="cont">
<div class="row">
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3851389">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/1/200x113o/389.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> الصين تمدد عطلة العام الجديد في محاولة للحد من انتشار الفيروس
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3851391">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/1/200x113o/391.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> مقاطعة "هاينان" الصينية تؤكد وفاة أول حالة بسبب فيروس كورونا
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3851444">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/1/200x113o/444.jpg?q=3" alt="" />
</div>
<div class="txt-cont">
<h3> الصين تخصص نحو 9 مليارات دولار لاحتواء انتشار فيروس كورونا
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3851495">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/1/200x113o/495.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> ماليزيا تفرض حظرا مؤقتا على زوار ووهان وهوبي
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3851675">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/1/200x113o/675.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> بريطانيا تساعد مواطنيها على مغادرة الصين
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3852746">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/385/2/200x113o/746.jpg?q=3" alt="" />
</div>
<div class="txt-cont">
<h3> الرئيس الصيني: واثق من الفوز في المعركة ضد فيروس كورونا "الشيطان"
</h3>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="adplace"></div>
<div class="block"> 
<div class="adplace"> <img src="/adview/457$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1731129488393495" data-ad-slot="3755919204" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
<div class="block news-cat comnts rel">
<div class="cont">
<div class="fb-comments" data-href="https://www.elfagr.com/3858431" data-width="100%" data-num-posts="10"></div>
</div>
</div>
<script type="text/javascript">
    var exps = [/([اأإآ]ل|)ف[ىي]روس(\s|\n)+(\S+(\s|\n)+){0,1}([اأإآ]ل|)كورون[اأإآ]/im,/([اأإآ]ل|)ف[ىي]روس(\s|\n)+(\S+(\s|\n)+){0,1}([اأإآ]ل|)جد[ىي]د/im,/([اأإآ]ل|)[ةه]وب[ىي]/im,/([اأإآ]ل|)ؤ/im];
    var ids = [728760,729138,728761,728536];
    var cid = 3858431;
</script>
<script type="text/javascript" src="/scripts/kw.js"></script>
<script type="text/javascript">
    $(document).ready(function () {
        setInterval(fixfb, 500);

      

    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>
<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');


</script>
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c6d6b4c11b27eec"></script>
</article>
</div>
<div class="col-lg-4 left-col stickySidebar">
<div class="theiaStickySidebar">
<div class="adv300"><center> </center></div>
<div class="adv300"><center><img src="/adview/447$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='gpt-passback-left1'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr.com_main/sidebar', [[300, 1050], [300, 250], [336, 280], [360, 280], [300, 600]], 'gpt-passback')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.com');
         googletag.enableServices();
         googletag.display('gpt-passback');
     });
  </script>
</div>
</center>

</div> </center></div>
<style>
    .poll .img-cont {
        float: right;
        width: 100%; 

        border-bottom: 2px solid #d10606;
    }

      .poll .img-cont img {
          width: 100%;
          height: auto;
      }
</style>
<div class="block master_poll poll">
<div class="title">
<a>
<h2> تصويت </h2>
</a>
</div>
<div class="cont">
<div class="img-cont">
</div>
<div class="voteform" id="pnlResult" style=" display:none;">
<div class="form-group formq">
هل تتوقع انخفاض أسعار السيارات خلال الفترة المقبلة؟
</div>
<div class="opt ">
<p><label for="p5717">
<span class="fa fa-caret-left"></span>
نعم
<span class="pull-left">
56.3739%
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="56.3739" aria-valuemin="0" aria-valuemax="100" style="width: 56.3739%;">
</div>
</div>
</div>
<div class="opt ">
<p><label for="p5718">
<span class="fa fa-caret-left"></span>
لا
<span class="pull-left">
18.75%
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="18.75" aria-valuemin="0" aria-valuemax="100" style="width: 18.75%;">
</div>
</div>
</div>
<div class="opt ">
<p><label for="p5719">
<span class="fa fa-caret-left"></span>
لا أهتم
<span class="pull-left">
24.8761%
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="24.8761" aria-valuemin="0" aria-valuemax="100" style="width: 24.8761%;">
</div>
</div>
</div>
</div>
<form role="form" class="voteform" id="pnlForm">
<div class="form-group formq">
هل تتوقع انخفاض أسعار السيارات خلال الفترة المقبلة؟
</div>
<div class="form-group choices">
<div class="radio choice">
<label>
<input type="radio" name="poll814" id="p5717" selector=".master_poll" />
نعم </label>
</div>
<div class="radio choice">
<label>
<input type="radio" name="poll814" id="p5718" selector=".master_poll" />
لا </label>
</div>
<div class="radio choice">
<label>
<input type="radio" name="poll814" id="p5719" selector=".master_poll" />
لا أهتم </label>
</div>
</div>
<button type="button" class="btn btn-primary  btn-sm" id="btnVote">تصويت </button>
<button type="button" class="btn btn-primary btn-sm" id="btnResult">النتائج</button>
</form>
</div>
</div>
<script type="text/javascript">var poll_id = 814;

    $(document).ready(function(){
        try {
            dopoll(poll_id, 0, '.master_poll');
        } catch (ex) { }
    });

</script>
<script>

    $(document).ready(function () {
        //-52px -257px
        try {
            dopoll(poll_id, 0);
            $('.poll .choice label').css('cursor', 'pointer');
            $('.poll .choice input').each(function (i, o) {
                var hid = $(o).attr('id').substr(1);
                $(o).click(function () {
                    act_poll = hid;
                });
            });
        } catch (ex) { }

        $('#btnVote').click(function () {
            dopoll(0, act_poll);
            $('#pnlResult').css('display', 'block');
            $('#pnlForm').css('display', 'none');

            return false;
        });


        $('#btnResult').click(function () {
            $('#pnlResult').css('display', 'block');
            $('#pnlForm').css('display', 'none');

            return false;
        });


    });


    var poll_state = 0;
    var act_poll = 0;

    function dopoll(pid, hid) {
        try {

            if (poll_state == 0) {
                poll_state = 0;
                $('.poll .choice input:not(:checked)').css('visibility', 'hidden');
                $.ajax({
                    url: '/service/poll.aspx?pid=' + pid + '&hid=' + hid,
                    cache: false,
                    timeout: 20000,
                    error: function (jqXHR, textStatus, errorThrown) {
                    },
                    success: function (html) {
                        var c = parseInt(html);
                        $('.poll .choice input').css('visibility', '');
                        if (c > 0) {
                            $('#p' + c).prop('checked', true);
                            $('.poll .choice input:not(:checked)').attr('disabled', true);
                        } else {
                            poll_state = 0;
                        }
                    }
                });
            }
        } catch (ex) { }
    }


</script>
<div class="block nc3" ord="&top=8">
<div class="title">
<a href="/list.aspx?props=topstory"> <h2> الأكثر قراءة</h2> </a>
</div>
<div class="cont">
<div class="item-card">
<a href="/3857187">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/385/7/400x225o/187.jpg?q=4" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<div class="time d-none">
<span class="fa fa-clock-o"></span>
08:09 م
</div>
<h3>بث مباشر مباراة برشلونة وليفانتي.. مشاهدة بي إن سبورت يوتيوب بدون تقطيع | BEIN Sport HD</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3856521">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/385/6/200x113o/521.jpg?q=10" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> ادخل هنا وسجل رقم الجلوس واستعلم علن نتيجة الصف الأول الثانوي (أولى ثانوي) للفصل الدراسي الأول 2019/2020 بجميع المحافظات الآن
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 08:05 م</div>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3856539">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/385/6/200x113o/539.jpg?q=6" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> نتيجة اولى وتانية ثانوي 2020 الترم الاول برقم الجلوس بجميع المحافظات من خلال بوابة بنك المعرفة المصري وموقع وزارة التربية والتعليم (الثانوية المعادلة) LMS نظام التابلت
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 09:54 م</div>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3856935">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/385/6/200x113o/935.jpg?q=6" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> يلا شوت beIN المفتوحة مشاهدة مباراة برشلونة وليفانتي بث مباشر Barcelona CHAMPION كورة لايف beIN SPORTS المفتوحة بدون تقطيع
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 09:16 م</div>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3858108">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/385/8/200x113o/108.jpg?q=3" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> نتيجة الشهاده الاعداديه برقم الجلوس بالقاهرة 2020 عبر البوابه الالكترونيه (بوابه التعليم الاساسى) موقع نتائج الطلاب | اضغط هنــــــــــــــــــــــــــــاااااا واحصل على نتيجتك Cairo gov results
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 08:03 م</div>
</div>
</a>
</div>
</div>
</div>
<div class="block  " ord="r=0">
<div class="title">
<a href="/list.aspx?r=0"><h2> مقالات وكتاب </h2> </a>
</div>
<div class="cont">
<div class="item-article  ">
<a href="/3849712">
<div class="img-cont resBox">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/74.jpg" alt="  عادل حمودة " />
</div>
<div class="txt-cont">
<div class="name"> عادل حمودة </div>
<h3>
شخصية روائية يكتبها عادل حمودة: الحكاية الخامسة.. بيديكت امرأة من حبات قهوة كوبى لواك!
</h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3849702">
<div class="img-cont resBox">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/82.jpg" alt="  مى سمير " />
</div>
<div class="txt-cont">
<div class="name"> مى سمير </div>
<h3>
مي سمير تكتب: 23 طريقة مثيرة ومدهشة لعمر طويل وصحي
</h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3849674">
<div class="img-cont resBox">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/67.jpg" alt="  أحمد شوبير " />
</div>
<div class="txt-cont">
<div class="name"> أحمد شوبير </div>
<h3>
أحمد شوبير يكتب: اللعب مع الكبار
</h3>
</div>
</a>
</div>
</div>
</div>
<div class="adv300"><center></center</div>
<div class="adv300"><center></center</div>
<div class="adv300"><center></center</div>
<div class="adv300"></div>
<div class="adv300"><img src="/adview/442$7cview" rel="nofollow" style="display:none" /><div class="ad">
<a href="//www.dmca.com/Protection/Status.aspx?ID=cde101e8-e77b-4514-b41d-0da796a5bb29" title="DMCA.com Protection Status" class="dmca-badge"> <img src="https://images.dmca.com/Badges/dmca_protected_sml_120n.png?ID=cde101e8-e77b-4514-b41d-0da796a5bb29" alt="DMCA.com Protection Status" /></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
</div></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
</div>
</div>
</div>
</div>
<img rel="nofollow" alt="" src="/service/nc.aspx?id=3858431" style="display:none" />
<div class="d-none">
</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=1621961948046677";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); </script>
</main>
<div id="prefootplc" class="container"></div>
<footer>
<div class="container">
<div class="logo-area">
<a class="logo" href="/"> <img src="/themes/fagr/png/elfagr-logo10.gif" alt="" /></a>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElfagrNewsOfficial/" target="_blank"><span class="fa fa-facebook"></span></a>
<a class="tw" href="https://twitter.com/ElfagrNews" target="_blank"><span class="fa fa-twitter"></span></a>
<a class="yt" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ" target="_blank"><span class="fa fa-youtube-play"></span></a>
<a class="rs" href="/rss.aspx" target="_blank"><span class="fa fa-rss"></span></a>
</div>
</div>
<div class="menu-area">
<div class="fnav">
<a href="/"> </a>
<a href="/list/39/egypt-news"> أخبار مصر</a>
<a href="/list/61/Dialogues">تقارير وحوارات</a>
<a href="/list/42/economy">الاقتصاد</a>
<a href="/list/44/world">عربي ودولي</a>
<a href="/list/57/talkshow">توك شو</a>
<a href="/list/53/govs">محافظات</a>
<a href="/list/45/accident">حوادث </a>
<a href="/list/40/photos">صور</a>
<a href="/list/41/videos">الفجر Tv</a>
<a href="/list/1138">سيارات</a>
<a href="/list/100/Zionist">العدو الصهيوني</a>
<a href="/list/37/fan">الفجر الفني</a>
<a href="/list/54/Horoscope">أبراج</a>
<a href="/list/55/comic">كاريكاتير</a>
<a href="/list/46/women">Lafemme</a>
<a href="/list/48/technology">تكنولوجى</a>
<a href="/list/49/article">مقالات الرأي</a>
<a href="/list/50/readers">ركن القراء</a>
<a href="/list/51/Varieties">منوعات</a>
<a href="/list/52/islamic">إسلاميات</a>
<a href="/list/58/students">طلاب وجامعات</a>
<a href="/list/62/weekly">العدد الأسبوعي</a>
<a href="/list/60/Coptic">أقباط وكنائس</a>
<a href="/list/1146/saudia">السعودية</a>
<a href="/list/1266">انفوجراف</a>
<a href="/list/56/chating">فضفضة</a>
<a href="/list/1285">بث مباشر</a>
<a href="/list/1289">تونس 365</a>
<a href="/list/38/sports">رياضة</a>
</div>
</div>
</div>
<div class="fbtm">
<div class="container">
<div class="f-links"> <a href="/39176"> ﺑﻴﺎﻥ اﻟﺨﺼﻮﺻﻴﺔ </a> . <a href="/39179" title="ﻣﻦ ﻧﺤﻦ"> ﻣﻦ ﻧﺤﻦ </a> . <a href="/39181" title="ﺇﺗﺼﻞ ﺑﻨﺎ"> ﺇﺗﺼﻞ ﺑﻨﺎ</a> .
<a href="/39181"> أعلن معنا </a> </div>
<div class="copy"> © 2019 elfagr.com All Rights Reserved. | Powered By <a href="http://www.synceg.com" target="_blank" title="sync solutions "> <img src="/themes/new/images/sync.svg" alt="powered by sync solutionns" width="100px"> </a> </div>
</div>
</div>
</footer>
<script src="https://cdn.jsdelivr.net/npm/intersection-observer@0.5.1/intersection-observer.js"></script>
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
<script>
		
		 
	var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
    // ... more custom settings?
});
	
	
	 
	
	</script>
<script type="text/javascript">var _sel = 'c44', _subsel = 'c44';</script>
<style>
        @media only screen and (min-width: 767px) {
            #adPop {
                display: none !important;
            }
        }
    </style>
<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%;z-index:999999">
<div id="popin" style="width: 300px;margin: 0px auto;position: relative;">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>
<div id="popadin">
</div>
</div>
</div>
<script>
    $(document).ready(function () {
        if ($('#popadin').children().length > 0) {
            $('#adPop').css({ display: 'block' });
        }
    });
</script>
<script async type="text/javascript" src="/scripts/main.js?r=10"></script>
<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|blackberry|mini|windows\sce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script>
 <script async type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ef5e079e818335"></script>
</body>
</html>