
<!DOCTYPE html>
<html>
<head id="ctl00_Head1">
<script type="text/javascript">

        if ('serviceWorker' in navigator) {
            window.addEventListener('load', function () {
                navigator.serviceWorker.register('/sw.js?r=1.6').then(function (registration) {
                    // Registration was successful
                    console.log('ServiceWorker registration successful with scope: ', registration.scope);
                }, function (err) {
                    // registration failed :(
                    console.log('ServiceWorker registration failed: ', err);
                });
            });
        }
    </script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><title>
	بوابة الفجر: ترتيب الدوري الإنجليزي قبل بداية الجولة الرابعة عشر
</title><link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/images/favicon//apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/favicon//apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/images/favicon//apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/favicon//apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/images/favicon//apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/images/favicon//apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/images/favicon//apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/images/favicon//apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/images/favicon/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/images/favicon/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" /><link rel="manifest" href="/images/favicon/manifest.json" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png" /><meta name="theme-color" content="#ffffff" /><link rel="stylesheet" media="all" href="/themes/new/css/bootstrap.css" type="text/css" />
<script async src="/themes/new/js/app-min.js" type="text/javascript"></script>
<script async src="/fb/fb.js" type="text/javascript"></script>
<script async src="/scripts/common.js" type="text/javascript"></script> <script async src="/scripts/swfo.js" type="text/javascript"></script>
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-24442537-1']);
    _gaq.push(['_trackPageview']);
    setTimeout("_gaq.push(['_trackEvent', '15_seconds', 'read'])", 15000);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><script type="text/javascript">var mainDomain='elfagr.com';var WebURL='https://www.elfagr.com/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1731129488393495",
          enable_page_level_ads: true
     });
</script>
<style>
        img, iframe{
            max-width: 100%;
        }
        .adv300 {
            text-align: center;
        }
        .sponser {
            background: transparent !important;
        }
       img[rel=nofollow] { display:none !important}
        .news-post .primary-title {
            color:#fff !important;
        }
        @media(max-width: 1200px){
            header .top {
                display: none;
            }
            header .sticky-wrapper {
                position:absolute;
                top:0;
                z-index:99999999999999;
             }
            header {
                padding-top:70px;
            }
        }
      .secIcon {
    clear: both;
    content: "";
    display: table;
    zoom: 1;
    margin-bottom: 20px;
}.secIcon a {
    width: 60px;
    display: block;
    float: right;
    margin-left: 17px;
    text-align: center;
    background: #4183d7;
    border-radius: 5px;
    color: #fff;
    border: 1px #fff solid;
    box-shadow: 0px 0px 10px #888;
    padding: 5px 0px;
    font-family: Tahoma;
    font-size: 12px;
    font-weight: bold;
    text-shadow: 2px 1px 1px #000;
    margin-top: 3px;
}

     #fancybox-wrap{z-index: 999999999 !important;}
#fancybox-wrap, #fancybox-wrap *{box-sizing:content-box !important;}
/*--- order tool ---*/
a.order {float: left !important;display:none;width: 100px !important;height: 50px !important;background-image: url('/images/order.png') !important;position: absolute !important;z-index: 100 !important;}
div:hover>a.order{display:block}
.noorder a.order{visibility:hidden}
 @media(max-width: 992px){
      header .header-med .adv728 .ad-block  {
          height: auto !important;
     }
 }
  

 
    </style>
<meta property="fb:app_id" content="1621961948046677" />
<meta property="og:title" content="ترتيب الدوري الإنجليزي قبل بداية الجولة الرابعة عشر" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elfagr.com/3793921" />
<meta property="og:image" content="https://www.elfagr.com/upload/photo/news/379/3/600x338o/921.jpg" />
<meta property="og:site_name" content="بوابة الفجر" />
<meta property="og:description" content=" تنطلق السبت القادم الموفق 30 نوفمبر الجاري مباريات الجولة الرابعة عشرة من الدوري الإنجليزي الممتاز لكرة القدم.     مباريات السبت    وتبدأ أحداث ..." />
<meta itemprop="name" content="ترتيب الدوري الإنجليزي قبل بداية الجولة الرابعة عشر" />
<meta itemprop="description" content=" تنطلق السبت القادم الموفق 30 نوفمبر الجاري مباريات الجولة الرابعة عشرة من الدوري الإنجليزي الممتاز لكرة القدم.     مباريات السبت    وتبدأ أحداث ..." />
<meta itemprop="image" content="https://www.elfagr.com/upload/photo/news/379/3/600x338o/921.jpg" />
<link rel="canonical" href="https://www.elfagr.com/3793921">
<meta name="keywords" content="مانشستر سيتي, ليفربول, ترتيب الدوري الانجليزي, الدوري الانجليزي" />
<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>
<meta name="description" content=" تنطلق السبت القادم الموفق 30 نوفمبر الجاري مباريات الجولة الرابعة عشرة من الدوري الإنجليزي الممتاز لكرة القدم.     مباريات السبت    وتبدأ أحداث ..." /></head>
<body class="rtl sport">
<h1></h1>
<div id="adPopBOTtOM">
<div id="PobIn"></div>
<a id="adPopBOTtOMClose">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        var falg1 = false;
        if ($('#PobIn').children().length == 0) {
            $('#adPopBOTtOM').hide();
        } else {
            $('#adPopBOTtOM').css('visibility', 'visible');
        }

         var ced = $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if ((scroll >= 200) && (falg1 == false)) {
                


                if ($('#PobIn').children().length > 0) {
                    console.log($('#PobIn').children().length);
                    $('#adPopBOTtOM').show();
                    falg1 = true;
                } else { $('#adPopBOTtOM').hide();}
            } else if (scroll <= 100) {
                $('#adPopBOTtOM').hide();
            }
        });

        var loadsticky = function () {
            setTimeout(function () {
                $('#adPopBOTtOM').hide();
            }, 10000);
        };
        //$(window).load(function () {
        //    setTimeout(function () {
        //        try {
        //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
        //                loadsticky();
        //            }
        //        }
        //        catch (err) {
        //            $('#adPopBOTtOM').hide();
        //            //loadsticky();
        //        }
        //    }, 100);
        //});

        $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
            e.preventDefault();
            $('#adPopBOTtOM').hide();
            falg1 = true;
        });
    });
    </script>
<style>

     
            #adPopBOTtOMClose {
        font-size: 30px;
        line-height: 15px;
        right: -20px;
        top: -20px;
        position: absolute;
        color: #4183d7;
        font-weight: 500;
        cursor: pointer;
        background: #fff;
        border-radius: 100px;
        padding: 1px 4px;
        border: 1px solid #e1dddd;
    }
        #adPopBOTtOM {
            display: none;
            position: fixed;
            bottom: 0px;
            left: 0px;
            right: 0;
            margin: 0 auto;
            width: 748px;
            height: 110px;
            z-index: 10002;
            display: none;
            padding: 10px;
            background: none repeat scroll 0 0 #ffffff;
            border: 2px solid #4183d7;
            box-shadow: 0 0 5px #4183d7;
            visibility:hidden;
        }

        @media(max-width:768px){
              #adPopBOTtOM {
                 display:none !important;
              }
        }
        @media(min-width:768px){
              #adPopBOTtOM {
                 display:block;
              }
        }
    </style>
<script type="text/javascript">
  var _sf_async_config = { uid: 64566, domain: 'elfagr.org', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct: "lKe+p1Fx9f207i", domain: "elfagr.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lKe+p1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>

<h1 class="hidden"> </h1>
<nav id="menu-right" class="mmenu-mobile">
<ul id="panel-menu">
<li><a href="/list/1106" id="c1106">كورة مصرية</a></li>
<li><a href="/list/1107" id="c1107">المحترفين</a></li>
<li><a href="/list/1108" id="c1108">تقارير</a></li>
<li><a href="/list/1109" id="c1109">كورة عربية</a></li>
<li><a href="/list/1110" id="c1110">كورة عالمية</a></li>
<li><a href="/list/1111" id="c1111">كل الالعاب</a></li>
<li><a href="/list/1112" id="c1112">مظاليم</a></li>
<li><a href="/list/1113" id="c1113">فيديو</a></li>
<li><a href="/list/1114" id="c1114">صور</a></li>
<li><a href="/list/1238" id="c1238">ناشئين</a></li>
<li><a href="/list/1116" id="c1116">مقالات</a></li>
<li><a href="/list/1118" id="c1118">جدول مباريات اليوم</a></li>
<li><a href="/list/1119" id="c1119">كوميكس</a></li>
<li><a href="/list/1120" id="c1120">محركات</a></li>
<li><a href="/list/1121" id="c1121">المصارعة</a></li>
<li><a href="/list/1184" id="c1184">بروفايل النجوم</a></li>
</ul>
</nav>
<div id="page">
<header>
<div class="top">
<div class="container">
<div class="breaking-news-ticker cb" id="newsTicker2">
<div class="name"> <i class="flash-icon"></i> عاجل </div>
<div class="bn-news">
<ul>
<li> <a href="/3793933">زميل رونالدو يشعل الحرب بين برشلونة وريال مدريد</a></li>
<li> <a href="/3793932">خالد بدرة لـ"الفجر الرياضي": الأهلي يسعى للتتويج باللقب الإفريقي بعد خسارة نهائيين والنجم الساحلي سيكون خصما صعبا</a></li>
<li> <a href="/3793930">فاركو يتعثر أمام دكرنس في موقعة مثيرة بالقسم الثاني</a></li>
<li> <a href="/3793927">قرار نهائي.. موقف مشاركة طارق حامد أمام مازيمبي </a></li>
<li> <a href="/3793931">وثائق تؤكد دعم تركيا للإرهابيين في ليبيا (فيديو)</a></li>
<li> <a href="/3793898">ضربة قوية للأهلي.. تغيير اضطراري يربك حسابات فايلر أمام النجم الساحلي</a></li>
<li> <a href="/3793926">هيثم شاكر يُطلق كليب يا "حبيبة" (فيديو)</a></li>
<li> <a href="/3793925">انتر ميلان يتخطى سلافيا براج .. ويصطدم ببرشلونة لضمان التأهل من دور المجموعات في دوي الأبطال (فيديو)</a></li>
<li> <a href="/3793912">نشرة أخبار الفجر الاقتصادية اليوم الخميس 28/11/2019</a></li>
<li> <a href="/3793915">الأوقاف: 2020 انطلاق الاستفادة بالطاقة الشمسية في المساجد</a></li>
</ul>
</div>
</div>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElfagrNewsOfficial/" target="_blank"><span class="fa fa-facebook"></span></a>
<a class="tw" href="https://twitter.com/ElfagrNews" target="_blank"><span class="fa fa-twitter"></span></a>
<a class="yt" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ" target="_blank"><span class="fa fa-youtube-play"></span></a>
<a class="rs" href="/rss.aspx" target="_blank"><span class="fa fa-rss"></span></a>
</div>
</div>
</div>
<div class="md">
<div class="container">
<div class="logo-right">
<a class="logo" href="/list/38"><img class="logo" src="/themes/fagr/png/sport-elfagr10.gif" alt="logo"></a>
</div>
<div class="adv728 plc hidden-xs">
<div class="cont">
<center>
<img src="/adview/426$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='gpt-passback-Header1'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr.com_main/header', [[360, 280], [728, 90], [336, 280], [730, 100], [300, 250], [360, 300], [468, 60]], 'gpt-passback-Header1')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.com');
         googletag.enableServices();
         googletag.display('gpt-passback-Header1');
     });
  </script>
</div>
</center>

</div>
</center>
</div>
</div>
</div>
</div>
<div class="stick">
<nav class="navbar navbar-expand-xl      ">
<div class="container">
<a data-toggle="collapse" href="#search-mobile" class="navbar-brand   btn  btn-primary btn-border"><i class="fa fa-search"></i></a>
<a class="navbar-brand" href="/list/38"><img class="logo" src="/themes/fagr/png/sport-elfagr10.gif" alt="logo"></a>
<a href="#menu-right" class=" navbar-brand mmenu-toggle btn  btn-primary btn-border"><i class="fa fa-bars"></i></a>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item active"> <a class="nav-link" href="/list/38">الرئيسية</a></li>
<li class=" nav-item  c1106"><a class="nav-link" href="/list/1106">كورة مصرية</a></li>
<li class=" nav-item  c1107"><a class="nav-link" href="/list/1107">المحترفين</a></li>
<li class=" nav-item  c1108"><a class="nav-link" href="/list/1108">تقارير وحوارات</a></li>
<li class=" nav-item  c1109"><a class="nav-link" href="/list/1109">كورة عربية</a></li>
<li class=" nav-item  c1110"><a class="nav-link" href="/list/1110">كورة عالمية</a></li>
<li class=" nav-item  c1111"><a class="nav-link" href="/list/1111">كل الالعاب</a></li>
<li class="nav-item    "> <a class="nav-link  mmenu-toggle  " href="#menu-right">
<span class="fa fa-align-right"></span> الأقسام</a> </li>
<div class="search">
<form class="form-inline  my-lg-0" action="/list.aspx">
<input name="w" class="form-control mr-sm-2" type="search" placeholder="البحث..." aria-label="Search">
<button class="btn btn-outline-success my-2 my-sm-0" type="submit"><span class="fa fa-search"></span></button>
</form>
</div>
</ul>
</div>
</div>
</nav>
<div id="search-mobile" class="collapse" style="">
<div class="row justify-content-center">
<div class="col-12 col-md-10 col-lg-8">
<form class="card card-sm" action="/list.aspx">
<div class="card-body row no-gutters align-items-center">
<div class="col-auto">
<i class="fa fa-search h4 text-body"></i>
</div>

<div class="col">
<input name="w" class="form-control   form-control-borderless" type="search" placeholder="كلمة البحث">
</div>

<div class="col-auto">
<button class="btn  btn-primary" type="submit">بحث</button>
</div>

</div>
</form>
</div>

</div>
</div>
</div>
</header>
<div class="sponser-stick" style="height: 0;">
<div class="container " style="height: 0;">
<div class="sponser left"> <img src="/adview/428$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='gpt-passback-Left'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr.com_main/sidebar2', [[300, 1050], [300, 250], [336, 280], [360, 280], [300, 600]], 'gpt-passback-Left')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.com');
         googletag.enableServices();
         googletag.display('gpt-passback-Left');
     });
  </script>
</div>
</center>

</div></div>
<div class="sponser right"> <img src="/adview/427$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='gpt-passback-Right'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr.com_main/sticky', [[120, 600], [160, 600]], 'gpt-passback-Right')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.com');
         googletag.enableServices();
         googletag.display('gpt-passback-Right');
     });
  </script>
</div>
</center>

</div></div>
</div>
</div>
<main>
<div id="readwrapper" style="display: none">
<div class="block">
<div class="title">
<a>
<h2> أخبار تهمك </h2>
</a>
</div>
<div class="cont">
<div class="row">
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793133">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/133.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> يلا شوت SALAH مشاهدة مباراة ليفربول ونابولي بث مباشر KORA UEFA كورة لايف 7SRY ماتش ليفربول رابط LIVER NO
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 20 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793204">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/204.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> كورة اون لاين NOW مشاهدة مباراة ليفربول ونابول بث مباشر beIN SPORT المفتوحة «LIVERPOOL» هدف صلاح رابط ليفربول HD
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 19 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793144">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/144.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> بث مباشر مباراة ليفربول ونابولي liverpool vs napoli live watch online مشاهدة مباراة ليفربول SALAH stream
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 20 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793145">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/145.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> يلا شوت HD مشاهدة مباراة برشلونة وبروسيا دورتموند بث مباشر اليوم الأربعاء 27 / 11 / 2019 دوري أبطال أوروبا KOORA
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 20 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793358">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/358.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> فايلر يطالب بضم جوكر المنتخب الأوليمبي
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 12 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793128">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/128.jpg?q=4" alt="" />
</div>
<div class="txt-cont">
<h3> نتيجة مباراة ليفربول اليوم في دوري أبطال أوروبا.. الملخص والأهداف
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 21 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793857">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/857.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. مفاجأة في تشكيلة الأهلي أمام النجم الساحلي
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و 10 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793115">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/115.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> Liverpool Vs Napoli Live مشاهدة مباراة ليفربول ونابولي بث مباشر uefa champions league
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 21 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793151">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/151.jpg?q=11" alt="" />
</div>
<div class="txt-cont">
<h3> نتيجة مباراة برشلونة اليوم في دوري أبطال أوروبا Barcelona Today
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 18 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793093">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/93.jpg?q=4" alt="" />
</div>
<div class="txt-cont">
<h3> ملخص محمد صلاح أمام نابولي uefa champions league
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 21 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793137">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/137.jpg?q=5" alt="" />
</div>
<div class="txt-cont">
<h3> مشاهدة مباراة آرسنال وآينتراخت فرانكفورت بث مباشر beIN SPORT YouTube مجانا بدون تقطيع ARSENAL live
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 20 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793865">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/865.jpg?q=10" alt="" />
</div>
<div class="txt-cont">
<h3> النيابة تعلن عن الوريث الوحيد لـ هيثم أحمد زكي
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793850">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/850.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> الصفقة التي لن يتخلى عنها بيريز.. إدارة ريال مدريد تفاجئ الجمهور
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و 15 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793108">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/108.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> مشاهدة مباراة ليفربول ضد نابولي بث مباشر KORA LIVE يلا كورة رابط ماتش ليفربول beIN SPORT محمد صلاح MATCH
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 21 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793074">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/74.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> كورة لايف MATCH WEEK مشاهدة مباراة ليفربول ونابولي بث مباشر YALLAKORA يلا شوت NOW رابط ماتش ليفربول LIVE SALAH
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 21 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793005">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/5.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> مشاهدة مباراة ليفربول ونابولي بث مباشر liverpool vs napoli live youtube «دوري أبطال أوروبا» SalaH ONLINE
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 23 ساعة</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
</div>
<script type="text/javascript">
       /* function rwp() {
            var rw = $('#readwrapper');
            var plc = $('#prefootplc');
            if ($(window).width() < 480) {
                //rw.css({ 'top': plc.offset().top + 'px', 'position': 'absolute', 'left': plc.offset().left + 'px' });
                //plc.height(rw.height());
                rw.css({ 'display': 'none' });
                plc.height('0px');
            } else {
                //rw.css({ 'position': 'static' });
                rw.css({ 'display': '' });
                plc.height('0px');
            }
        }

        $(window).resize(rwp);
        $(document).ready(function () { rwp(); setTimeout(rwp, 1000); })*/
</script>
<div class="container">
<div class="row">
<div class=" col-lg-8 right-col">
<article>
<div class=" d-none  d-lg-block " style="float: right; width: 100%; margin:20px 0; text-align:center;">
<img src="/adview/437$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='gpt-passback-Header2'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr.com_main/header2', [[360, 280], [360, 300], [468, 60], [336, 280], [300, 250], [728, 90]], 'gpt-passback-Header2')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.com');
         googletag.enableServices();
         googletag.display('gpt-passback-Header2');
     });
  </script>
</div>
</center>

</div>
</div>
<script type="text/javascript" src="/scripts/player.js"></script>
<style>
    .news-post .post-writer.lg .img-cont {
        border-radius:50%;
        overflow:hidden;
        height:100px;
        width:100px;
    }
    .primary-title {
        float: right;
        width:100%;
    }
   .paragraph-list > div , .paragraph-list > span , .paragraph-list > p , .paragraph-list h3   {
       font-family: sans-serif !important;
       line-height:1.8 !important  ;
       font-size: 18px !important;
       height: auto !important;
       margin: 0 !important;
       font-weight:bold !important;
   }
    .show .img-main .img-caption {
        width: 100%;
        text-align: center;
            background-color: rgba(0, 0, 0,0.7);
    }

    @media (min-width: 768px){
        .show .img-main .img-caption {
            width: 80%;
            right:10%;
        }

       .show .show-title .txt-block .time {
                float: left;
    width: auto;
    clear: initial;
    line-height: 20px;
    padding: 3px 10px;
    margin: 10px 0;
        }
    }

</style>
<script type="text/javascript">
        $(document).ready(function () {
            var ad = $("#mobA");

            var target = $(".ni-content > div:nth-child(3) ");

            ad.insertAfter(target);

            ad.css("display", "block");
           
        });

    </script>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="/"><i class=""></i> <span class="fa fa-home"></span> </a></li>
<li class="breadcrumb-item"><a href="/list/38"> <span> الفجر الرياضي</span> </a></li>
<li class="breadcrumb-item">
<a href="/list/1110"><span> كورة عالمية</span> </a></li>
<li class="breadcrumb-item">
<a href="#"> الفجر الرياضي </a>
</li>
</ol>
</nav>
<div class="block   news-post">
<div class="show-title">
<div class="txt-block">
<h1 class="primary-title">ترتيب الدوري الإنجليزي قبل بداية الجولة الرابعة عشر</h1>
<div class="post-info">
<div class="time"> <span class="fa fa-clock-o"></span> الخميس 28/نوفمبر/2019 - 05:54 م </div>
</div>
<div class="adplace" style="float: right; width: 100%; text-align: center; margin:20px 0;"> <center> <img src="/adview/448$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='gpt-passback-Body1'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr.com_main/body', [[360, 280], [360, 300], [300, 250], [336, 280]], 'gpt-passback-Body1')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.com');
         googletag.enableServices();
         googletag.display('gpt-passback-Body1');
     });
  </script>
</div>
</center>

</div> </center></div>
<div class="adplace" style="float: right; width: 100%; text-align: center;"><center></center></div>
</div>
</div>

<div class="main-img normal-ratio">
<img class="lazy" data-src="/upload/photo/news/379/3/600x338o/921.jpg?q=2" src="/images/no.jpg" alt="بوابة الفجر" />
<div class="caption">
</div>
</div>

<div class="post-info">
<div class="post-writer">
<span class="fa fa-pencil"></span>
عبدالقادر عرابي
</div>
<div class="share">
 <div class="addthis_inline_share_toolbox"></div>
</div>
</div>

<div class="adplace"></div>

<img src="/adview/377$7cview" rel="nofollow" style="display:none" /><div class="ad">
<div id="jubna3586"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "bb40dedd-5017556a-650e522b-89264f20",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/3586?" + qs;
s.async = true;
document.getElementById("jubna3586").appendChild(s);
})();
</script>

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='gpt-passback-Body2'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr.com_main/body2', [[360, 280], [360, 300], [300, 250], [336, 280]], 'gpt-passback-Body2')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.com');
         googletag.enableServices();
         googletag.display('gpt-passback-Body2');
     });
  </script>
</div>
</center>

</div>

<div class="adv728"></div>

<div class="adv728"></div>
<div class="post-cont">
<div class="paragraph-list" id="start" style="display:block;">
<div id="mobA" style="display:none;  width: 100%; text-align: center;"></div>
<div class="ni-content paragrah-list">
<div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="60usn-0-0" style="margin: 0px; padding: 0px;"><div data-offset-key="60usn-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;">تنطلق السبت القادم الموفق 30 نوفمبر الجاري مباريات الجولة الرابعة عشرة من الدوري الإنجليزي الممتاز لكرة القدم.</div><div data-offset-key="60usn-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><br></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="2a5nh-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="2a5nh-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="2a5nh-0-0" style=""><font color="#ff0000">مباريات السبت</font></span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="527j8-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="527j8-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="527j8-0-0" style="">وتبدأ أحداث الجولة بزيارة مانشستر سيتي صاحب المركز الثالث لملعب "سان جيمس بارك" لمواجهة نادي نيوكاسل يونايتد، بينما يستضيف نادي ليفربول المتصدر بملعبه "أنفيلد رود" فريق برايتون.</span></div><div data-offset-key="527j8-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="527j8-0-0" style=""><br></span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="f6pp7-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="f6pp7-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="f6pp7-0-0" style="">ويستضيف تشيلسي صاحب المركز الرابع فريق وست هام يونايتد بملعب "ستامفورد بريدج"، بينما يستضيف توتنهام هتسبيرز بقيادة مورينيو فريق بورنموث في ملعب توتنهام بالعاصمة لندن.</span></div><div data-offset-key="f6pp7-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="f6pp7-0-0" style=""><br></span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="5rbj7-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="5rbj7-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="5rbj7-0-0" style="">وتستكمل مباريات يوم السبت بمواجهة بيرنلي على ملعبه "تيرف مور" فريق كريستال بالاس، بينما يرتحل واتفورد صاحب المركز الأخير لملعب "سانت ماري" لمواجهة ساوثهامبتون صاحب المركز قبل الأخير في قمة "القاع".</span></div><div data-offset-key="5rbj7-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="5rbj7-0-0" style=""><br></span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="f9566-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="f9566-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="f9566-0-0" style=""><font color="#ff0000">مباريات الأحد</font></span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="2om9v-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="2om9v-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="2om9v-0-0" style="">تستأنف باقي المباريات يوم الأحد 1 ديسمبر، حيث يستقبل نادي ليستر سيتي صاحب المركز الثاني بملعبه "كينج باور" فريق إيفرتون، فيما يحل شيفيلد ضيفاً على ملعب "مولينوكس" لمواجهة نادي ولفرخامبتون واندررز.</span></div><div data-offset-key="2om9v-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="2om9v-0-0" style=""><br></span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="5ss0t-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="5ss0t-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="5ss0t-0-0" style="">ويحل أرسنال ضيفاً على ملعب "كارو رود" لمواجهة نوريتش سيتي، بينما يستضيف مانشستر يونايتد بمعقله "أولد ترافورد" فريق أستون فيلا.</span></div><div data-offset-key="5ss0t-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="5ss0t-0-0" style=""><br></span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="al8qr-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="al8qr-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="al8qr-0-0" style=""><font color="#ff0000">ترتيب الدوري الإنجليزي قبل بداية الجولة 14</font></span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="etu70-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="etu70-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="etu70-0-0" style="">1- ليفربول 37 نقطة</span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="dfp5t-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="dfp5t-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="dfp5t-0-0" style="">2- ليستر سيتي 29 نقطة</span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="1tci4-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="1tci4-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="1tci4-0-0" style="">3- مانشستر سيتي 28 نقطة</span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="5sd45-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="5sd45-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="5sd45-0-0" style="">4- تشيلسي 26 نقطة</span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="a5f31-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="a5f31-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="a5f31-0-0" style="">5- وولفرهامبتون 19 نقطة</span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="680bf-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="680bf-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="680bf-0-0" style="">6- شيفيلد يونايتد 18 نقطة</span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="1boap-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="1boap-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="1boap-0-0" style="">7- بيرنلي 18 نقطة</span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="53q9s-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="53q9s-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="53q9s-0-0" style="">8- أرسنال 18 نقطة</span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="bsk6r-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="bsk6r-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="bsk6r-0-0" style="">9- مانشستر يونايتد 17 نقطة</span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="9p9hk-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="9p9hk-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="9p9hk-0-0" style="">10- توتنهام 17 نقطة</span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="c28qj-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="c28qj-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="c28qj-0-0" style="">11- بورنموث 16 نقطة</span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="767uu-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="767uu-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="767uu-0-0" style="">12- برايتون 15 نقطة</span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="1s47j-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="1s47j-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="1s47j-0-0" style="">13- كريستال بالاس 15 نقطة</span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="13e2k-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="13e2k-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="13e2k-0-0" style="">14- نيوكاسل يونايتد 15 نقطة</span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="f5au-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="f5au-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="f5au-0-0" style="">15- أستون فيلا 14 نقطة</span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="4hdp4-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="4hdp4-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="4hdp4-0-0" style="">16- إيفرتون 14 نقطة</span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="cmkd9-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="cmkd9-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="cmkd9-0-0" style="">17- وست هام يونايتد 13 نقطة</span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="1f4fl-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="1f4fl-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="1f4fl-0-0" style="">18- نوريتش سيتي 10 نقاط</span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="4nnt4-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="4nnt4-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="4nnt4-0-0" style="">19- ساوثهامبتون 9 نقاط</span></div></div><div class="_2cuy _3dgx" data-block="true" data-editor="f04rl" data-offset-key="74se4-0-0" style="margin: 0px; padding: 6px 0px 0px;"><div data-offset-key="74se4-0-0" class="_1mf _1mk" style="position: relative; direction: rtl;"><span data-offset-key="74se4-0-0" style="">20- واتفورد 8 نقاط.</span></div></div>
</div>
</div>
<div class="adplace"></div>
<div class="adplace"></div>
</div>
<div class="block">
<div class="cont">
<img src="/adview/355$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='gpt-passback-Body3'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr.com_main/body3', [[360, 280], [360, 300], [300, 250], [336, 280]], 'gpt-passback-Body3')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.com');
         googletag.enableServices();
         googletag.display('gpt-passback-Body3');
     });
  </script>
</div>
</center>

<div id="jubna3585"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "bb40dedd-5017556a-650e522b-89264f20",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/3585?" + qs;
s.async = true;
document.getElementById("jubna3585").appendChild(s);
})();
</script>
</div>
</div>
</div>
<div class="adplace"></div>
<div class="block">
<div class="title">
<a>
<h2>
الكلمات المفتاحية
</h2>
</a>
</div>

<div class="cont post-tags" style="    clear: both;">
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1+%d8%b3%d9%8a%d8%aa%d9%8a&kw=1004" target="_blank">مانشستر سيتي</a>
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d9%84%d9%8a%d9%81%d8%b1%d8%a8%d9%88%d9%84&kw=1017" target="_blank">ليفربول</a>
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d8%aa%d8%b1%d8%aa%d9%8a%d8%a8+%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a+%d8%a7%d9%84%d8%a7%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a&kw=991" target="_blank">ترتيب الدوري الانجليزي</a>
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a+%d8%a7%d9%84%d8%a7%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a&kw=990" target="_blank">الدوري الانجليزي</a>
</div>
</div>
<div class="foot-share">
 <div class="addthis_inline_share_toolbox"></div>
</div>
</div>
<div class="block">
<div class="title">
<a>
<h2> أخبار تهمك </h2>
</a>
</div>
<div class="cont">
<div class="row">
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793108">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/108.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> مشاهدة مباراة ليفربول ضد نابولي بث مباشر KORA LIVE يلا كورة رابط ماتش ليفربول beIN SPORT محمد صلاح MATCH
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 21 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793204">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/204.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> كورة اون لاين NOW مشاهدة مباراة ليفربول ونابول بث مباشر beIN SPORT المفتوحة «LIVERPOOL» هدف صلاح رابط ليفربول HD
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 19 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793850">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/850.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> الصفقة التي لن يتخلى عنها بيريز.. إدارة ريال مدريد تفاجئ الجمهور
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و 14 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793128">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/128.jpg?q=4" alt="" />
</div>
<div class="txt-cont">
<h3> نتيجة مباراة ليفربول اليوم في دوري أبطال أوروبا.. الملخص والأهداف
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 21 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793144">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/144.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> بث مباشر مباراة ليفربول ونابولي liverpool vs napoli live watch online مشاهدة مباراة ليفربول SALAH stream
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 20 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793865">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/865.jpg?q=10" alt="" />
</div>
<div class="txt-cont">
<h3> النيابة تعلن عن الوريث الوحيد لـ هيثم أحمد زكي
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793358">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/358.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> فايلر يطالب بضم جوكر المنتخب الأوليمبي
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 12 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793005">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/5.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> مشاهدة مباراة ليفربول ونابولي بث مباشر liverpool vs napoli live youtube «دوري أبطال أوروبا» SalaH ONLINE
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 23 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793151">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/151.jpg?q=11" alt="" />
</div>
<div class="txt-cont">
<h3> نتيجة مباراة برشلونة اليوم في دوري أبطال أوروبا Barcelona Today
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 18 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793137">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/137.jpg?q=5" alt="" />
</div>
<div class="txt-cont">
<h3> مشاهدة مباراة آرسنال وآينتراخت فرانكفورت بث مباشر beIN SPORT YouTube مجانا بدون تقطيع ARSENAL live
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 20 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793115">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/115.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> Liverpool Vs Napoli Live مشاهدة مباراة ليفربول ونابولي بث مباشر uefa champions league
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 21 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793133">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/133.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> يلا شوت SALAH مشاهدة مباراة ليفربول ونابولي بث مباشر KORA UEFA كورة لايف 7SRY ماتش ليفربول رابط LIVER NO
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 20 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793093">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/93.jpg?q=4" alt="" />
</div>
<div class="txt-cont">
<h3> ملخص محمد صلاح أمام نابولي uefa champions league
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 21 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793145">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/145.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> يلا شوت HD مشاهدة مباراة برشلونة وبروسيا دورتموند بث مباشر اليوم الأربعاء 27 / 11 / 2019 دوري أبطال أوروبا KOORA
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 20 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793074">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/74.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> كورة لايف MATCH WEEK مشاهدة مباراة ليفربول ونابولي بث مباشر YALLAKORA يلا شوت NOW رابط ماتش ليفربول LIVE SALAH
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 21 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/3793857">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/379/3/200x113o/857.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. مفاجأة في تشكيلة الأهلي أمام النجم الساحلي
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و 9 دقيقة</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="block">
<div class="title">
<a>
<h2> موضوعات متعلقة </h2>
</a>
</div>
<div class="cont">
<div class="row">
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3727207">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/372/7/200x113o/207.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> ترتيب الدوري الإنجليزي بعد فوز ليفربول على تشيلسي
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3732698">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/373/2/200x113o/698.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> ترتيب الدوري الإنجليزي بعد فوز ليفربول على شيفيلد يونايتد
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3757664">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/375/7/200x113o/664.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> مباريات الدوري الإنجليزي
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3759737">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/375/9/200x113o/737.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> تعرف على مباريات الجولة العاشرة في الدوري الإنجليزي.. ليفربول ضد توتنهام في أبرز المواجهات
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3760649">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/376/0/200x113o/649.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> بورنموث يتعادل مع واتفورد.. وبرايتون يخطف الفوز من إيفرتون في الدوري الإنجليزي
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3760784">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/376/0/200x113o/784.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> ترتيب الدوري الإنجليزي بعد فوز تشيلسي على بيرنلي
</h3>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="adplace"></div>

<div class="adplace"> <img src="/adview/457$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1731129488393495" data-ad-slot="3755919204" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<div class="block news-cat comnts rel">
<div class="cont">
<div class="fb-comments" data-href="https://www.elfagr.com/3793921" data-width="100%" data-num-posts="10"></div>
</div>
</div>
<script type="text/javascript">
    var exps = [];
    var ids = [];
    var cid = 3793921;
</script>
<script type="text/javascript" src="/scripts/kw.js"></script>
<script type="text/javascript">
    $(document).ready(function () {
        setInterval(fixfb, 500);

      

    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>
<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');


</script>
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c6d6b4c11b27eec"></script>
</article>
</div>
<div class="col-lg-4 left-col stickySidebar">
<div class="theiaStickySidebar">
<div class="adv300"><center> </center></div>
<div class="adv300"><center><img src="/adview/447$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='gpt-passback-left1'>
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr.com_main/sidebar', [[300, 1050], [300, 250], [336, 280], [360, 280], [300, 600]], 'gpt-passback')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.com');
         googletag.enableServices();
         googletag.display('gpt-passback');
     });
  </script>
</div>
</center>

</div> </center></div>
<style>
    .poll .img-cont {
        float: right;
        width: 100%; 

        border-bottom: 2px solid #d10606;
    }

      .poll .img-cont img {
          width: 100%;
          height: auto;
      }
</style>
<div class="block master_poll poll">
<div class="title">
<a>
<h2> تصويت </h2>
</a>
</div>
<div class="cont">
<div class="img-cont">
</div>
<div class="voteform" id="pnlResult" style=" display:none;">
<div class="form-group formq">
هل تتوقع انخفاض سعر الدولار الفترة المقبلة ؟
</div>
<div class="opt ">
<p><label for="p5696">
<span class="fa fa-caret-left"></span>
نعم
<span class="pull-left">
53.0264%
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="53.0264" aria-valuemin="0" aria-valuemax="100" style="width: 53.0264%;">
</div>
</div>
</div>
<div class="opt ">
<p><label for="p5697">
<span class="fa fa-caret-left"></span>
لا
<span class="pull-left">
25.2164%
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="25.2164" aria-valuemin="0" aria-valuemax="100" style="width: 25.2164%;">
</div>
</div>
</div>
<div class="opt ">
<p><label for="p5698">
<span class="fa fa-caret-left"></span>
لا أهتم
<span class="pull-left">
21.7572%
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="21.7572" aria-valuemin="0" aria-valuemax="100" style="width: 21.7572%;">
</div>
</div>
</div>
</div>
<form role="form" class="voteform" id="pnlForm">
<div class="form-group formq">
هل تتوقع انخفاض سعر الدولار الفترة المقبلة ؟
</div>
<div class="form-group choices">
<div class="radio choice">
<label>
<input type="radio" name="poll808" id="p5696" selector=".master_poll" />
نعم </label>
</div>
<div class="radio choice">
<label>
<input type="radio" name="poll808" id="p5697" selector=".master_poll" />
لا </label>
</div>
<div class="radio choice">
<label>
<input type="radio" name="poll808" id="p5698" selector=".master_poll" />
لا أهتم </label>
</div>
</div>
<button type="button" class="btn btn-primary  btn-sm" id="btnVote">تصويت </button>
<button type="button" class="btn btn-primary btn-sm" id="btnResult">النتائج</button>
</form>
</div>
</div>
<script type="text/javascript">var poll_id = 808;

    $(document).ready(function(){
        try {
            dopoll(poll_id, 0, '.master_poll');
        } catch (ex) { }
    });

</script>
<script>

    $(document).ready(function () {
        //-52px -257px
        try {
            dopoll(poll_id, 0);
            $('.poll .choice label').css('cursor', 'pointer');
            $('.poll .choice input').each(function (i, o) {
                var hid = $(o).attr('id').substr(1);
                $(o).click(function () {
                    act_poll = hid;
                });
            });
        } catch (ex) { }

        $('#btnVote').click(function () {
            dopoll(0, act_poll);
            $('#pnlResult').css('display', 'block');
            $('#pnlForm').css('display', 'none');

            return false;
        });


        $('#btnResult').click(function () {
            $('#pnlResult').css('display', 'block');
            $('#pnlForm').css('display', 'none');

            return false;
        });


    });


    var poll_state = 0;
    var act_poll = 0;

    function dopoll(pid, hid) {
        try {

            if (poll_state == 0) {
                poll_state = 0;
                $('.poll .choice input:not(:checked)').css('visibility', 'hidden');
                $.ajax({
                    url: '/service/poll.aspx?pid=' + pid + '&hid=' + hid,
                    cache: false,
                    timeout: 20000,
                    error: function (jqXHR, textStatus, errorThrown) {
                    },
                    success: function (html) {
                        var c = parseInt(html);
                        $('.poll .choice input').css('visibility', '');
                        if (c > 0) {
                            $('#p' + c).prop('checked', true);
                            $('.poll .choice input:not(:checked)').attr('disabled', true);
                        } else {
                            poll_state = 0;
                        }
                    }
                });
            }
        } catch (ex) { }
    }


</script>
<div class="block nc3" ord="&top=8">
<div class="title">
<a href="/list.aspx?props=topstory"> <h2> الأكثر قراءة</h2> </a>
</div>
<div class="cont">
<div class="item-card">
<a href="/3793151">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/379/3/400x225o/151.jpg?q=11" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<div class="time d-none">
<span class="fa fa-clock-o"></span>
11:55 م
</div>
<h3>نتيجة مباراة برشلونة اليوم في دوري أبطال أوروبا Barcelona Today</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3793093">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/379/3/200x113o/93.jpg?q=4" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> ملخص محمد صلاح أمام نابولي uefa champions league
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 09:24 م</div>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3793128">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/379/3/200x113o/128.jpg?q=4" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> نتيجة مباراة ليفربول اليوم في دوري أبطال أوروبا.. الملخص والأهداف
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 09:50 م</div>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3793857">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/379/3/200x113o/857.jpg?q=2" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. مفاجأة في تشكيلة الأهلي أمام النجم الساحلي
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 05:14 م</div>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/3793137">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/379/3/200x113o/137.jpg?q=5" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> مشاهدة مباراة آرسنال وآينتراخت فرانكفورت بث مباشر beIN SPORT YouTube مجانا بدون تقطيع ARSENAL live
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 09:57 م</div>
</div>
</a>
</div>
</div>
</div>
<div class="block  " ord="r=0">
<div class="title">
<a href="/list.aspx?r=0"><h2> مقالات وكتاب </h2> </a>
</div>
<div class="cont">
<div class="item-article  ">
<a href="/3788088">
<div class="img-cont resBox">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/73.jpg" alt="  منال لاشين " />
</div>
<div class="txt-cont">
<div class="name"> منال لاشين </div>
<h3>
منال لاشين تكتب: أسرار وكواليس عملية البنك المركزي
</h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3788064">
<div class="img-cont resBox">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/82.jpg" alt="  مى سمير " />
</div>
<div class="txt-cont">
<div class="name"> مى سمير </div>
<h3>
مي سمير تكتب: غباء أردوغان
</h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/3787969">
<div class="img-cont resBox">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/119.jpg" alt="  رامي المتولي " />
</div>
<div class="txt-cont">
<div class="name"> رامي المتولي </div>
<h3>
رامي المتولي يكتب: 10 أفلام لا تفوت مشاهدتها فى دورة "يوسف شريف رزق الله"
</h3>
</div>
</a>
</div>
</div>
</div>
<div class="adv300"><center></center</div>
<div class="adv300"><center></center</div>
<div class="adv300"><center></center</div>
<div class="adv300"></div>
<div class="adv300"><img src="/adview/442$7cview" rel="nofollow" style="display:none" /><div class="ad">
<a href="//www.dmca.com/Protection/Status.aspx?ID=cde101e8-e77b-4514-b41d-0da796a5bb29" title="DMCA.com Protection Status" class="dmca-badge"> <img src="https://images.dmca.com/Badges/dmca_protected_sml_120n.png?ID=cde101e8-e77b-4514-b41d-0da796a5bb29" alt="DMCA.com Protection Status" /></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
</div></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
</div>
</div>
</div>
</div>
<img rel="nofollow" alt="" src="/service/nc.aspx?id=3793921" style="display:none" />
<div class="d-none">
</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=1621961948046677";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); </script>
</main>
<div id="prefootplc" class="container"></div>
<footer>
<div class="container">
<div class="logo-area">
<a class="logo" href="/"> <img src="/themes/fagr/png/elfagr-logo10.gif" alt="" /></a>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElfagrNewsOfficial/" target="_blank"><span class="fa fa-facebook"></span></a>
<a class="tw" href="https://twitter.com/ElfagrNews" target="_blank"><span class="fa fa-twitter"></span></a>
<a class="yt" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ" target="_blank"><span class="fa fa-youtube-play"></span></a>
<a class="rs" href="/rss.aspx" target="_blank"><span class="fa fa-rss"></span></a>
</div>
</div>
<div class="menu-area">
<div class="fnav">
<a href="/"> </a>
<a href="/list/39/egypt-news"> أخبار مصر</a>
<a href="/list/61/Dialogues">تقارير وحوارات</a>
<a href="/list/42/economy">الاقتصاد</a>
<a href="/list/44/world">عربي ودولي</a>
<a href="/list/57/talkshow">توك شو</a>
<a href="/list/53/govs">محافظات</a>
<a href="/list/45/accident">حوادث </a>
<a href="/list/40/photos">صور</a>
<a href="/list/41/videos">الفجر Tv</a>
<a href="/list/1138">سيارات</a>
<a href="/list/100/Zionist">العدو الصهيوني</a>
<a href="/list/37/fan">الفجر الفني</a>
<a href="/list/54/Horoscope">أبراج</a>
<a href="/list/55/comic">كاريكاتير</a>
<a href="/list/46/women">Lafemme</a>
<a href="/list/48/technology">تكنولوجى</a>
<a href="/list/49/article">مقالات الرأي</a>
<a href="/list/50/readers">ركن القراء</a>
<a href="/list/51/Varieties">منوعات</a>
<a href="/list/52/islamic">إسلاميات</a>
<a href="/list/58/students">طلاب وجامعات</a>
<a href="/list/62/weekly">العدد الأسبوعي</a>
<a href="/list/60/Coptic">أقباط وكنائس</a>
<a href="/list/1146/saudia">السعودية</a>
<a href="/list/1266">انفوجراف</a>
<a href="/list/56/chating">فضفضة</a>
<a href="/list/1285">بث مباشر</a>
<a href="/list/1289">تونس 365</a>
<a href="/list/38/sports">رياضة</a>
</div>
</div>
</div>
<div class="fbtm">
<div class="container">
<div class="f-links"> <a href="/39176"> ﺑﻴﺎﻥ اﻟﺨﺼﻮﺻﻴﺔ </a> . <a href="/39179" title="ﻣﻦ ﻧﺤﻦ"> ﻣﻦ ﻧﺤﻦ </a> . <a href="/39181" title="ﺇﺗﺼﻞ ﺑﻨﺎ"> ﺇﺗﺼﻞ ﺑﻨﺎ</a> .
<a href="/39181"> أعلن معنا </a> </div>
<div class="copy"> © 2019 elfagr.com All Rights Reserved. | Powered By <a href="http://www.synceg.com" target="_blank" title="sync solutions "> <img src="/themes/new/images/sync.svg" alt="powered by sync solutionns" width="100px"> </a> </div>
</div>
</div>
</footer>
<script src="https://cdn.jsdelivr.net/npm/intersection-observer@0.5.1/intersection-observer.js"></script>
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
<script>
		
		 
	var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
    // ... more custom settings?
});
	
	
	 
	
	</script>
<script type="text/javascript">var _sel = 'c38', _subsel = 'c1110';</script>
<style>
        @media only screen and (min-width: 767px) {
            #adPop {
                display: none !important;
            }
        }
    </style>
<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%;z-index:999999">
<div id="popin" style="width: 300px;margin: 0px auto;position: relative;">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>
<div id="popadin">
</div>
</div>
</div>
<script>
    $(document).ready(function () {
        if ($('#popadin').children().length > 0) {
            $('#adPop').css({ display: 'block' });
        }
    });
</script>
<script async type="text/javascript" src="/scripts/main.js?r=10"></script>
<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|blackberry|mini|windows\sce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script>
 <script async type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ef5e079e818335"></script>
</body>
</html>