

<!DOCTYPE html>
<html>
<head id="ctl00_Head1"><title>
	بوابة الفجر: في ذكرى رحيل جميل راتب.. رفض الرقابة الفنية وهذا ما كتبته الصحف الفرنسية عنه
</title><link rel="shortcut icon" href="/favicon.ico" />


    <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "lKe+p1Fx9f207i", domain: "elfagr.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lKe+p1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-24442537-1']);
    _gaq.push(['_trackPageview']);
    setTimeout("_gaq.push(['_trackEvent', '15_seconds', 'read'])", 15000);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>




<link rel="stylesheet" type="text/css" href="/themes/fagr/css/styles.css?r=25s" /><link rel="stylesheet" type="text/css" href="/themes/fagr/css/mediaqueryes.css?r=13" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />

<script src="/themes/fagr/js/jquery-1.11.1.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.scrollVert.js"></script>
<!--[if lt IE 9]>
<script src="/themes/fagr/js/html5shiv.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='elfagr.com';var WebURL='https://www.elfagr.com/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1731129488393495",
          enable_page_level_ads: true
     });
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "dd0da525-5b16-4515-bee4-a9bac16d3309",
    });
  });
</script>
<meta property="fb:app_id" content="1621961948046677"/>
<meta property="og:title" content="في ذكرى رحيل جميل راتب.. رفض الرقابة الفنية وهذا ما كتبته الصحف الفرنسية عنه" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elfagr.com/3723851" />
<meta property="og:image" content="https://www.elfagr.com/upload/photo/news/372/3/600x338o/851.jpg" />
<meta property="og:site_name" content="بوابة الفجر"/>
<meta property="og:description" content="قبل عام، رحل عن عالمنا الفنان جميل راتب عن عمر ناهز ال٩٢ عاما بعد تدهور حالته الصحية نتيجة أمراض الشيخوخة، وعلى مدار أكثر من نصف قرن عمل فيها الراحل ..." />
<meta itemprop="name" content="في ذكرى رحيل جميل راتب.. رفض الرقابة الفنية وهذا ما كتبته الصحف الفرنسية عنه" />
<meta itemprop="description" content="قبل عام، رحل عن عالمنا الفنان جميل راتب عن عمر ناهز ال٩٢ عاما بعد تدهور حالته الصحية نتيجة أمراض الشيخوخة، وعلى مدار أكثر من نصف قرن عمل فيها الراحل ..." />
<meta itemprop="image" content="https://www.elfagr.com/upload/photo/news/372/3/600x338o/851.jpg" />
    
<link rel="canonical" href="https://www.elfagr.com/3723851">



<meta name="keywords" content="نجوم الفن, مشاهير, مسلسلات رمضان 2018, مسلسلات رمضان, مسلسلات, مزيكا, فن, سينما, دراما, جميل راتب, بث مباشر, الفجر الفني, البث المباشر للمسلسلات, اخبار جميل راتب, أخبار الفنانين, أخبار الفن اليوم, أخبار الفن, live stream, HD, drama" />





<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>

<style type="text/css">
.keyword-tag{
color: #000;
border-bottom: 1px dotted #ddd;
}
.tagshow:hover{
border-bottom-color: #000;
}
.tag{
padding: 10px 4px;
line-height: 1.5;
border-top: 1px dotted #ddd;
}
.tag a,.tag strong{
margin-right: 5px;
margin-top: 3px;
font-weight: bold;
display: inline-block;
padding: 5px;
}
.tag a{
background-color: #eee;
color: #000 !important;
}

    @media(max-width:768px) {

              * {
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
        .topStory {
            height: auto !important;
        }
        .topStory div img {
            width: 100%;
            height: auto;

        }

        .topStory div > a {
           height: auto !important;
        }
        .firstHeader {
            display: none
        }

        img.logo {
            display: none
        }

        .logoArea {
            margin-top: 0px;
        }

        .container, .rightContainer {
    width: 100% !important;
    padding: 0 15px;
    }
        }
</style>


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes" />

<style type="text/css">
/*@media only screen and (max-width: 959px)
{*/
    
#adLeftHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adLeftIn{
position: fixed !important;top: 4px !important;left: 5px !important;border: 2px solid #000 !important;right: auto !important;
}

.closeable #adLeftClose{
display:block !important;
}
    
    

#adRightHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adRightIn{
position: fixed !important;top: 4px !important;right: 5px !important;border: 2px solid #000 !important;left: auto !important;
}

.closeable #adRightClose{
display:block !important;
}    

.ad-banner{
display: none;
}
    
.closeable .ad-banner{
display: block !important;
position:absolute;text-align:center;/* padding: 0px; */width: 160px;background-color: #ddd;color:#000;z-index: 999;font-size: 11px;height: 18px;letter-spacing: 4px;left: 1px;top: 0px;
}

/*}*/

.container{
    padding:0 15px;
    margin:0 !important;
 
}
@media(min-width:320px){
    .leftContainer {
        width: 100%;
    }
}

@media(min-width:960px){
    .leftContainer {
        width: 300px;
    }
}
    @media only screen and (max-width: 767px) and (min-width: 320px) {
        .leftContainer {
            display: block !important;
        }
    }
</style>



<style>
    @media(max-width:768px) {
        .firstHeader {
            display: none
        }

        img.logo {
            display: none
        }

        .logoArea {
            margin-top: 0px;
        }
    }

    
    @media(max-width:768px) {

              * {
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
        .topStory {
            height: auto !important;
        }
        .topStory div img {
            width: 100%;
            height: auto;

        }

        .topStory div > a {
           height: auto !important;
        }
        .firstHeader {
            display: none
        }

        img.logo {
            display: none
        }

        .logoArea {
            margin-top: 0px;
        }

        .container, .rightContainer {
    width: 100% !important;
    padding: 0 15px;
    }
        }

     .mobheader-cont{
         position:relative;
display:none;
width: 100%;
float:right;
    }
    @media(max-width: 959px){
            .mobheader-cont {
               display:block;
            }
        .mobheader {   position:fixed !important;  top:0;}
        header{padding-top:60px;}
    }
</style>



<meta name="description" content="قبل عام، رحل عن عالمنا الفنان جميل راتب عن عمر ناهز ال٩٢ عاما بعد تدهور حالته الصحية نتيجة أمراض الشيخوخة، وعلى مدار أكثر من نصف قرن عمل فيها الراحل ..." /></head>
<body>
    <div id="adPopBOTtOM">
        <div id="PobIn"></div>
 
            <a id="adPopBOTtOMClose">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
<script type="text/javascript">
    $(document).ready(function () {
        var falg1 = false;
        if ($('#PobIn').children().length == 0) {
            $('#adPopBOTtOM').hide();
        } else {
            $('#adPopBOTtOM').css('visibility', 'visible');
        }

         var ced = $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if ((scroll >= 200) && (falg1 == false)) {
                


                if ($('#PobIn').children().length > 0) {
                    console.log($('#PobIn').children().length);
                    $('#adPopBOTtOM').show();
                    falg1 = true;
                } else { $('#adPopBOTtOM').hide();}
            } else if (scroll <= 100) {
                $('#adPopBOTtOM').hide();
            }
        });

        var loadsticky = function () {
            setTimeout(function () {
                $('#adPopBOTtOM').hide();
            }, 10000);
        };
        //$(window).load(function () {
        //    setTimeout(function () {
        //        try {
        //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
        //                loadsticky();
        //            }
        //        }
        //        catch (err) {
        //            $('#adPopBOTtOM').hide();
        //            //loadsticky();
        //        }
        //    }, 100);
        //});

        $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
            e.preventDefault();
            $('#adPopBOTtOM').hide();
            falg1 = true;
        });
    });
    </script>
    
    <style>

     
            #adPopBOTtOMClose {
        font-size: 30px;
        line-height: 15px;
        right: -20px;
        top: -20px;
        position: absolute;
        color: #4183d7;
        font-weight: 500;
        cursor: pointer;
        background: #fff;
        border-radius: 100px;
        padding: 1px 4px;
        border: 1px solid #e1dddd;
    }
        #adPopBOTtOM {
            display: none;
            position: fixed;
            bottom: 0px;
            left: 0px;
            right: 0;
            margin: 0 auto;
            width: 748px;
            height: 110px;
            z-index: 10002;
            display: none;
            padding: 10px;
            background: none repeat scroll 0 0 #ffffff;
            border: 2px solid #4183d7;
            box-shadow: 0 0 5px #4183d7;
            visibility:hidden;
        }

        @media(max-width:768px){
              #adPopBOTtOM {
                 display:none !important;
              }
        }
        @media(min-width:768px){
              #adPopBOTtOM {
                 display:block;
              }
        }
    </style>
    
    
    <script type="text/javascript">
  var _sf_async_config = { uid: 64566, domain: 'elfagr.org', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

    
 



<div class="container" style="height:1px">
<div style="height: 100vh;border-left:3px #e0e0e0 solid;border-right: 3px #e0e0e0 solid ;position: fixed;z-index: -1;margin-right: -3px;margin-left: 0px;box-shadow: 0px 0px 15px #e3e3e3" class="container"></div>
</div>




<div class="container"style="position:relative ; z-index: 44444;
    ">
<div id="adLeftHolder" class=""><div id="adLeft" style="position: fixed"><div id="adLeftIn" style="right: 35px">    
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adLeftClose" href="javascript:;" onclick="$('#adLeftHolder').css('display','none');$('#adLeftHolder').html('');" style="display:none;position:absolute;top:0px;right:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/428$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Sticky sidebar banner start -->				
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'>  googletag.pubads().definePassback('/15918106/elfagr.com_main/sticky', [[300, 1050], [120, 600], [336, 280], [160, 600], [300, 600]]).display();
</script>	
</center>
</div></div></div></div>


<div id="adRightHolder" class=""><div id="adRight" style="position: fixed"><div id="adRightIn" style="left: 10px">
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adRightClose" href="javascript:;" onclick="$('#adRightHolder').css('display','none');$('#adRightHolder').html('');" style="display:none;position:absolute;top:0px;left:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    </div></div></div>
</div>


    
<header>

    <div class="firstHeader">
        <div class="container clearfix">
            <div class="latestNews" style="max-height: 44px;overflow: hidden;">
                <span>أخر الأخبار</span>
                <div class="cycle-slideshow" data-cycle-fx="scrollVert" data-cycle-slides="&gt; div" data-cycle-timeout="3000" data-cycle-pause-on-hover="true" style="max-width:470px;white-space:nowrap ;">

	<div><a href="/3723862">تعرض لأشعة الشمس.. ذو "القرن" يثير ضجة في الهند

	     </a></div>

	<div><a href="/3723861">ظهور مخلوق غريب في أعماق المحيط.. والعلماء يكشفون سره

	     </a></div>

	<div><a href="/3723860">اليوم.. سامح شكري يطير إلى نيويورك قبل زيارة السيسي

	     </a></div>

	<div><a href="/3723859">محمد رمضان ونحات السعادة "نمبر وان" في مهرجان الفضائيات العربية (صور)

	     </a></div>

	<div><a href="/3723857">حصاد الميركاتو.. سموحة يتسلح بـ"كتيبة صفقات" استعدادًا للموسم الجديد

	     </a></div>

	<div><a href="/3723854">ممثل الجنوب يعزز صفوفه بــ16 صفقة جديدة.. تعرف على أسماء صفقات أسوان وقائمة الفريق

	     </a></div>

	<div><a href="/3723853">"لو ناوي تخرج".. طقس آخر أيام الأسبوع ودرجات الحرارة في مصر والعالم

	     </a></div>

	<div><a href="/3723855">مطاريد الأهلي "أبطال" صفقات الجونة الصيفية.. تعرف على القائمة كاملة

	     </a></div>

	<div><a href="/3723856">مواعيد مباريات الدوري الأوروبي اليوم.. آرسنال في مهمة صعبة ومانشستر يونايتد في اختبار سهل

	     </a></div>

	<div><a href="/3723851">في ذكرى رحيل جميل راتب.. رفض الرقابة الفنية وهذا ما كتبته الصحف الفرنسية عنه

	     </a></div>

                </div><!--cycle-slideshow-->
            </div><!--latestNews-->
            <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <form class="searchForm" role="search" method="get" action="/list.aspx">
                    <input class="txtSearch" type="search" value="" name="w" placeholder="... ابحث هنا">
                     <input type="submit" class="tfbutton" style="float:left" alt="." value="">
                </form>
            </div>
        </div><!--container-->
    </div><!--firstHeader-->
    <div class="logoArea container clearfix" style="position: relative">
           



    <a href="/list/37"><img class="logo" src="/themes/fagr/png/logo-art10.gif" alt="logo"</a>
    
        <div class="headerAds" style="width: 100%;min-height: 2px;max-width: 728px; margin: 20px 0;">

</div>
</center>
<!-- Header1 banner end -->
            <img src="/adview/426$7cview" rel="nofollow" style="display:none" /><div class="ad">
	
<!-- Header1 banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>			
<script src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'>  googletag.pubads().definePassback('/15918106/elfagr.com_main/header', [[730, 100], [300, 100], [728, 90], [320, 50], [468, 60], [360, 300], [300, 250], [336, 280], [360, 280]]).display();
</script>
</center>
<!-- Header1 banner end -->

</div></div>
    </div><!--logoArea-->



    <div class="nav-container container">
    <nav class="container clearfix">
        <ul class="nav">

            <li><a href="/list/37">الرئيسية</a></li>

            <li style="margin-left:22px">

                <a href="/list/1122">سينما</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1123">دراما</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1124">مزيكا</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1125">مشاهير</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1126">منوعات</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1127">صور</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1128">فيديوهات</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1129">نجوم بوليوود</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1271">سوشيال ميديا</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1131">تلفزيون الفجر</a>


            </li>


<li style="float:left;margin-left:10px;">
                <a href="#">المزيد</a>
                <ul class="menuMore" style="width:300px;">

                    <li><a href="/list/1132">مقالات</a></li>

                    <li><a href="/list/1133">ثقافة</a></li>

                    <li><a href="/list/1134">ماسبيرو وفضائيات</a></li>

                    <li><a href="/list/1135">مجتمع</a></li>

                    <li><a href="/list/1136">ذكريات الفن الجميل</a></li>

                    <li><a href="/list/1183">بروفايل النجوم </a></li>

                    <li><a href="/list/1130">مسرح</a></li>

                </ul>
            </li>

        </ul>
    </nav>
    </div><!--nav-container-->

    <style>

        @media(max-width:768px){
            .firstHeader {
              /* display:block !important;
                height:auto;*/ 
            }
             .firstHeader .socail ul {
                display: none;
            }
             .firstHeader  form.searchForm{
                 margin-top: 10px !important;
             }
        }
        .mobheader {
            float:left;
            width:100%;
            display:none;
            background: #22313f;
                position: relative;
    z-index: 5;
            padding:3px 0px;
            z-index:99999999;
        }
        .mobheader .mobileMenu  {
            float:left;
            margin:0;
           margin-left:10px;
        }
          .mobheader .logoArea {
              float: right;
              height:50px;
              margin:0 15px 0 0;

          }
            .mobheader .logoArea a {
                display:block;
                float:right;
                margin:0;
            }
           .mobheader .logoArea img{
               height:50px;
               width:auto;
               display:block;
               margin:0;
           }
        @media(max-width:959px){
            .mobheader {
                display:block;
            }
        }
    </style>
       <div class="mobheader-cont">
   <div class="mobheader">
        <div class="logoArea  " style="position: relative">
           



    <a href="/list/37"><img class="logo" src="/themes/fagr/png/logo-art10.gif" alt="logo"></a>
        
        <div class="headerAds" style="width: 100%;min-height: 2px;max-width: 728px;"></div>
    </div><!--logoArea-->
           <div class="mobileMenu "><!--test--><img src="/themes/fagr/png/menu.png" alt="menu"><span>الرئيسية</span> </div>

          <div class="mSubMenu container">

              <form class="searchForm" role="search" method="get" action="/list.aspx" style="margin:10px 0;  width:100%;">
                    <input class="txtSearch" type="search" value="" name="w" placeholder="... ابحث هنا" style="    width: calc(100% - 31px);">
                     <input type="submit" class="tfbutton" style="float:left" alt="." value="">
                </form>
        <ul>

<li><a href="/list/1122" id="c1122" >سينما</a></li>

<li><a href="/list/1123" id="c1123" >دراما</a></li>

<li><a href="/list/1124" id="c1124" >مزيكا</a></li>

<li><a href="/list/1125" id="c1125" >مشاهير</a></li>

<li><a href="/list/1126" id="c1126" >منوعات</a></li>

<li><a href="/list/1127" id="c1127" >صور</a></li>

<li><a href="/list/1128" id="c1128" >فيديوهات</a></li>

<li><a href="/list/1129" id="c1129" >نجوم بوليوود</a></li>

<li><a href="/list/1271" id="c1271" >سوشيال ميديا</a></li>

<li><a href="/list/1131" id="c1131" >تلفزيون الفجر</a></li>

<li><a href="/list/1132" id="c1132" >مقالات</a></li>

<li><a href="/list/1133" id="c1133" >ثقافة</a></li>

<li><a href="/list/1134" id="c1134" >ماسبيرو وفضائيات</a></li>

<li><a href="/list/1135" id="c1135" >مجتمع</a></li>

<li><a href="/list/1136" id="c1136" >ذكريات الفن الجميل</a></li>

<li><a href="/list/1183" id="c1183" >بروفايل النجوم </a></li>

<li><a href="/list/1130" id="c1130" >مسرح</a></li>

        </ul>


    </div><!--nav-mSubMenu-->

   </div>
            
 
             </div>
</header>

<link rel="stylesheet" type="text/css" href="/themes/fagr/css/secColor/art.css">




    
<div id="readwrapper" style="display: none">


<div class="importantArticle video container clearfix">

        <span class="topStoryR" style="top: 70px"></span>
        <span class="topStoryl" style="top: 70px"></span>
        <div class="cycle-slideshow"
                 data-cycle-slides="> div"
                 data-cycle-fx="scrollHorz"
                 data-cycle-speed="1500"
                 data-cycle-timeout="0"
                 data-cycle-prev=".topStoryR"
                 data-cycle-next=".topStoryl"
             >
        <div>
            <ul>


<li>
    <a href="/3723863">

        <span class="videoTitle">ريال مدريد يواصل محاولاته لضم نجمي باريس سان جيرمان</span>
        <img src="/upload/photo/news/372/3/200x113o/863.jpg?q=2" width="270" height="152" alt="ريال مدريد يواصل محاولاته لضم نجمي باريس سان جيرمان" title="ريال مدريد يواصل محاولاته لضم نجمي باريس سان جيرمان">
    </a>
</li>


<li>
    <a href="/3723862">

        <span class="videoTitle">تعرض لأشعة الشمس.. ذو "القرن" يثير ضجة في الهند</span>
        <img src="/upload/photo/news/372/3/200x113o/862.jpg?q=2" width="270" height="152" alt="تعرض لأشعة الشمس.. ذو القرن يثير ضجة في الهند" title="تعرض لأشعة الشمس.. ذو القرن يثير ضجة في الهند">
    </a>
</li>


<li>
    <a href="/3723861">

        <span class="videoTitle">ظهور مخلوق غريب في أعماق المحيط.. والعلماء يكشفون سره</span>
        <img src="/upload/photo/news/372/3/200x113o/861.jpg?q=3" width="270" height="152" alt="ظهور مخلوق غريب في أعماق المحيط.. والعلماء يكشفون سره" title="ظهور مخلوق غريب في أعماق المحيط.. والعلماء يكشفون سره">
    </a>
</li>


<li>
    <a href="/3723860">

        <span class="videoTitle">اليوم.. سامح شكري يطير إلى نيويورك قبل زيارة السيسي</span>
        <img src="/upload/photo/news/372/3/200x113o/860.jpg?q=2" width="270" height="152" alt="اليوم.. سامح شكري يطير إلى نيويورك قبل زيارة السيسي" title="اليوم.. سامح شكري يطير إلى نيويورك قبل زيارة السيسي">
    </a>
</li>




            </ul>
        </div>
        <div>
            <ul>

<li>
    <a href="/3723861">

        <span class="videoTitle">ظهور مخلوق غريب في أعماق المحيط.. والعلماء يكشفون سره</span>
        <img src="/upload/photo/news/372/3/200x113o/861.jpg?q=3" width="270" height="152" alt="ظهور مخلوق غريب في أعماق المحيط.. والعلماء يكشفون سره" title="ظهور مخلوق غريب في أعماق المحيط.. والعلماء يكشفون سره">
    </a>
</li>

<li>
    <a href="/3723857">

        <span class="videoTitle">حصاد الميركاتو.. سموحة يتسلح بـ"كتيبة صفقات" استعدادًا للموسم الجديد</span>
        <img src="/upload/photo/news/372/3/200x113o/857.jpg?q=3" width="270" height="152" alt="حصاد الميركاتو.. سموحة يتسلح بـكتيبة صفقات استعدادًا للموسم الجديد" title="حصاد الميركاتو.. سموحة يتسلح بـكتيبة صفقات استعدادًا للموسم الجديد">
    </a>
</li>

<li>
    <a href="/3723853">

        <span class="videoTitle">"لو ناوي تخرج".. طقس آخر أيام الأسبوع ودرجات الحرارة في مصر والعالم</span>
        <img src="/upload/photo/news/372/3/200x113o/853.jpg?q=2" width="270" height="152" alt="لو ناوي تخرج.. طقس آخر أيام الأسبوع ودرجات الحرارة في مصر والعالم" title="لو ناوي تخرج.. طقس آخر أيام الأسبوع ودرجات الحرارة في مصر والعالم">
    </a>
</li>

<li>
    <a href="/3723862">

        <span class="videoTitle">تعرض لأشعة الشمس.. ذو "القرن" يثير ضجة في الهند</span>
        <img src="/upload/photo/news/372/3/200x113o/862.jpg?q=2" width="270" height="152" alt="تعرض لأشعة الشمس.. ذو القرن يثير ضجة في الهند" title="تعرض لأشعة الشمس.. ذو القرن يثير ضجة في الهند">
    </a>
</li>

            </ul>
        </div>
    </div><!--video-->
    </div><!--video-->

</div>
    <div class="container">
    


        </div>
    <script type="text/javascript">
        function rwp() {
            var rw = $('#readwrapper');
            var plc = $('#prefootplc');
            if ($(window).width() < 480) {
                //rw.css({ 'top': plc.offset().top + 'px', 'position': 'absolute', 'left': plc.offset().left + 'px' });
                //plc.height(rw.height());
                rw.css({ 'display': 'none' });
                plc.height('0px');
            } else {
                //rw.css({ 'position': 'static' });
                rw.css({ 'display': '' });
                plc.height('0px');
            }
        }

        $(window).resize(rwp);
        $(document).ready(function () { rwp(); setTimeout(rwp, 1000); })
</script>


<div class="container clearfix">
    <div class="ad" style="margin:0 auto;">
        
    </div>
    
<div class="rightContainer clearfix" >
    

    <div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=1621961948046677";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    



<article>


<div class="heading">

<h1>في ذكرى رحيل جميل راتب.. رفض الرقابة الفنية وهذا ما كتبته الصحف الفرنسية عنه</h1>
<div class="clr"></div>
</div>
<div class="show-date"> 
الخميس 19/سبتمبر/2019 - 02:49 ص

</div> 




                 
        
        <div style="float: right; width: 100%; margin:20px 0; text-align:center;">
            <img src="/adview/437$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Header2 banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>			
<script src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'>  googletag.pubads().definePassback('/15918106/elfagr.com_main/header2', [[300, 100], [728, 90], [300, 250], [336, 280], [320, 50], [468, 60]]).display();
</script>
</center>
<!-- Header2 banner end -->

</div>

     </div>


<figure>
    <img class="articleImg" src="/upload/photo/news/372/3/600x338o/851.jpg?q=1" alt="في ذكرى رحيل جميل راتب.. رفض الرقابة الفنية وهذا ما كتبته الصحف الفرنسية عنه" title="في ذكرى رحيل جميل راتب.. رفض الرقابة الفنية وهذا ما كتبته الصحف الفرنسية عنه"  width="570" height="321">
    <figcaption></figcaption>
</figure>
<script type="text/javascript" src="/scripts/player.js"></script>
<div style="padding:4px"><img src="/adview/378$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Body1 banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'>  googletag.pubads().definePassback('/15918106/elfagr.com_main/body', [[300, 250], [336, 280], [300, 100], [360, 280]]).display();
</script>	
</center>
<!-- Body1 banner end -->
</div></div>



<div class="more" style="text-align: center">
<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;
display: inline-block;
white-space: nowrap;
font-family: Tahoma;
font-size: 11px;
font-weight: bold;
height: 16px;
padding-top: 3px;
padding-bottom: 3px;
line-height: 16px;
width: auto;
border-radius:5px;
padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" target="_blank" rel="nofollow" href="/print.aspx?3723851">طباعة</a></span>

</div>





        <span class="writer" style="color:#4183d7">
            شيماء عطية
        </span>
    
<div class="clr">
&nbsp;
</div>
<div class="content" style="padding-right:0px;font-family: 'Droid Arabic Naskh',Arial,sans-serif;font-size: 18px;line-height: 28px;/* font-weight: bold; */">



   

      <style>
          .ni-content {
              padding: 0 5px;
          }
            .adv {
                margin: 20px 0;
            }
            @media(max-width: 768px){
                .adv {
                    float: left;
                    width: 100%;
                    overflow: hidden;

                    margin: 20px 0;
                    text-align:center;


                }

                .adv .ad {
                    width: 336px;
                    max-width: 100%;

                    display: inline-block;
                }
            }
        </style>


    <div class="show-parags" id="start">

<div class="adv" style="margin-bottom:4px;margin-right:12px;float:left;padding-right:10px;" id="ad_inner_flow">

<img src="/adview/377$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Body2 banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'>  googletag.pubads().definePassback('/15918106/elfagr.com_main/body2', [[300, 100], [300, 250], [336, 280]]).display();
</script>	
</center>
<!-- Body2 banner end -->
</div>
    <div style="height:15px;"></div>
</div>
    
<div class="ni-content">
    قبل عام، رحل عن عالمنا الفنان جميل راتب عن عمر ناهز ال٩٢ عاما بعد تدهور حالته الصحية نتيجة أمراض الشيخوخة، وعلى مدار أكثر من نصف قرن عمل فيها الراحل بالوسط الفني، ترك لجمهوره ومحبيه العديد من الأعمال الخالدة بين السينما والمسرح والتلفزيون، بعضها ناطق بالعربية ولغات أجنبية كالفرنسية والإنحليزية.<br><br><br><font color="#ff0000"><b>أم صعيدية وليست فرنسية <br></b></font>ولد جميل راتب في الثامن عشر من أغسطس ١٩٢٦، في القاهرة، لأب مصري مسلم رغم أن أغلب جمهوره كان يظن أنه مسيحي، أما والدته فأُشيع أنها فرنسية الأصل، لكنها في الواقع مصرية صعيدية وابنة شقيق الناشطة الراحلة هدى شعراوي.<br><br><b>انطلاقته <br></b>كانت الانطلاقة الأولى لجميل راتب في عالم التمثيل من خلال الشاشة الكبيرة، حيث شارك في فيلم "أنا الشرق" عام ١٩٤٦، مع كل من الممثلة الفرنسية كلود جودار، وجورج أبيض،&nbsp;وحسين رياض،&nbsp;وتوفيق الدقن،&nbsp;وسعد أردش.<br><br><b><font color="#ff0000">التمثيل في مواجهة الأسرة<br></font></b>بعد الفيلم، كان جميل أنهى دراسة التوجيهية، والتحق بمدرسة الحقوق، ثم سافر لاستكمال دراسته في العاصمة الفرنسية باريس، لكنه اختار <br>التركيز على عالم التمثيل أكثر، وبعد معرفة أسرته، حُرم من المساعدات المالية، فاضطر للعمل في مهن مختلفة منها شيال في سوق الخضار وكومبارس، ومترجم، وذلك لتوفير نفقات دراسته.<br><br><b><font color="#ff0000">فرنسا تفتح ذراعيها <br></font></b>ساعد إتقانه للغة الفرنسية وبراعته في التمثيل في تألق جميل راتب في فرنسا، حيث قدم عدد من المسرحيات الناجحة مع فرقته الفرنسية "فرانسيز"، حتى أنه قدم بعض عروضها في مصر مثل مسرحية "الوريث" في عام ١٩٥٢، وفي إحدى الصحف الفرنسية، كانت الإشادة بأدائه في العرض على النحو التالي "عندما يؤدي (راتب) دوره على الخشبة في مسرحية الوريث فإنه يخطف أنظار الحضور بأدائه القوي وعينيه الحادتين.<br><br><font color="#ff0000"><b>حب حياته </b><br></font>خلال الفترة التي تواجد فيها جميل راتب في فرنسا، ارتبط بقصة حب مع ممثلة فرنسية معتزلة، والتي تدرجت في المناصب حتى أصبحت مديرة مسرح الشانزليزيه، وكللت قصة حبهما بالزواج، لكن الزيجة لم تدم.<br><br><b><font color="#ff0000">أبرز أعماله والعالمية <br></font></b>عمل جميل راتب مساعد مع الفنان العالمي أنطوني كوين، كما شارك بدور صغير في فيلم "لورانس العرب"، إلى جانب مشاركته في أفلام فرنسية وتونسية مختلفة، ومع عودته لمصر واستقراره بها، شارك في عدد من الأفلام الهامة منها "الكيف"، و"الساحر"، و"طيور الظلام"، و"عفاريت الأسفلت"، بخلاف مشاركاته في الدراما التلفزيونية، وكان أشهر أدواره "أبو الفضل جادلله" في مسلسل "يوميات ونيس".<br><br>إلى جانب التمثيل، خاض جميل راتب تجربة الإخراج المسرحي، وأخرج مسرحيات "الأستاذ" من تأليف&nbsp;سعد الدين وهبة، ومسرحية "زيارة السيدة العجوز"، و"شهرزاد" من تأليف&nbsp;توفيق الحكيم.<br><br><b><font color="#ff0000">رأيه في الرقابة الفنية <br></font></b>كان الراحل من أشد معارضي الرقابة الفنية، وكشف في حوار سابق له عن رأيه، قائلًا: "أنا ضد الرقابة فى المطلق، لأن الفن والتعبير يجب أن يتمتع بالحرية، ولكنى أؤيد التصنيف العمري للأفلام والمسلسلات، لأن بعض الأفلام قد لا تكون رسائلها وأفكارها مناسبة للأطفال فى سن معين، وقد يفهمونها بشكل خطأ، وأطالب بأن يكون الباب مفتوحا أمام كل الأفكار والقضايا، بعيدًا عن التابوهات".</div>



    </div>
  
  

      
     <div class="adv" style="margin:15px 0px">


    <img src="/adview/355$7cview" rel="nofollow" style="display:none" /><div class="ad">
	
<!-- Body3 banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
        style="display:inline-block;width:336px;height:280px"
        data-ad-client="ca-pub-1558798471271182"
        data-ad-slot="ElfagrADX">
        </ins>
        <script>
        (adsbygoogle=window.adsbygoogle || []).push({});
        </script>	
</center>
<!-- Body3 banner end -->

<div id="jubna3585"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "bb40dedd-5017556a-650e522b-89264f20",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/3585?" + qs;
s.async = true;
document.getElementById("jubna3585").appendChild(s);
})();
</script>


<iframe width="620" height="620" scrolling="no" frameborder="0" marginheight="0" marginwidth="0"  style="
    width: 100%;
" src="https://www.ksanews365.org//custom/widget/?c=1"></iframe>
</div>
</div>



      






<div class="com-head">
 





    

<div class="widthCat widthCat2 clearfix">
<div class="catHe">
    <span class="catHeTitle"><a href="#" style="font-size: 20px;">موضوعات ذات صلة</a></span>
</div>
<ul>

    <li>
        <a href="/2584869">

 
            <img src="/upload/photo/news/258/4/200x113o/869.jpg?q=2" width="270" height="152" alt="جميل راتب يكشف سبب عدم الإنجاب من زوجته الفرنسية (فيديو)" title="جميل راتب يكشف سبب عدم الإنجاب من زوجته الفرنسية (فيديو)">


            <span>جميل راتب يكشف سبب عدم الإنجاب من زوجته الفرنسية (فيديو)</span>
        </a>
    </li>

    <li>
        <a href="/2586626">



            <img width="100" height="56" src="/upload/photo/news/258/6/200x113o/626.jpg?q=2" width="270" height="152" alt="جميل راتب: طليقتي الفرنسية مازالت تحب لقب مدام راتب" title="جميل راتب: طليقتي الفرنسية مازالت تحب لقب مدام راتب">

            <span>جميل راتب: طليقتي الفرنسية مازالت تحب لقب "مدام راتب"</span>
        </a>
    </li>

    <li>
        <a href="/2911560">



            <img width="100" height="56" src="/upload/photo/news/291/1/200x113o/560.jpg?q=2" width="270" height="152" alt="في ذكرى رحيله.. محطات في حياة شرير السينما محمد الدفراوي" title="في ذكرى رحيله.. محطات في حياة شرير السينما محمد الدفراوي">

            <span>في ذكرى رحيله.. محطات في حياة شرير السينما محمد الدفراوي</span>
        </a>
    </li>

    <li>
        <a href="/3257663">



            <img width="100" height="56" src="/upload/photo/news/325/7/200x113o/663.jpg?q=4" width="270" height="152" alt="وزير الثقافة تنعي الراحل جميل راتب" title="وزير الثقافة تنعي الراحل جميل راتب">

            <span>وزير الثقافة تنعي الراحل جميل راتب</span>
        </a>
    </li>

    <li>
        <a href="/3258069">



            <img width="100" height="56" src="/upload/photo/news/325/8/200x113o/69.jpg?q=2" width="270" height="152" alt="تسلم جائزة الدولة من السادات.. أهم المحطات في حياة الفنان الراحل جميل راتب" title="تسلم جائزة الدولة من السادات.. أهم المحطات في حياة الفنان الراحل جميل راتب">

            <span>تسلم جائزة الدولة من "السادات".. أهم المحطات في حياة الفنان الراحل جميل راتب</span>
        </a>
    </li>

    <li>
        <a href="/3258350">



            <img width="100" height="56" src="/upload/photo/news/325/8/200x113o/350.jpg?q=2" width="270" height="152" alt="نانسي عجرم ناعية جميل راتب: قيمة فنية كبيرة ومدرسة في التمثيل" title="نانسي عجرم ناعية جميل راتب: قيمة فنية كبيرة ومدرسة في التمثيل">

            <span>نانسي عجرم ناعية جميل راتب: "قيمة فنية كبيرة ومدرسة في التمثيل"</span>
        </a>
    </li>

    <li>
        <a href="/3258636">



            <img width="100" height="56" src="/upload/photo/news/325/8/200x113o/636.jpg?q=2" width="270" height="152" alt="لطيفة ناعية جميل راتب: فقدنا مدرسة كبيرة وفنان كبير متميز في عطاءه" title="لطيفة ناعية جميل راتب: فقدنا مدرسة كبيرة وفنان كبير متميز في عطاءه">

            <span>لطيفة ناعية جميل راتب: "فقدنا مدرسة كبيرة وفنان كبير متميز في عطاءه"</span>
        </a>
    </li>

    <li>
        <a href="/3258718">



            <img width="100" height="56" src="/upload/photo/news/325/8/200x113o/718.jpg?q=2" width="270" height="152" alt="المعاصر والتجريبي ينعى جميل راتب.. ومهران يصفه برمز الفن المصري عالميا" title="المعاصر والتجريبي ينعى جميل راتب.. ومهران يصفه برمز الفن المصري عالميا">

            <span>المعاصر والتجريبي ينعى جميل راتب.. ومهران يصفه برمز الفن المصري عالميا</span>
        </a>
    </li>

    <li>
        <a href="/3258781">



            <img width="100" height="56" src="/upload/photo/news/325/8/200x113o/781.jpg?q=4" width="270" height="152" alt="7 أفلام فرنسية ومسلسلات.. أبرز أعمال الفنان جميل راتب" title="7 أفلام فرنسية ومسلسلات.. أبرز أعمال الفنان جميل راتب">

            <span>7 أفلام فرنسية ومسلسلات.. أبرز أعمال الفنان جميل راتب</span>
        </a>
    </li>

    <li>
        <a href="/3259007">



            <img width="100" height="56" src="/upload/photo/news/325/9/200x113o/7.jpg?q=2" width="270" height="152" alt="محمود البزاوي يدعو لتحقيق أمنية الراحل جميل راتب.. تعرف عليها" title="محمود البزاوي يدعو لتحقيق أمنية الراحل جميل راتب.. تعرف عليها">

            <span>محمود البزاوي يدعو لتحقيق أمنية الراحل جميل راتب.. تعرف عليها</span>
        </a>
    </li>

</ul>
</div>



 <div class="more" style="text-align: center">
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;display: inline-block;white-space: nowrap;font-family: Tahoma;font-size: 11px;font-weight: bold;height: 16px;padding-top: 3px;padding-bottom: 3px;line-height: 16px;width: auto;border-radius:5px;padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" rel="nofollow" target="_blank" href="/print.aspx?3723851">طباعة</a></span>

</div>






<div class="clr"></div>
    </div>
    
</div>


<script type="text/javascript">
    var exps = [];
    var ids = [];
    var cid = 3723851;
</script>
<script type="text/javascript" src="/scripts/kw.js?r=1"></script>



<div class="tag">
<strong>المزيد عن: </strong>


<a href="/list.aspx?kwn=%d9%86%d8%ac%d9%88%d9%85+%d8%a7%d9%84%d9%81%d9%86&kw=17269" target="_blank">نجوم الفن</a>


<a href="/list.aspx?kwn=%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1&kw=8126" target="_blank">مشاهير</a>


<a href="/list.aspx?kwn=%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa+%d8%b1%d9%85%d8%b6%d8%a7%d9%86+2018&kw=352050" target="_blank">مسلسلات رمضان 2018</a>


<a href="/list.aspx?kwn=%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa+%d8%b1%d9%85%d8%b6%d8%a7%d9%86&kw=20148" target="_blank">مسلسلات رمضان</a>


<a href="/list.aspx?kwn=%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa&kw=16857" target="_blank">مسلسلات</a>


<a href="/list.aspx?kwn=%d9%85%d8%b2%d9%8a%d9%83%d8%a7&kw=28767" target="_blank">مزيكا</a>


<a href="/list.aspx?kwn=%d9%81%d9%86&kw=9451" target="_blank">فن</a>


<a href="/list.aspx?kwn=%d8%b3%d9%8a%d9%86%d9%85%d8%a7&kw=21246" target="_blank">سينما</a>


<a href="/list.aspx?kwn=%d8%af%d8%b1%d8%a7%d9%85%d8%a7&kw=17384" target="_blank">دراما</a>


<a href="/list.aspx?kwn=%d8%ac%d9%85%d9%8a%d9%84+%d8%b1%d8%a7%d8%aa%d8%a8&kw=53258" target="_blank">جميل راتب</a>


<a href="/list.aspx?kwn=%d8%a8%d8%ab+%d9%85%d8%a8%d8%a7%d8%b4%d8%b1&kw=17564" target="_blank">بث مباشر</a>


<a href="/list.aspx?kwn=%d8%a7%d9%84%d9%81%d8%ac%d8%b1+%d8%a7%d9%84%d9%81%d9%86%d9%8a&kw=22330" target="_blank">الفجر الفني</a>


<a href="/list.aspx?kwn=%d8%a7%d9%84%d8%a8%d8%ab+%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d8%b4%d8%b1+%d9%84%d9%84%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa&kw=444929" target="_blank">البث المباشر للمسلسلات</a>


<a href="/list.aspx?kwn=%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1+%d8%ac%d9%85%d9%8a%d9%84+%d8%b1%d8%a7%d8%aa%d8%a8&kw=110756" target="_blank">اخبار جميل راتب</a>


<a href="/list.aspx?kwn=%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1+%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d9%8a%d9%86&kw=95859" target="_blank">أخبار الفنانين</a>


<a href="/list.aspx?kwn=%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1+%d8%a7%d9%84%d9%81%d9%86+%d8%a7%d9%84%d9%8a%d9%88%d9%85&kw=350174" target="_blank">أخبار الفن اليوم</a>


<a href="/list.aspx?kwn=%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1+%d8%a7%d9%84%d9%81%d9%86&kw=95857" target="_blank">أخبار الفن</a>


<a href="/list.aspx?kwn=live+stream&kw=354355" target="_blank">live stream</a>


<a href="/list.aspx?kwn=HD&kw=444926" target="_blank">HD</a>


<a href="/list.aspx?kwn=drama&kw=444928" target="_blank">drama</a>



<div class="clr"></div>
</div>

  







<!--

<a style="margin: 4px;padding: 8px 15px;background-color: #1f81e4;display: block;font-weight: bold;color: #fff;text-decoration: none" target="_blank" href="http://m.mobomarket.net/?chvc=egy02">
تمتع بتحميل جميع الألعاب و البرامج على موبوماركت

    <img style="height: 30px;float: left" src="http://ar.hao123.com/resource/fe/logo/hao123-home-logo-rtl.png">
</a>

-->



<span id="currencyTaps2" class="commTaps">
                            <span class="commTitle" id="oTab1" onclick="swTabs('oTab1','oTab2','oPage1','oPage2')">تعليقات Facebook</span>
                            <span class="commTitle" id="oTab2" onclick="swTabs('oTab2','oTab1','oPage2','oPage1')">تعليقات بوابة الفجر</span>
                        </span>
                        <div class="currencyUll">
                         <div>
<div class="clr"></div>
<div class="face" id="oPage1">
 
<div class="fb-comments" data-href="https://www.elfagr.com/3723851" data-width="630" data-num-posts="10"></div>

</div>
<script type="text/javascript">
    function swTabs(t1, t2, o1, o2) {
        $('#' + o1).css('display', 'block');
        $('#' + o2).css('display', 'none');
        $('#' + t1).addClass('sel');
        $('#' + t2).removeClass('sel');
    }

    $(document).ready(function () {
        setInterval(fixfb, 500);
        swTabs('oTab1', 'oTab2', 'oPage1', 'oPage2');
    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>
</div>

<div id="oPage2">
<iframe src="/comments/show.aspx?ii=3723851" frameborder="0"
    scrolling="no" width="620px" height="200" onload="rf(this)" id="fComm" name="fComm">
</iframe>
</div>
</div>

<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');
</script>


<div style="margin:5px auto">

</div>




</article>



<img rel="nofollow" alt="" src="/service/nc.aspx?id=3723851" style="display:none" />    


</div>



<div class="leftContainer clearfix" style="margin-top: 10px;">


<div class="adplace" id="tssorg" style="
    width: 300px;
    margin: 10px auto;
">
    
    <img src="/adview/362$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="4607304764"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>


<div class="adplace" id="tssorg" style="
    width: 300px;
    margin: 10px auto;
">
    


    <img src="/adview/435$7cview" rel="nofollow" style="display:none" /><div class="ad">
	
<script
    src="https://widgets.365scores.com/main.js">
</script>
<div
    data-scores-container-id="widgets-samples"
    data-widget-type="competitionScores"
    data-lang="ar"
    data-entity-id="7">
</div>
</div></div>







<div class="adplace"><img src="/adview/431$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!--  Sidebar banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'>  googletag.pubads().definePassback('/15918106/elfagr.com_main/sidebar', [[300, 1050], [300, 250], [336, 280], [360, 280], [300, 600]]).display();
</script>
</center>
<!-- Sidebar banner end -->
</div></div>




<script>var poll_id=806</script>

<div class="sidebarWriters sidebarCat widthCat hightCat clearfix" ord="r=0&id=37">
<div class="catHe">
    <span class="catHeTitle"><a>استطلاع رأي</a></span>
</div>


<div class="poll main-poll">
<div class="name"><span>أفضل أفلام عيد الأضحى 2019؟!</span></div>

		<div class="choices">

<div class="choice">
<input type="radio" name="poll806" id="p5688" />
<label for="p5688">
	<span class="txt">1- "أنت حبيبى وبس" </span>
	<span class="pct" style="display:none;transition: linear 1s">4.2857%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:7.939501002362%;background-color:#ff0000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll806" id="p5689" />
<label for="p5689">
	<span class="txt">2- "الكنز 2"</span>
	<span class="pct" style="display:none;transition: linear 1s">4.8571%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:9.9243762529525%;background-color:#008000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll806" id="p5690" />
<label for="p5690">
	<span class="txt"> 3- "الفيل الأزرق 2"</span>
	<span class="pct" style="display:none;transition: linear 1s">50.381%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:99.243762529525%;background-color:#104b87"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll806" id="p5691" />
<label for="p5691">
	<span class="txt">4- "خيال مآتة" </span>
	<span class="pct" style="display:none;transition: linear 1s">9.8095%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:19.848752505905%;background-color:#742894"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll806" id="p5692" />
<label for="p5692">
	<span class="txt">5- "ولاد رزق 2 ..عودة أسود الأرض"</span>
	<span class="pct" style="display:none;transition: linear 1s">30.6667%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:61.5311327683055%;background-color:#ce6700"></span></span>
</label>
</div>

</div>

    <div class="secIcon">
    <a href="#" class="btn" id="btnVote">تصويت</a>
        <div style="clear: both"></div>
    </div>

</div>


</div>

<script type="text/javascript" src="/scripts/poll.js?p"></script>




<div class="sidebarCat widthCat hightCat clearfix">
    <div class="catHe">
        <span class="catHeTitle"><a href="/">الأكثر قراءة</a></span>
    </div>
    <ul>

        <li>
            <a href="/3723517">
                <img src="/upload/photo/news/372/3/100x56o/517.jpg?q=6" width="100" height="56" alt="كورة لايف NOW LIVE مشاهدة مباراة مانشستر يونايتد وأستانا بث مباشر kora live كورة ستار رابط ماتش مانشستر جودة متعددة" title="كورة لايف NOW LIVE مشاهدة مباراة مانشستر يونايتد وأستانا بث مباشر kora live كورة ستار رابط ماتش مانشستر جودة متعددة">
                <span>كورة لايف NOW LIVE مشاهدة مباراة مانشستر يونايتد وأستانا بث مباشر kora live كورة ستار رابط ماتش مانشستر جودة متعددة</span>
            </a>
        </li>

        <li>
            <a href="/3723502">
                <img src="/upload/photo/news/372/3/100x56o/502.jpg?q=1" width="100" height="56" alt="عاجل - الأهلي يفقد 6 لاعبين أمام الزمالك في السوبر" title="عاجل - الأهلي يفقد 6 لاعبين أمام الزمالك في السوبر">
                <span>عاجل - الأهلي يفقد 6 لاعبين أمام الزمالك في السوبر</span>
            </a>
        </li>

        <li>
            <a href="/3723818">
                <img src="/upload/photo/news/372/3/100x56o/818.jpg?q=5" width="100" height="56" alt="عاجل.. أحمد شوبير يعلن أسماء الجهاز الفني الجديد لمنتخب مصر" title="عاجل.. أحمد شوبير يعلن أسماء الجهاز الفني الجديد لمنتخب مصر">
                <span>عاجل.. أحمد شوبير يعلن أسماء الجهاز الفني الجديد لمنتخب مصر</span>
            </a>
        </li>

        <li>
            <a href="/3723835">
                <img src="/upload/photo/news/372/3/100x56o/835.jpg?q=2" width="100" height="56" alt="على رأسها فوار راني.. الصحة تصدر تحذيرا عاجلا من 21 دواء قاتل" title="على رأسها فوار راني.. الصحة تصدر تحذيرا عاجلا من 21 دواء قاتل">
                <span>على رأسها فوار "راني".. الصحة تصدر تحذيرا عاجلا من 21 دواء قاتل</span>
            </a>
        </li>

        <li>
            <a href="/3723823">
                <img src="/upload/photo/news/372/3/100x56o/823.jpg?q=2" width="100" height="56" alt="عاجل.. نكشف سبب سحب فوار راني و21 دواءً من الأسواق" title="عاجل.. نكشف سبب سحب فوار راني و21 دواءً من الأسواق">
                <span>عاجل.. نكشف سبب سحب فوار "راني" و21 دواءً من الأسواق</span>
            </a>
        </li>

        <li>
            <a href="/3723339">
                <img src="/upload/photo/news/372/3/100x56o/339.jpg?q=6" width="100" height="56" alt="يلا شوت real madrid مشاهدة مباراة ريال مدريد وباريس سان جيرمان بث مباشر ريال مدريد اليوم جودات متعددة youtube رابط شوتHD" title="يلا شوت real madrid مشاهدة مباراة ريال مدريد وباريس سان جيرمان بث مباشر ريال مدريد اليوم جودات متعددة youtube رابط شوتHD">
                <span>يلا شوت real madrid مشاهدة مباراة ريال مدريد وباريس سان جيرمان بث مباشر ريال مدريد اليوم جودات متعددة youtube رابط شوتHD</span>
            </a>
        </li>

        <li>
            <a href="/3723593">
                <img src="/upload/photo/news/372/3/100x56o/593.jpg?q=4" width="100" height="56" alt="الجيش الكويتي يرفع حالة التأهب نظراً لما تمر به المنطقة من تصعيد" title="الجيش الكويتي يرفع حالة التأهب نظراً لما تمر به المنطقة من تصعيد">
                <span>الجيش الكويتي يرفع حالة التأهب نظراً لما تمر به المنطقة من تصعيد</span>
            </a>
        </li>

        <li>
            <a href="/3723449">
                <img src="/upload/photo/news/372/3/100x56o/449.jpg?q=6" width="100" height="56" alt="بث مباشر LIVE - «قناة مفتوحة» على قمر «نايل سات» تنقل مباراة ريال مدريد وباريس سان جيرمان مجانًا NOW" title="بث مباشر LIVE - «قناة مفتوحة» على قمر «نايل سات» تنقل مباراة ريال مدريد وباريس سان جيرمان مجانًا NOW">
                <span>بث مباشر LIVE - «قناة مفتوحة» على قمر «نايل سات» تنقل مباراة ريال مدريد وباريس سان جيرمان مجانًا NOW</span>
            </a>
        </li>

    </ul>
</div>

<div  class="adplace"><img src="/adview/436$7cview" rel="nofollow" style="display:none" /><a target="_blank" href="#" class="ad" rel="nofollow"><img src="/upload/ads/0/0/436.gif" width="300" height="250" alt="ads" style="border:0px" /></a></div>



<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
<div class="catHe">
<span class="catHeTitle"><a href="/">مباريات اليوم</a></span>
</div>
 

<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> الدوري الأوروبي</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">كارباغ اغدام - إذربيجان</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">18:55</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">إشبيلية - إسبانيا</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">بازل - سويسرا</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">18:55</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">كراسنودار - روسيا</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">خيتافي - إسبانيا</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">18:55</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">طرابزون سبور - تركيا</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">رين - فرنسا</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">18:55</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">سيلتك - إسكوتلندا</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">بي إس في آيندهوفن - هولندا</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">18:55</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">سبورتينج لشبونة - البرتغال</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">روما - إيطاليا</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">18:55</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">إسطنبول باشاك شهير - تركيا</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">مانشستر يونايتد - إنجلترا</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">21:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">وولفسبيرجر - النمسا</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">إسبانيول - إسبانيا</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">21:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">فرينكفاروزي - المجر</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">جلاسكو رينجرز - إسكوتلندا</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">21:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">فينورد روتردام - هولندا</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">آينتراخت فرانكفورت - ألمانيا</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">18:55</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">آرسنال - إنجلترا</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both">دوري كأس الأمير محمد بن سلمان</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">ضمك</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">17:50</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الشباب</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الرائد</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">19:20</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">التعاون</div>

        <div style="clear: both"></div>
    </div>


</div>



</div>







<br>
<div class="adplace"><img src="/adview/439$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<iframe width="620" height="620" scrolling="no" frameborder="0" marginheight="0" marginwidth="0"  style="
    width: 100%;
" src="https://www.ksanews365.org//custom/widget/?c=1"></iframe>
</div></div>









<div  class="adplace"></div>



<div  class="adplace"></div>


<div  class="adplace"></div>





</div>


<div style="clear:both"></div>

<div class="ad" style="margin:0 auto;">
    
</div>

</div>




    
<div id="prefootplc" class="container"></div>




<footer>
<div class="container clearfix">

	<a href="/list/37" class="fLogo"><img src="/themes/fagr/png/logo-art.png" alt="logo" style="margin-bottom: 170px;"></a>



    <ul class="footerSec">

<li><a class="c1122" href="/list/1122">سينما</a></li>

<li><a class="c1123" href="/list/1123">دراما</a></li>

<li><a class="c1124" href="/list/1124">مزيكا</a></li>

<li><a class="c1125" href="/list/1125">مشاهير</a></li>

<li><a class="c1126" href="/list/1126">منوعات</a></li>

<li><a class="c1127" href="/list/1127">صور</a></li>

<li><a class="c1128" href="/list/1128">فيديوهات</a></li>

<li><a class="c1129" href="/list/1129">نجوم بوليوود</a></li>

<li><a class="c1271" href="/list/1271">سوشيال ميديا</a></li>

<li><a class="c1131" href="/list/1131">تلفزيون الفجر</a></li>

<li><a class="c1132" href="/list/1132">مقالات</a></li>

<li><a class="c1133" href="/list/1133">ثقافة</a></li>

<li><a class="c1134" href="/list/1134">ماسبيرو وفضائيات</a></li>

<li><a class="c1135" href="/list/1135">مجتمع</a></li>

<li><a class="c1136" href="/list/1136">ذكريات الفن الجميل</a></li>

<li><a class="c1183" href="/list/1183">بروفايل النجوم </a></li>

<li><a class="c1130" href="/list/1130">مسرح</a></li>

    </ul>
</div><!--container-->
<div class="footerBottom">
<div class="clearfix container">
	<div class="copyRight">
    	<span>جميع الحقوق محفوظة © 2015</span>
        <a href="#">من نحن</a>
        <a href="/contact.aspx?s=ads&sc=1142">اعلن معنا</a>
        <a href="/contact.aspx?s=contact&sc=1141">اتصل بنا</a>
    </div><!--copyRight-->
    <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <a class="sync" href="http://www.synceg.com" target="_blank">
                    <span>Developed &amp; Powered By</span><img src="/themes/fagr/png/sync.png" alt="sync">
                </a>
            </div>
</div><!--container-->
</div><!--footerBottom-->
</footer>




<script src="/themes/fagr/js/custom.js"></script>
<script type="text/javascript">var _sel = 'c37', _subsel = 'c1126';</script>

    
    <style>
        @media only screen and (min-width: 767px) {
            #adPop {
                display: none !important;
            }
        }
    </style>


<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%;z-index:999999">
    <div id="popin" style="width: 300px;margin: 0px auto;position: relative;">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>

<div id="popadin">

</div>
    </div>
</div>
<script>
    $(document).ready(function () {
        if ($('#popadin').children().length > 0) {
            $('#adPop').css({ display: 'block' });
        }
    });
</script>






<script type="text/javascript" src="/scripts/main.js?r=10"></script>
    
     

<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|blackberry|mini|windows\sce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script>

       
   <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ef5e079e818335"></script> 
</body>
</html>