

<!DOCTYPE html>
<html>
<head id="ctl00_Head1"><title>
	بوابة الفجر: سيد معوض: إصابة ساسي نقطة فارقة في مشوار الزمالك هذا الموسم
</title><link rel="shortcut icon" href="/favicon.ico" />


    <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "lKe+p1Fx9f207i", domain: "elfagr.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lKe+p1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-24442537-1']);
    _gaq.push(['_trackPageview']);
    setTimeout("_gaq.push(['_trackEvent', '15_seconds', 'read'])", 15000);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>




<link rel="stylesheet" type="text/css" href="/themes/fagr/css/styles.css?r=25s" /><link rel="stylesheet" type="text/css" href="/themes/fagr/css/mediaqueryes.css?r=13" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />

<script src="/themes/fagr/js/jquery-1.11.1.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.scrollVert.js"></script>
<!--[if lt IE 9]>
<script src="/themes/fagr/js/html5shiv.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='elfagr.com';var WebURL='https://www.elfagr.com/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1731129488393495",
          enable_page_level_ads: true
     });
</script>
<meta property="fb:app_id" content="1621961948046677"/>
<meta property="og:title" content="سيد معوض: إصابة ساسي نقطة فارقة في مشوار الزمالك هذا الموسم" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elfagr.com/3574620" />
<meta property="og:image" content="https://www.elfagr.com/upload/photo/news/357/4/600x338o/620.jpg" />
<meta property="og:site_name" content="بوابة الفجر"/>
<meta property="og:description" content=" صرح سيد معوض نجم
الأهلي السابق بأن فرجاني ساسي نجم الزمالك وعلي معلول نجم الأهلي وعبد الله السعيد
نجم براميدز هم الأفضل هذا الموسم. 

    

 ..." />
<meta itemprop="name" content="سيد معوض: إصابة ساسي نقطة فارقة في مشوار الزمالك هذا الموسم" />
<meta itemprop="description" content=" صرح سيد معوض نجم
الأهلي السابق بأن فرجاني ساسي نجم الزمالك وعلي معلول نجم الأهلي وعبد الله السعيد
نجم براميدز هم الأفضل هذا الموسم. 

    

 ..." />
<meta itemprop="image" content="https://www.elfagr.com/upload/photo/news/357/4/600x338o/620.jpg" />
    
<link rel="canonical" href="https://www.elfagr.com/3574620">



<meta name="keywords" content="" />





<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>

<style type="text/css">
.keyword-tag{
color: #000;
border-bottom: 1px dotted #ddd;
}
.tagshow:hover{
border-bottom-color: #000;
}
.tag{
padding: 10px 4px;
line-height: 1.5;
border-top: 1px dotted #ddd;
}
.tag a,.tag strong{
margin-right: 5px;
margin-top: 3px;
font-weight: bold;
display: inline-block;
padding: 5px;
}
.tag a{
background-color: #eee;
color: #000 !important;
}

    @media(max-width:768px) {

              * {
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
        .topStory {
            height: auto !important;
        }
        .topStory div img {
            width: 100%;
            height: auto;

        }

        .topStory div > a {
           height: auto !important;
        }
        .firstHeader {
            display: none
        }

        img.logo {
            display: none
        }

        .logoArea {
            margin-top: 0px;
        }

        .container, .rightContainer {
    width: 100% !important;
    padding: 0 15px;
    }
        }
</style>


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes" />

<style type="text/css">
/*@media only screen and (max-width: 959px)
{*/
    
#adLeftHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adLeftIn{
position: fixed !important;top: 4px !important;left: 5px !important;border: 2px solid #000 !important;right: auto !important;
}

.closeable #adLeftClose{
display:block !important;
}
    
    

#adRightHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adRightIn{
position: fixed !important;top: 4px !important;right: 5px !important;border: 2px solid #000 !important;left: auto !important;
}

.closeable #adRightClose{
display:block !important;
}    

.ad-banner{
display: none;
}
    
.closeable .ad-banner{
display: block !important;
position:absolute;text-align:center;/* padding: 0px; */width: 160px;background-color: #ddd;color:#000;z-index: 999;font-size: 11px;height: 18px;letter-spacing: 4px;left: 1px;top: 0px;
}

/*}*/
</style>



<style>
    @media(max-width:768px) {
        .firstHeader {
            display: none
        }

        img.logo {
            display: none
        }

        .logoArea {
            margin-top: 0px;
        }
    }

    
    @media(max-width:768px) {

              * {
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
        .topStory {
            height: auto !important;
        }
        .topStory div img {
            width: 100%;
            height: auto;

        }

        .topStory div > a {
           height: auto !important;
        }
        .firstHeader {
            display: none
        }

        img.logo {
            display: none
        }

        .logoArea {
            margin-top: 0px;
        }

        .container, .rightContainer {
    width: 100% !important;
    padding: 0 15px;
    }
        }

     .mobheader-cont{
         position:relative;
display:none;
width: 100%;
float:right;
    }
    @media(max-width: 959px){
            .mobheader-cont {
               display:block;
            }
        .mobheader {   position:fixed !important;  top:0;}
        header{padding-top:60px;}
    }
</style>


<meta name="description" content=" صرح سيد معوض نجم
الأهلي السابق بأن فرجاني ساسي نجم الزمالك وعلي معلول نجم الأهلي وعبد الله السعيد
نجم براميدز هم الأفضل هذا الموسم. 

    

 ..." /></head>
<body>
    <div id="adPopBOTtOM">
        <div id="PobIn"></div>
 
            <a id="adPopBOTtOMClose">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
<script type="text/javascript">
    $(document).ready(function () {
        var falg1 = false;
        if ($('#PobIn').children().length == 0) {
            $('#adPopBOTtOM').hide();
        } else {
            $('#adPopBOTtOM').css('visibility', 'visible');
        }

         var ced = $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if ((scroll >= 200) && (falg1 == false)) {
                


                if ($('#PobIn').children().length > 0) {
                    console.log($('#PobIn').children().length);
                    $('#adPopBOTtOM').show();
                    falg1 = true;
                } else { $('#adPopBOTtOM').hide();}
            } else if (scroll <= 100) {
                $('#adPopBOTtOM').hide();
            }
        });

        var loadsticky = function () {
            setTimeout(function () {
                $('#adPopBOTtOM').hide();
            }, 10000);
        };
        //$(window).load(function () {
        //    setTimeout(function () {
        //        try {
        //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
        //                loadsticky();
        //            }
        //        }
        //        catch (err) {
        //            $('#adPopBOTtOM').hide();
        //            //loadsticky();
        //        }
        //    }, 100);
        //});

        $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
            e.preventDefault();
            $('#adPopBOTtOM').hide();
            falg1 = true;
        });
    });
    </script>
    
    <style>

     
            #adPopBOTtOMClose {
        font-size: 30px;
        line-height: 15px;
        right: -20px;
        top: -20px;
        position: absolute;
        color: #4183d7;
        font-weight: 500;
        cursor: pointer;
        background: #fff;
        border-radius: 100px;
        padding: 1px 4px;
        border: 1px solid #e1dddd;
    }
        #adPopBOTtOM {
            display: none;
            position: fixed;
            bottom: 0px;
            left: 0px;
            right: 0;
            margin: 0 auto;
            width: 748px;
            height: 110px;
            z-index: 10002;
            display: none;
            padding: 10px;
            background: none repeat scroll 0 0 #ffffff;
            border: 2px solid #4183d7;
            box-shadow: 0 0 5px #4183d7;
            visibility:hidden;
        }

        @media(max-width:768px){
              #adPopBOTtOM {
                 display:none !important;
              }
        }
        @media(min-width:768px){
              #adPopBOTtOM {
                 display:block;
              }
        }
    </style><script type="text/javascript">
  var _sf_async_config = { uid: 64566, domain: 'elfagr.org', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

    
 



<div class="container" style="height:1px">
<div style="height: 100vh;border-left:3px #e0e0e0 solid;border-right: 3px #e0e0e0 solid ;position: fixed;z-index: -1;margin-right: -3px;margin-left: 0px;box-shadow: 0px 0px 15px #e3e3e3" class="container"></div>
</div>




<div class="container">
<div id="adLeftHolder" class=""><div id="adLeft" style="position: fixed"><div id="adLeftIn" style="right: 10px">    
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adLeftClose" href="javascript:;" onclick="$('#adLeftHolder').css('display','none');$('#adLeftHolder').html('');" style="display:none;position:absolute;top:0px;right:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/8$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Left sidebar banner start -->	
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/15918106/elfagr.com_main/sidebar', [[160, 600], [120, 600]]).display();
</script>		
</center>
<!-- Left sidebar banner end -->
</div></div></div></div>


<div id="adRightHolder" class=""><div id="adRight" style="position: fixed"><div id="adRightIn" style="left: 10px">
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adRightClose" href="javascript:;" onclick="$('#adRightHolder').css('display','none');$('#adRightHolder').html('');" style="display:none;position:absolute;top:0px;left:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/127$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Right sidebar banner start -->				
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/15918106/elfagr.com_main/sidebar2', [[120, 600], [160, 600]]).display();
</script>	
</center>
<!-- Right sidebar banner end -->
</div></div></div></div>
</div>


    
<header>

    <div class="firstHeader">
        <div class="container clearfix">
            <div class="latestNews" style="max-height: 44px;overflow: hidden;">
                <span>أخر الأخبار</span>
                <div class="cycle-slideshow" data-cycle-fx="scrollVert" data-cycle-slides="&gt; div" data-cycle-timeout="3000" data-cycle-pause-on-hover="true" style="max-width:470px;white-space:nowrap ;">

	<div><a href="/3574636">ترتيب الدوري المصري بعد فوز إنبي القاتل على بتروجيت

	     </a></div>

	<div><a href="/3574633">مفاجأة.. لاعب ليفربول رفض تنفيذ تعليمات كلوب في مباراة برشلونة

	     </a></div>

	<div><a href="/3574634">مليون ونصف المليون مشاهدة للإعلان التشويقي لـ"البرنسيسة بيسة" (فيديو)

	     </a></div>

	<div><a href="/3574631">جوزيه مورينيو عن فوز أياكس: دفاع توتنهام لعب أمام شبح!

	     </a></div>

	<div><a href="/3574630">"mbc مصر" تكشف موعد بدء عرض مسلسلات رمضان 

	     </a></div>

	<div><a href="/3574635">روسيا ترصد 3 خروقات جديدة لنظام وقف العمليات العسكرية فى سوريا

	     </a></div>

	<div><a href="/3574628">الاتحاد الإنجليزي يتهم لاعب ليستر سيتي بسوء السلوك

	     </a></div>

	<div><a href="/3574627">الشيوخ الأمريكي يفشل بنقض قرار ترمب الداعم للتحالف باليمن

	     </a></div>

	<div><a href="/3574626">مركز الملك سلمان يؤهل دفعة جديدة من "أطفال الحرب" باليمن

	     </a></div>

	<div><a href="/3574614">"مصر الخير" تستعد لشهر رمضان بـ3 أنواع من "الكراتين"

	     </a></div>

                </div><!--cycle-slideshow-->
            </div><!--latestNews-->
            <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <form class="searchForm" role="search" method="get" action="/list.aspx">
                    <input class="txtSearch" type="search" value="" name="w" placeholder="... ابحث هنا">
                    <input type="image" class="tfbutton" style="float:left" alt=".">
                </form>
            </div>
        </div><!--container-->
    </div><!--firstHeader-->
    <div class="logoArea container clearfix" style="position: relative">
           



    <a href="/list/38"><img class="logo" src="/themes/fagr/png/sport-elfagr10.gif" alt="logo"></a>    
        
        <div class="headerAds" style="width: 100%;min-height: 2px;max-width: 728px; margin: 20px 0;"><img src="/adview/389$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Header1 banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>			
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/15918106/elfagr.com_main/header', [[300, 250], [728, 90], [468, 60], [300, 100], [336, 280]]).display();
</script>
</center>
<!-- Header1 banner end -->
</div></div>
    </div><!--logoArea-->
    <div class="nav-container container">
    <nav class="container clearfix">
        <ul class="nav">

            <li><a href="/list/38">الرئيسية</a></li>

            <li style="margin-left:22px">

                <a href="/list/1106">كورة مصرية</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1107">المحترفين</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1108">تقارير</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1109">كورة عربية</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1110">كورة عالمية</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1111">كل الالعاب</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1112">مظاليم</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1113">فيديو</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1114">صور</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1115">بث مباشر</a>


            </li>


<li style="float:left;margin-left:10px;">
                <a href="#">المزيد</a>
                <ul class="menuMore" style="width:300px;">

                    <li><a href="/list/1238">ناشئين</a></li>

                    <li><a href="/list/1116">مقالات</a></li>

                    <li><a href="/list/1118">جدول مباريات اليوم</a></li>

                    <li><a href="/list/1119">كوميكس</a></li>

                    <li><a href="/list/1120">محركات</a></li>

                    <li><a href="/list/1121">المصارعة</a></li>

                    <li><a href="/list/1184">بروفايل النجوم</a></li>

                </ul>
            </li>

        </ul>
    </nav>
    </div><!--nav-container-->

    <style>


        .mobheader {
            float:left;
            width:100%;
            display:none;
            background: #22313f;
                position: relative;
    z-index: 5;
            padding:3px 0px;
            z-index:99999999;
        }
        .mobheader .mobileMenu  {
            float:left;
            margin:0;
           margin-left:10px;
        }
          .mobheader .logoArea {
              float: right;
              height:50px;
              margin:0 15px 0 0;

          }
            .mobheader .logoArea a {
                display:block;
                float:right;
                margin:0;
            }
           .mobheader .logoArea img{
               height:50px;
               width:auto;
               display:block;
               margin:0;
           }
        @media(max-width:959px){
            .mobheader {
                display:block;
            }
        }
    </style>
       <div class="mobheader-cont">
   <div class="mobheader">
        <div class="logoArea  " style="position: relative">
           



    <a href="/list/38"><img class="logo" src="/themes/fagr/png/sport-elfagr10.gif" alt="logo"></a>    
        
        <div class="headerAds" style="width: 100%;min-height: 2px;max-width: 728px;"></div>
    </div><!--logoArea-->
           <div class="mobileMenu "><!--test--><img src="/themes/fagr/png/menu.png" alt="menu"><span>الرئيسية</span> </div>

          <div class="mSubMenu container">
        <ul>

<li><a href="/list/1106" id="c1106" >كورة مصرية</a></li>

<li><a href="/list/1107" id="c1107" >المحترفين</a></li>

<li><a href="/list/1108" id="c1108" >تقارير</a></li>

<li><a href="/list/1109" id="c1109" >كورة عربية</a></li>

<li><a href="/list/1110" id="c1110" >كورة عالمية</a></li>

<li><a href="/list/1111" id="c1111" >كل الالعاب</a></li>

<li><a href="/list/1112" id="c1112" >مظاليم</a></li>

<li><a href="/list/1113" id="c1113" >فيديو</a></li>

<li><a href="/list/1114" id="c1114" >صور</a></li>

<li><a href="/list/1115" id="c1115" >بث مباشر</a></li>

<li><a href="/list/1238" id="c1238" >ناشئين</a></li>

<li><a href="/list/1116" id="c1116" >مقالات</a></li>

<li><a href="/list/1118" id="c1118" >جدول مباريات اليوم</a></li>

<li><a href="/list/1119" id="c1119" >كوميكس</a></li>

<li><a href="/list/1120" id="c1120" >محركات</a></li>

<li><a href="/list/1121" id="c1121" >المصارعة</a></li>

<li><a href="/list/1184" id="c1184" >بروفايل النجوم</a></li>

        </ul>
    </div><!--nav-mSubMenu-->

   </div>
            
 
             </div>
</header>

<link rel="stylesheet" type="text/css" href="/themes/fagr/css/secColor/sport.css">




    
<div id="readwrapper" style="display: none">


<div class="importantArticle video container clearfix">

        <span class="topStoryR" style="top: 70px"></span>
        <span class="topStoryl" style="top: 70px"></span>
        <div class="cycle-slideshow"
                 data-cycle-slides="> div"
                 data-cycle-fx="scrollHorz"
                 data-cycle-speed="1500"
                 data-cycle-timeout="0"
                 data-cycle-prev=".topStoryR"
                 data-cycle-next=".topStoryl"
             >
        <div>
            <ul>


<li>
    <a href="/3574636">

        <span class="videoTitle">ترتيب الدوري المصري بعد فوز إنبي القاتل على بتروجيت</span>
        <img src="/upload/photo/news/357/4/200x113o/636.jpg?q=2" width="270" height="152" alt="ترتيب الدوري المصري بعد فوز إنبي القاتل على بتروجيت" title="ترتيب الدوري المصري بعد فوز إنبي القاتل على بتروجيت">
    </a>
</li>


<li>
    <a href="/3574633">

        <span class="videoTitle">مفاجأة.. لاعب ليفربول رفض تنفيذ تعليمات كلوب في مباراة برشلونة</span>
        <img src="/upload/photo/news/357/4/200x113o/633.jpg?q=2" width="270" height="152" alt="مفاجأة.. لاعب ليفربول رفض تنفيذ تعليمات كلوب في مباراة برشلونة" title="مفاجأة.. لاعب ليفربول رفض تنفيذ تعليمات كلوب في مباراة برشلونة">
    </a>
</li>


<li>
    <a href="/3574634">

        <span class="videoTitle">مليون ونصف المليون مشاهدة للإعلان التشويقي لـ"البرنسيسة بيسة" (فيديو)</span>
        <img src="/upload/photo/news/357/4/200x113o/634.jpg" width="270" height="152" alt="مليون ونصف المليون مشاهدة للإعلان التشويقي لـالبرنسيسة بيسة (فيديو)" title="مليون ونصف المليون مشاهدة للإعلان التشويقي لـالبرنسيسة بيسة (فيديو)">
    </a>
</li>


<li>
    <a href="/3574631">

        <span class="videoTitle">جوزيه مورينيو عن فوز أياكس: دفاع توتنهام لعب أمام شبح!</span>
        <img src="/upload/photo/news/357/4/200x113o/631.jpg?q=2" width="270" height="152" alt="جوزيه مورينيو عن فوز أياكس: دفاع توتنهام لعب أمام شبح!" title="جوزيه مورينيو عن فوز أياكس: دفاع توتنهام لعب أمام شبح!">
    </a>
</li>




            </ul>
        </div>
        <div>
            <ul>

<li>
    <a href="/3574636">

        <span class="videoTitle">ترتيب الدوري المصري بعد فوز إنبي القاتل على بتروجيت</span>
        <img src="/upload/photo/news/357/4/200x113o/636.jpg?q=2" width="270" height="152" alt="ترتيب الدوري المصري بعد فوز إنبي القاتل على بتروجيت" title="ترتيب الدوري المصري بعد فوز إنبي القاتل على بتروجيت">
    </a>
</li>

<li>
    <a href="/3574631">

        <span class="videoTitle">جوزيه مورينيو عن فوز أياكس: دفاع توتنهام لعب أمام شبح!</span>
        <img src="/upload/photo/news/357/4/200x113o/631.jpg?q=2" width="270" height="152" alt="جوزيه مورينيو عن فوز أياكس: دفاع توتنهام لعب أمام شبح!" title="جوزيه مورينيو عن فوز أياكس: دفاع توتنهام لعب أمام شبح!">
    </a>
</li>

<li>
    <a href="/3574630">

        <span class="videoTitle">"mbc مصر" تكشف موعد بدء عرض مسلسلات رمضان </span>
        <img src="/upload/photo/news/357/4/200x113o/630.jpg?q=2" width="270" height="152" alt="mbc مصر تكشف موعد بدء عرض مسلسلات رمضان " title="mbc مصر تكشف موعد بدء عرض مسلسلات رمضان ">
    </a>
</li>

<li>
    <a href="/3574634">

        <span class="videoTitle">مليون ونصف المليون مشاهدة للإعلان التشويقي لـ"البرنسيسة بيسة" (فيديو)</span>
        <img src="/upload/photo/news/357/4/200x113o/634.jpg" width="270" height="152" alt="مليون ونصف المليون مشاهدة للإعلان التشويقي لـالبرنسيسة بيسة (فيديو)" title="مليون ونصف المليون مشاهدة للإعلان التشويقي لـالبرنسيسة بيسة (فيديو)">
    </a>
</li>

            </ul>
        </div>
    </div><!--video-->
    </div><!--video-->

</div>
    <script type="text/javascript">
        function rwp() {
            var rw = $('#readwrapper');
            var plc = $('#prefootplc');
            if ($(window).width() < 480) {
                //rw.css({ 'top': plc.offset().top + 'px', 'position': 'absolute', 'left': plc.offset().left + 'px' });
                //plc.height(rw.height());
                rw.css({ 'display': 'none' });
                plc.height('0px');
            } else {
                //rw.css({ 'position': 'static' });
                rw.css({ 'display': '' });
                plc.height('0px');
            }
        }

        $(window).resize(rwp);
        $(document).ready(function () { rwp(); setTimeout(rwp, 1000); })
</script>


<div class="container clearfix">
    <div class="ad" style="margin:0 auto;">
        
    </div>
    
<div class="rightContainer clearfix" >
    
    <div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=1621961948046677";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    



<article>


<div class="heading">

<h1>سيد معوض: إصابة ساسي نقطة فارقة في مشوار الزمالك هذا الموسم</h1>
<div class="clr"></div>
</div>
<div class="show-date"> 
الجمعة 03/مايو/2019 - 03:45 ص

</div> 






<figure>
    <img class="articleImg" src="/upload/photo/news/357/4/600x338o/620.jpg?q=2" alt="سيد معوض: إصابة ساسي نقطة فارقة في مشوار الزمالك هذا الموسم" title="سيد معوض: إصابة ساسي نقطة فارقة في مشوار الزمالك هذا الموسم"  width="570" height="321">
    <figcaption>فرجاني ساسي</figcaption>
</figure>
<script type="text/javascript" src="/scripts/player.js"></script>
<div style="padding:4px"><img src="/adview/378$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Body banner start -->				
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/15918106/elfagr.com_main/body', [[300, 100], [336, 280], [300, 250], [320, 50]]).display();
</script>
</center>		
<!-- Body banner end -->
</div></div>



<div class="more" style="text-align: center">
<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;
display: inline-block;
white-space: nowrap;
font-family: Tahoma;
font-size: 11px;
font-weight: bold;
height: 16px;
padding-top: 3px;
padding-bottom: 3px;
line-height: 16px;
width: auto;
border-radius:5px;
padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" target="_blank" rel="nofollow" href="/print.aspx?3574620">طباعة</a></span>

</div>





        <span class="writer" style="color:#4183d7">
            ريهام عبد المحسن
        </span>
    
<div class="clr">
&nbsp;
</div>
<div class="content" style="padding-right:0px;font-family: 'Droid Arabic Naskh',Arial,sans-serif;font-size: 18px;line-height: 28px;/* font-weight: bold; */">



   

      <style>
          .ni-content {
              padding: 0 5px;
          }
            .adv {
                margin: 20px 0;
            }
            @media(max-width: 768px){
                .adv {
                    float: left;
                    width: 100%;
                    overflow: hidden;

                    margin: 20px 0;
                    text-align:center;


                }

                .adv .ad {
                    width: 336px;
                    max-width: 100%;

                    display: inline-block;
                }
            }
        </style>


    <div class="show-parags" id="start">

<div class="adv">
<img src="/adview/377$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<div style="float: left;">


<div id="jubna3586">
</div>
<script type="text/javascript">
(function() {
var params =
{
id: "bb40dedd-5017556a-650e522b-89264f20",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/3586?" + qs;
s.async = true;
document.getElementById("jubna3586").appendChild(s);
})();
</script>


<!-- Body2 banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/15918106/elfagr.com_main/body2', [[336, 280], [320, 50], [580, 400], [300, 100], [300, 250]]).display();
</script>	
</center>

</div>
<!-- Body2 banner end -->

</div>
</div>
    
<div class="ni-content">
    <p class="MsoNormal" dir="RTL"><span style="font-size: 14pt;">صرح سيد معوض نجم
الأهلي السابق بأن فرجاني ساسي نجم الزمالك وعلي معلول نجم الأهلي وعبد الله السعيد
نجم براميدز هم الأفضل هذا الموسم.</span></p>

<p class="MsoNormal" dir="RTL"><span lang="AR-EG" style=""><o:p>&nbsp;</o:p></span></p>

<p class="MsoNormal" dir="RTL"><span lang="AR-EG" style="">وقال معوض في تصريحات
تلفزيونية لفضائية إم بي سي مصر : " إصابة فرجاني سببت فارق مع الزمالك وهو من
أفضل اللاعبين مع الفريق هذا الموسم وعلي معلول الأفضل في الأهلي وعبد الله السعيد
الأفضل في براميدز هذا الموسم".</span><span lang="AR-EG" style=""><o:p></o:p></span></p>

<p class="MsoNormal" dir="RTL"><span lang="AR-EG" style=""><o:p>&nbsp;</o:p></span></p>

<p class="MsoNormal" dir="RTL"><span lang="AR-EG" style="">واختتم معوض تصريحاته
قائلاً : " محمد الشناوي وحجازي وأيمن أشرف أوعلي جبر أو باهر المحمدي وأحمد المحمدي
ظهير أيمن وعمر جابر في الظهير الأيسر الذي يعاني منه المنتخب ومحمد النني وطارق حامد".</span><span lang="AR-EG" style=""><o:p></o:p></span></p>

<p class="MsoNormal" dir="RTL"><span lang="AR-EG" style=""><o:p style="">&nbsp;</o:p></span></p></div>



    </div>
  
  

      
     <div class="adv" style="margin:5px 0px">
    <img src="/adview/355$7cview" rel="nofollow" style="display:none" /><div class="ad">
	
<!-- Body banner start -->				
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1558798471271182";
/* ElfagrADX */
google_ad_slot = "ElfagrADX";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>		
<!-- Body banner end -->

<div id="jubna3585"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "bb40dedd-5017556a-650e522b-89264f20",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/3585?" + qs;
s.async = true;
document.getElementById("jubna3585").appendChild(s);
})();
</script>


</div>
</div>

 






<div class="com-head">
 




 <div class="more" style="text-align: center">
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;display: inline-block;white-space: nowrap;font-family: Tahoma;font-size: 11px;font-weight: bold;height: 16px;padding-top: 3px;padding-bottom: 3px;line-height: 16px;width: auto;border-radius:5px;padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" rel="nofollow" target="_blank" href="/print.aspx?3574620">طباعة</a></span>

</div>






<div class="clr"></div>
    </div>
    
</div>


<script type="text/javascript">
    var exps = [/([اأإآ]ل|)ظ/im];
    var ids = [638565];
    var cid = 3574620;
</script>
<script type="text/javascript" src="/scripts/kw.js?r=1"></script>






<!--

<a style="margin: 4px;padding: 8px 15px;background-color: #1f81e4;display: block;font-weight: bold;color: #fff;text-decoration: none" target="_blank" href="http://m.mobomarket.net/?chvc=egy02">
تمتع بتحميل جميع الألعاب و البرامج على موبوماركت

    <img style="height: 30px;float: left" src="http://ar.hao123.com/resource/fe/logo/hao123-home-logo-rtl.png">
</a>

-->



<span id="currencyTaps2" class="commTaps">
                            <span class="commTitle" id="oTab1" onclick="swTabs('oTab1','oTab2','oPage1','oPage2')">تعليقات Facebook</span>
                            <span class="commTitle" id="oTab2" onclick="swTabs('oTab2','oTab1','oPage2','oPage1')">تعليقات بوابة الفجر</span>
                        </span>
                        <div class="currencyUll">
                         <div>
<div class="clr"></div>
<div class="face" id="oPage1">
 
<div class="fb-comments" data-href="https://www.elfagr.com/3574620" data-width="630" data-num-posts="10"></div>

</div>
<script type="text/javascript">
    function swTabs(t1, t2, o1, o2) {
        $('#' + o1).css('display', 'block');
        $('#' + o2).css('display', 'none');
        $('#' + t1).addClass('sel');
        $('#' + t2).removeClass('sel');
    }

    $(document).ready(function () {
        setInterval(fixfb, 500);
        swTabs('oTab1', 'oTab2', 'oPage1', 'oPage2');
    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>
</div>

<div id="oPage2">
<iframe src="/comments/show.aspx?ii=3574620" frameborder="0"
    scrolling="no" width="620px" height="200" onload="rf(this)" id="fComm" name="fComm">
</iframe>
</div>
</div>

<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');
</script>


<div style="margin:5px auto">

</div>




</article>



<img rel="nofollow" alt="" src="/service/nc.aspx?id=3574620" style="display:none" />    


</div>



<div class="leftContainer clearfix" style="margin-top: 10px;">


<div class="adplace" id="tssorg"><img src="/adview/380$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336X280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="7436031164"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>


<div class="adplace"><img src="/adview/376$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Desktop Big Sidebar banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/15918106/elfagr.com_main/sticky', [[300, 600], [336, 280], [300, 1050]]).display();
</script>
</center>
<!-- Desktop Big Sidebar banner end -->


</div></div>







<div class="adplace"><img src="/adview/358$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Sticky banner start -->
<center>




<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<div id='sticky'>
<script>
googletag.cmd.push(function() { googletag.display('sticky'); });
</script>
</div>		
</center>

</div></div>




<script>var poll_id=769</script>

<div class="sidebarWriters sidebarCat widthCat hightCat clearfix" ord="r=0&id=38">
<div class="catHe">
    <span class="catHeTitle"><a>استطلاع رأي</a></span>
</div>


<div class="poll main-poll">
<div class="name"><span>من تتوقع أن يتوج بطلًا للدوري المصري ؟</span></div>

		<div class="choices">

<div class="choice">
<input type="radio" name="poll769" id="p5151" />
<label for="p5151">
	<span class="txt">الزمالك</span>
	<span class="pct" style="display:none;transition: linear 1s">31.3653%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:47.6137084474398%;background-color:#ff0000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll769" id="p5152" />
<label for="p5152">
	<span class="txt">الأهلي</span>
	<span class="pct" style="display:none;transition: linear 1s">65.1073%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:99.8351951317287%;background-color:#008000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll769" id="p5153" />
<label for="p5153">
	<span class="txt">بيراميدز</span>
	<span class="pct" style="display:none;transition: linear 1s">3.5274%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:6.14370431579869%;background-color:#104b87"></span></span>
</label>
</div>

</div>

    <div class="secIcon">
    <a href="#" class="btn" id="btnVote">تصويت</a>
        <div style="clear: both"></div>
    </div>

</div>


</div>

<script type="text/javascript" src="/scripts/poll.js?p"></script>




<div class="sidebarCat widthCat hightCat clearfix">
    <div class="catHe">
        <span class="catHeTitle"><a href="/">الأكثر قراءة</a></span>
    </div>
    <ul>

        <li>
            <a href="/3574630">
                <img src="/upload/photo/news/357/4/100x56o/630.jpg?q=2" width="100" height="56" alt="mbc مصر تكشف موعد بدء عرض مسلسلات رمضان " title="mbc مصر تكشف موعد بدء عرض مسلسلات رمضان ">
                <span>"mbc مصر" تكشف موعد بدء عرض مسلسلات رمضان </span>
            </a>
        </li>

        <li>
            <a href="/3574625">
                <img src="/upload/photo/news/357/4/100x56o/625.jpg?q=2" width="100" height="56" alt="نجم الأهلي يصدم سيد عبد الحفيظ" title="نجم الأهلي يصدم سيد عبد الحفيظ">
                <span>نجم الأهلي يصدم سيد عبد الحفيظ</span>
            </a>
        </li>

        <li>
            <a href="/3574587">
                <img src="/upload/photo/news/357/4/100x56o/587.jpg?q=2" width="100" height="56" alt="مفاجأة تقلب الطاولة بالميركاتو وتقرب نجم الإسماعيلي من الأهلي" title="مفاجأة تقلب الطاولة بالميركاتو وتقرب نجم الإسماعيلي من الأهلي">
                <span>مفاجأة تقلب الطاولة بالميركاتو وتقرب نجم الإسماعيلي من الأهلي</span>
            </a>
        </li>

        <li>
            <a href="/3574417">
                <img src="/upload/photo/news/357/4/100x56o/417.jpg?q=2" width="100" height="56" alt="الخطيب يفاوض رئيس الإسماعيلي لضم صفقتين من العيار الثقيل" title="الخطيب يفاوض رئيس الإسماعيلي لضم صفقتين من العيار الثقيل">
                <span>الخطيب يفاوض رئيس الإسماعيلي لضم صفقتين من العيار الثقيل</span>
            </a>
        </li>

        <li>
            <a href="/3574252">
                <img src="/upload/photo/news/357/4/100x56o/252.jpg?q=2" width="100" height="56" alt="أسطورة ليفربول يفجر مفاجأة عن مباراة ليفربول وبرشلونة " title="أسطورة ليفربول يفجر مفاجأة عن مباراة ليفربول وبرشلونة ">
                <span>أسطورة ليفربول يفجر مفاجأة عن مباراة ليفربول وبرشلونة </span>
            </a>
        </li>

        <li>
            <a href="/3574569">
                <img src="/upload/photo/news/357/4/100x56o/569.jpg?q=2" width="100" height="56" alt="عاجل.. تريزيجيه يكشف مفاجأة عن محمد صلاح أمام برشلونة" title="عاجل.. تريزيجيه يكشف مفاجأة عن محمد صلاح أمام برشلونة">
                <span>عاجل.. تريزيجيه يكشف مفاجأة عن محمد صلاح أمام برشلونة</span>
            </a>
        </li>

        <li>
            <a href="/3574453">
                <img src="/upload/photo/news/357/4/100x56o/453.jpg?q=2" width="100" height="56" alt="الصفقة الكبري تقترب من ريال مدريد مقابل 170 مليون يورو" title="الصفقة الكبري تقترب من ريال مدريد مقابل 170 مليون يورو">
                <span>الصفقة الكبري تقترب من ريال مدريد مقابل 170 مليون يورو</span>
            </a>
        </li>

        <li>
            <a href="/3574616">
                <img src="/upload/photo/news/357/4/100x56o/616.jpg?q=2" width="100" height="56" alt="مفاجأة.. برشلونة يحدد بديل كوتينيو" title="مفاجأة.. برشلونة يحدد بديل كوتينيو">
                <span>مفاجأة.. برشلونة يحدد بديل كوتينيو</span>
            </a>
        </li>

    </ul>
</div>

<div  class="adplace"></div>



<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
<div class="catHe">
<span class="catHeTitle"><a href="/">مباريات اليوم</a></span>
</div>
 

<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both">الدوري الإنجليزي</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">إيفرتون	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">21:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">بيرنلي</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both">الدوري الإسباني </div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">إشبيلية	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">21:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">ليجانيس	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both">الدوري الإيطالي </div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">يوفنتوس	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">20:30</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">تورينو	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both">الدوري الألماني</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">ماينز</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">20:30</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">لايبزيج	</div>

        <div style="clear: both"></div>
    </div>


</div>



</div>







<br>
<div class="adplace"></div>









<div  class="adplace"></div>



<div  class="adplace"></div>


<div  class="adplace"></div>





</div>


<div style="clear:both"></div>

<div class="ad" style="margin:0 auto;">
    
</div>

</div>




    
<div id="prefootplc" class="container"></div>




<footer>
<div class="container clearfix">

	<a href="/list/38" class="fLogo"><img src="/themes/fagr/png/logo-sport.bmp" alt="logo" style="margin-bottom: 170px;"></a>



    <ul class="footerSec">

<li><a class="c1106" href="/list/1106">كورة مصرية</a></li>

<li><a class="c1107" href="/list/1107">المحترفين</a></li>

<li><a class="c1108" href="/list/1108">تقارير</a></li>

<li><a class="c1109" href="/list/1109">كورة عربية</a></li>

<li><a class="c1110" href="/list/1110">كورة عالمية</a></li>

<li><a class="c1111" href="/list/1111">كل الالعاب</a></li>

<li><a class="c1112" href="/list/1112">مظاليم</a></li>

<li><a class="c1113" href="/list/1113">فيديو</a></li>

<li><a class="c1114" href="/list/1114">صور</a></li>

<li><a class="c1115" href="/list/1115">بث مباشر</a></li>

<li><a class="c1238" href="/list/1238">ناشئين</a></li>

<li><a class="c1116" href="/list/1116">مقالات</a></li>

<li><a class="c1118" href="/list/1118">جدول مباريات اليوم</a></li>

<li><a class="c1119" href="/list/1119">كوميكس</a></li>

<li><a class="c1120" href="/list/1120">محركات</a></li>

<li><a class="c1121" href="/list/1121">المصارعة</a></li>

<li><a class="c1184" href="/list/1184">بروفايل النجوم</a></li>

    </ul>
</div><!--container-->
<div class="footerBottom">
<div class="clearfix container">
	<div class="copyRight">
    	<span>جميع الحقوق محفوظة © 2015</span>
        <a href="#">من نحن</a>
        <a href="/contact.aspx?s=ads&sc=1142">اعلن معنا</a>
        <a href="/contact.aspx?s=contact&sc=1141">اتصل بنا</a>
    </div><!--copyRight-->
    <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <a class="sync" href="http://www.synceg.com" target="_blank">
                    <span>Developed &amp; Powered By</span><img src="/themes/fagr/png/sync.png" alt="sync">
                </a>
            </div>
</div><!--container-->
</div><!--footerBottom-->
</footer>




<script src="/themes/fagr/js/custom.js"></script>
<script type="text/javascript">var _sel = 'c38', _subsel = 'c1106';</script>

    
    <style>
        @media only screen and (min-width: 767px) {
            #adPop {
                display: none !important;
            }
        }
    </style>


<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%;z-index:999999">
    <div id="popin" style="width: 300px;margin: 0px auto;position: relative;">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>

<div id="popadin">

</div>
    </div>
</div>
<script>
    $(document).ready(function () {
        if ($('#popadin').children().length > 0) {
            $('#adPop').css({ display: 'block' });
        }
    });
</script>






<script type="text/javascript" src="/scripts/main.js?r=10"></script>
    
     

<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|blackberry|mini|windows\sce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script>

       
   <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ef5e079e818335"></script> 
</body>
</html>