

<!DOCTYPE html>
<html>
<head id="ctl00_Head1"><title>
	بوابة الفجر: "ترودو" يرفض الدعوات إلى الاستقالة بشأن قضية شركة إس إن سي لافالين
</title><link rel="shortcut icon" href="/favicon.ico" />


    <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "lKe+p1Fx9f207i", domain: "elfagr.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lKe+p1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-24442537-1']);
    _gaq.push(['_trackPageview']);
    setTimeout("_gaq.push(['_trackEvent', '15_seconds', 'read'])", 15000);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>




<link rel="stylesheet" type="text/css" href="/themes/fagr/css/styles.css?r=25s" /><link rel="stylesheet" type="text/css" href="/themes/fagr/css/mediaqueryes.css?r=13" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />

<script src="/themes/fagr/js/jquery-1.11.1.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.scrollVert.js"></script>
<!--[if lt IE 9]>
<script src="/themes/fagr/js/html5shiv.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='elfagr.com';var WebURL='https://www.elfagr.com/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1731129488393495",
    enable_page_level_ads: true
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1731129488393495",
    enable_page_level_ads: true
  });
</script>


<!-- Start (Must) - It will be added above the </body> label. -->
<script type="text/javascript" id="vme-player" src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTc1Mg=="></script>
<!-- End -->  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1731129488393495",
          enable_page_level_ads: true
     });
</script>


<meta name="msvalidate.01" content="87DABE045FAF2F931F2A0B2EFD47F1E0" />
<meta property="fb:app_id" content="1621961948046677"/>
<meta property="og:title" content="'ترودو' يرفض الدعوات إلى الاستقالة بشأن قضية شركة إس إن سي لافالين" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elfagr.com/3484301" />
<meta property="og:image" content="https://www.elfagr.com/upload/photo/news/348/4/600x338o/301.jpg" />
<meta property="og:site_name" content="بوابة الفجر"/>
<meta property="og:description" content=" قال رئيس الوزراء الكندي، جاستين ترودو، إنه 'لا يوافق بالتأكيد' على شهادة المدعي العام السابق، جودي ويلسون-رايبولد، بأنها واجهت 'ضغطًا مستمرًا' و ..." />
<meta itemprop="name" content="'ترودو' يرفض الدعوات إلى الاستقالة بشأن قضية شركة إس إن سي لافالين" />
<meta itemprop="description" content=" قال رئيس الوزراء الكندي، جاستين ترودو، إنه 'لا يوافق بالتأكيد' على شهادة المدعي العام السابق، جودي ويلسون-رايبولد، بأنها واجهت 'ضغطًا مستمرًا' و ..." />
<meta itemprop="image" content="https://www.elfagr.com/upload/photo/news/348/4/600x338o/301.jpg" />
    
<link rel="canonical" href="https://www.elfagr.com/3484301">



<meta name="keywords" content="" />





<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>

<style type="text/css">
.keyword-tag{
color: #000;
border-bottom: 1px dotted #ddd;
}
.tagshow:hover{
border-bottom-color: #000;
}
.tag{
padding: 10px 4px;
line-height: 1.5;
border-top: 1px dotted #ddd;
}
.tag a,.tag strong{
margin-right: 5px;
margin-top: 3px;
font-weight: bold;
display: inline-block;
padding: 5px;
}
.tag a{
background-color: #eee;
color: #000 !important;
}

    @media(max-width:768px) {

              * {
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
        .topStory {
            height: auto !important;
        }
        .topStory div img {
            width: 100%;
            height: auto;

        }

        .topStory div > a {
           height: auto !important;
        }
        .firstHeader {
            display: none
        }

        img.logo {
            display: none
        }

        .logoArea {
            margin-top: 0px;
        }

        .container, .rightContainer {
    width: 100% !important;
    padding: 0 15px;
    }
        }
</style>


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes" />

<style type="text/css">
/*@media only screen and (max-width: 959px)
{*/
    
#adLeftHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adLeftIn{
position: fixed !important;top: 4px !important;left: 5px !important;border: 2px solid #000 !important;right: auto !important;
}

.closeable #adLeftClose{
display:block !important;
}
    
    

#adRightHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adRightIn{
position: fixed !important;top: 4px !important;right: 5px !important;border: 2px solid #000 !important;left: auto !important;
}

.closeable #adRightClose{
display:block !important;
}    

.ad-banner{
display: none;
}
    
.closeable .ad-banner{
display: block !important;
position:absolute;text-align:center;/* padding: 0px; */width: 160px;background-color: #ddd;color:#000;z-index: 999;font-size: 11px;height: 18px;letter-spacing: 4px;left: 1px;top: 0px;
}

/*}*/
</style>



<style>
    @media(max-width:768px) {
        .firstHeader {
            display: none
        }

        img.logo {
            display: none
        }

        .logoArea {
            margin-top: 0px;
        }
    }

    
    @media(max-width:768px) {

              * {
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
        .topStory {
            height: auto !important;
        }
        .topStory div img {
            width: 100%;
            height: auto;

        }

        .topStory div > a {
           height: auto !important;
        }
        .firstHeader {
            display: none
        }

        img.logo {
            display: none
        }

        .logoArea {
            margin-top: 0px;
        }

        .container, .rightContainer {
    width: 100% !important;
    padding: 0 15px;
    }
        }
</style>


<meta name="description" content=" قال رئيس الوزراء الكندي، جاستين ترودو، إنه &#39;لا يوافق بالتأكيد&#39; على شهادة المدعي العام السابق، جودي ويلسون-رايبولد، بأنها واجهت &#39;ضغطًا مستمرًا&#39; و ..." /></head>
<body>
    <div id="adPopBOTtOM">
        <div id="PobIn"></div>
 
            <a id="adPopBOTtOMClose">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
<script type="text/javascript">
    $(document).ready(function () {
        var falg1 = false;
        if ($('#PobIn').children().length == 0) {
            $('#adPopBOTtOM').hide();
        } else {
            $('#adPopBOTtOM').css('visibility', 'visible');
        }

         var ced = $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if ((scroll >= 200) && (falg1 == false)) {
                


                if ($('#PobIn').children().length > 0) {
                    console.log($('#PobIn').children().length);
                    $('#adPopBOTtOM').show();
                    falg1 = true;
                } else { $('#adPopBOTtOM').hide();}
            } else if (scroll <= 100) {
                $('#adPopBOTtOM').hide();
            }
        });

        var loadsticky = function () {
            setTimeout(function () {
                $('#adPopBOTtOM').hide();
            }, 10000);
        };
        //$(window).load(function () {
        //    setTimeout(function () {
        //        try {
        //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
        //                loadsticky();
        //            }
        //        }
        //        catch (err) {
        //            $('#adPopBOTtOM').hide();
        //            //loadsticky();
        //        }
        //    }, 100);
        //});

        $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
            e.preventDefault();
            $('#adPopBOTtOM').hide();
            falg1 = true;
        });
    });
    </script>
    
    <style>

     
            #adPopBOTtOMClose {
        font-size: 30px;
        line-height: 15px;
        right: -20px;
        top: -20px;
        position: absolute;
        color: #4183d7;
        font-weight: 500;
        cursor: pointer;
        background: #fff;
        border-radius: 100px;
        padding: 1px 4px;
        border: 1px solid #e1dddd;
    }
        #adPopBOTtOM {
            display: none;
            position: fixed;
            bottom: 0px;
            left: 0px;
            right: 0;
            margin: 0 auto;
            width: 748px;
            height: 110px;
            z-index: 10002;
            display: none;
            padding: 10px;
            background: none repeat scroll 0 0 #ffffff;
            border: 2px solid #4183d7;
            box-shadow: 0 0 5px #4183d7;
            visibility:hidden;
        }

        @media(max-width:768px){
              #adPopBOTtOM {
                 display:none !important;
              }
        }
        @media(min-width:768px){
              #adPopBOTtOM {
                 display:block;
              }
        }
    </style><script type="text/javascript">
  var _sf_async_config = { uid: 64566, domain: 'elfagr.org', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

    
 



<div class="container" style="height:1px">
<div style="height: 100vh;border-left:3px #e0e0e0 solid;border-right: 3px #e0e0e0 solid ;position: fixed;z-index: -1;margin-right: -3px;margin-left: 0px;box-shadow: 0px 0px 15px #e3e3e3" class="container"></div>
</div>




<div class="container">
<div id="adLeftHolder" class=""><div id="adLeft" style="position: fixed"><div id="adLeftIn" style="right: 10px">    
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adLeftClose" href="javascript:;" onclick="$('#adLeftHolder').css('display','none');$('#adLeftHolder').html('');" style="display:none;position:absolute;top:0px;right:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/373$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Right sidebar banner start -->				
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/15918106/elfagr.com_main/sidebar2', [[120, 600], [160, 600]]).display();
</script>	
</center>
<!-- Right sidebar banner end -->
</div></div></div></div>


<div id="adRightHolder" class=""><div id="adRight" style="position: fixed"><div id="adRightIn" style="left: 10px">
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adRightClose" href="javascript:;" onclick="$('#adRightHolder').css('display','none');$('#adRightHolder').html('');" style="display:none;position:absolute;top:0px;left:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/374$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Left sidebar banner start -->	
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/15918106/elfagr.com_main/sidebar', [[160, 600], [120, 600]]).display();
</script>		
</center>
<!-- Left sidebar banner end -->
</div></div></div></div>
</div>


    
<header>

    <div class="firstHeader">
        <div class="container clearfix">
            <div class="latestNews" style="max-height: 44px;overflow: hidden;">
                <span>أخر الأخبار</span>
                <div class="cycle-slideshow" data-cycle-fx="scrollVert" data-cycle-slides="&gt; div" data-cycle-timeout="3000" data-cycle-pause-on-hover="true" style="max-width:470px;white-space:nowrap ;">

	<div><a href="/3484304">الطالع الفلكى الخَمِيس 28/2/2019..إجَابَة شَافِيَة! 

	     </a></div>

	<div><a href="/3484302">نجوم من هوليوود يمتلكون موهبة الغناء بجانب التمثيل

	     </a></div>

	<div><a href="/3484303">د. حماد عبدالله يكتب: ضرورة توطين الأنشطة الصناعية !!

	     </a></div>

	<div><a href="/3484298">شركة طيران صينية تنجح فى تسيير أول رحلة دولية باستخدام الوقود الحيوي

	     </a></div>

	<div><a href="/3484301">"ترودو" يرفض الدعوات إلى الاستقالة بشأن قضية شركة إس إن سي لافالين

	     </a></div>

	<div><a href="/3484297">جدول مباريات اليوم

	     </a></div>

	<div><a href="/3484293">أهم مباريات اليوم الخميس 28-2-2019

	     </a></div>

	<div><a href="/3484296">الأهلي يتلقى صدمة قوية في مدة غياب محمد محمود 

	     </a></div>

	<div><a href="/3484300">سعر الدولار في 7 بنوك مصرية اليوم الخميس 28 فبراير ختام التعاملات الشهرية والاسعار يواصل الاستقرار 

	     </a></div>

	<div><a href="/3484291">السودان يتهم دولا غربية بالتدخل في شؤونه

	     </a></div>

                </div><!--cycle-slideshow-->
            </div><!--latestNews-->
            <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <form class="searchForm" role="search" method="get" action="/list.aspx">
                    <input class="txtSearch" type="search" value="" name="w" placeholder="... ابحث هنا">
                    <input type="image" class="tfbutton" style="float:left" alt=".">
                </form>
            </div>
        </div><!--container-->
    </div><!--firstHeader-->
    <div class="logoArea container clearfix" style="position: relative">
           




    <a href="/" style="    position: relative;
    display: block;
    float: right;"><img class="logo" src="/themes/fagr/png/elfagr-logo10.gif" alt="logo">
     

    </a>
    
        <div class="headerAds" style="width: 100%;min-height: 2px;max-width: 728px; margin: 20px 0;"><img src="/adview/375$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Header1 banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>			
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/15918106/elfagr.com_main/header', [[336, 280], [468, 60], [728, 90], [300, 250]]).display();
</script>
</center>
<!-- Header1 banner end -->
</div></div>
    </div><!--logoArea-->
    <div class="nav-container container">
    <nav class="container clearfix">
        <ul class="nav">

            <li><a href="/">الرئيسية</a></li>

            <li style="margin-left:22px">

                <a href="/list/39/egypt-news">	أخبار مصر</a>


                <div class="subMenu clearfix" id="sub_menu39">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/أحزاب ونواب" class="c1295">أحزاب ونواب</a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/61/Dialogues">تقارير وحوارات</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/42/economy">الاقتصاد</a>


                <div class="subMenu clearfix" id="sub_menu42">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/104/prices" class="c104">اسعـــــار</a></li>

<li><a href="/list/103/borsa" class="c103">البورصة</a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/44/world">عربي ودولي</a>


                <div class="subMenu clearfix" id="sub_menu44">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/1256" class="c1256">persian</a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/57/talkshow">توك شو</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/53/govs">محافظات</a>


                <div class="subMenu clearfix" id="sub_menu53">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/1177" class="c1177">الدلتا</a></li>

<li><a href="/list/1178" class="c1178">سيناء </a></li>

<li><a href="/list/1175" class="c1175">مدن ساحلية</a></li>

<li><a href="/list/1176" class="c1176">منطقة القناة</a></li>

<li><a href="/list/1179" class="c1179">وجه قبلي </a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/45/accident">حوادث </a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/40/photos">صور</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/41/videos">الفجر Tv</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1138">سيارات</a>


            </li>


<li style="float:left;margin-left:10px;">
                <a href="#">المزيد</a>
                <ul class="menuMore" style="width:300px;">

                    <li><a href="/list/100/Zionist">العدو الصهيوني</a></li>

                    <li><a href="/list/37/fan">الفجر الفني</a></li>

                    <li><a href="/list/54/Horoscope">أبراج</a></li>

                    <li><a href="/list/55/comic">كاريكاتير</a></li>

                    <li><a href="/list/46/women">Lafemme</a></li>

                    <li><a href="/list/48/technology">تكنولوجى</a></li>

                    <li><a href="/list/49/article">مقالات الرأي</a></li>

                    <li><a href="/list/50/readers">ركن القراء</a></li>

                    <li><a href="/list/51/Varieties">منوعات</a></li>

                    <li><a href="/list/52/islamic">إسلاميات</a></li>

                    <li><a href="/list/58/students">طلاب وجامعات</a></li>

                    <li><a href="/list/62/weekly">العدد الأسبوعي</a></li>

                    <li><a href="/list/60/Coptic">أقباط وكنائس</a></li>

                    <li><a href="/list/1146/saudia">السعودية</a></li>

                    <li><a href="/list/1137">كنا</a></li>

                    <li><a href="/list/1266">انفوجراف</a></li>

                    <li><a href="/list/56/chating">فضفضة</a></li>

                    <li><a href="/list/1185">بروفايل </a></li>

                    <li><a href="/list/1285">بث مباشر</a></li>

                    <li><a href="/list/1289">تونس 365</a></li>

                    <li><a href="/list/38/sports">الفجر الرياضي</a></li>

                </ul>
            </li>

        </ul>
    </nav>
    </div><!--nav-container-->

    <style>


        .mobheader {
            float:left;
            width:100%;
            display:none;
            background: #22313f;
                position: relative;
    z-index: 5;
            padding:3px 0px;
        }
        .mobheader .mobileMenu  {
            float:left;
            margin:0;
           margin-left:10px;
        }
          .mobheader .logoArea {
              float: right;
              height:50px;
              margin:0 15px 0 0;

          }
            .mobheader .logoArea a {
                display:block;
                float:right;
                margin:0;
            }
           .mobheader .logoArea img{
               height:50px;
               width:auto;
               display:block;
               margin:0;
           }
        @media(max-width:959px){
            .mobheader {
                display:block;
            }
        }
    </style>

   <div class="mobheader">
        <div class="logoArea  " style="position: relative">
           




    <a href="/"><img class="logo" src="/themes/fagr/png/elfagr-logo10.gif" alt="logo"></a>
    
        <div class="headerAds" style="width: 100%;min-height: 2px;max-width: 728px;"></div>
    </div><!--logoArea-->
           <div class="mobileMenu "><!--test--><img src="/themes/fagr/png/menu.png" alt="menu"><span>الرئيسية</span> </div>

   </div>

    <div class="mSubMenu container">
        <ul>

<li><a href="/list/39/egypt-news" id="c39" >	أخبار مصر</a></li>

<li><a href="/list/61/Dialogues" id="c61" >تقارير وحوارات</a></li>

<li><a href="/list/42/economy" id="c42" >الاقتصاد</a></li>

<li><a href="/list/44/world" id="c44" >عربي ودولي</a></li>

<li><a href="/list/57/talkshow" id="c57" >توك شو</a></li>

<li><a href="/list/53/govs" id="c53" >محافظات</a></li>

<li><a href="/list/45/accident" id="c45" >حوادث </a></li>

<li><a href="/list/40/photos" id="c40" >صور</a></li>

<li><a href="/list/41/videos" id="c41" >الفجر Tv</a></li>

<li><a href="/list/1138" id="c1138" >سيارات</a></li>

<li><a href="/list/100/Zionist" id="c100" >العدو الصهيوني</a></li>

<li><a href="/list/37/fan" id="c37" >الفجر الفني</a></li>

<li><a href="/list/54/Horoscope" id="c54" >أبراج</a></li>

<li><a href="/list/55/comic" id="c55" >كاريكاتير</a></li>

<li><a href="/list/46/women" id="c46" >Lafemme</a></li>

<li><a href="/list/48/technology" id="c48" >تكنولوجى</a></li>

<li><a href="/list/49/article" id="c49" >مقالات الرأي</a></li>

<li><a href="/list/50/readers" id="c50" >ركن القراء</a></li>

<li><a href="/list/51/Varieties" id="c51" >منوعات</a></li>

<li><a href="/list/52/islamic" id="c52" >إسلاميات</a></li>

<li><a href="/list/58/students" id="c58" >طلاب وجامعات</a></li>

<li><a href="/list/62/weekly" id="c62" >العدد الأسبوعي</a></li>

<li><a href="/list/60/Coptic" id="c60" >أقباط وكنائس</a></li>

<li><a href="/list/1146/saudia" id="c1146" >السعودية</a></li>

<li><a href="/list/1137" id="c1137" >كنا</a></li>

<li><a href="/list/1266" id="c1266" >انفوجراف</a></li>

<li><a href="/list/56/chating" id="c56" >فضفضة</a></li>

<li><a href="/list/1185" id="c1185" >بروفايل </a></li>

<li><a href="/list/1285" id="c1285" >بث مباشر</a></li>

<li><a href="/list/1289" id="c1289" >تونس 365</a></li>

<li><a href="/list/38/sports" id="c38" >رياضة</a></li>

        </ul>
    </div><!--nav-mSubMenu-->
</header>




    
<div id="readwrapper" style="display: none">


<div class="importantArticle video container clearfix">

        <span class="topStoryR" style="top: 70px"></span>
        <span class="topStoryl" style="top: 70px"></span>
        <div class="cycle-slideshow"
                 data-cycle-slides="> div"
                 data-cycle-fx="scrollHorz"
                 data-cycle-speed="1500"
                 data-cycle-timeout="0"
                 data-cycle-prev=".topStoryR"
                 data-cycle-next=".topStoryl"
             >
        <div>
            <ul>


<li>
    <a href="/3484306">

        <span class="videoTitle">طرح البرومو الجزء الثاني اللنسخة الحية من "The Lion King" </span>
        <img src="/upload/photo/news/348/4/200x113o/306.jpg?q=2" width="270" height="152" alt="طرح البرومو الجزء الثاني اللنسخة الحية من The Lion King " title="طرح البرومو الجزء الثاني اللنسخة الحية من The Lion King ">
    </a>
</li>


<li>
    <a href="/3484305">

        <span class="videoTitle">مخطط ثنائي الأهلي للرحيل إلى أوروبا</span>
        <img src="/upload/photo/news/348/4/200x113o/305.jpg?q=2" width="270" height="152" alt="مخطط ثنائي الأهلي للرحيل إلى أوروبا" title="مخطط ثنائي الأهلي للرحيل إلى أوروبا">
    </a>
</li>


<li>
    <a href="/3484304">

        <span class="videoTitle">الطالع الفلكى الخَمِيس 28/2/2019..إجَابَة شَافِيَة! </span>
        <img src="/upload/photo/news/348/4/200x113o/304.jpg?q=2" width="270" height="152" alt="الطالع الفلكى الخَمِيس 28/2/2019..إجَابَة شَافِيَة! " title="الطالع الفلكى الخَمِيس 28/2/2019..إجَابَة شَافِيَة! ">
    </a>
</li>


<li>
    <a href="/3484307">

        <span class="videoTitle">الحوثي يحتجز المساعدات.. وغريفيث في صنعاء مجددا</span>
        <img src="/upload/photo/news/348/4/200x113o/307.jpg?q=2" width="270" height="152" alt="الحوثي يحتجز المساعدات.. وغريفيث في صنعاء مجددا" title="الحوثي يحتجز المساعدات.. وغريفيث في صنعاء مجددا">
    </a>
</li>




            </ul>
        </div>
        <div>
            <ul>

<li>
    <a href="/3484298">

        <span class="videoTitle">شركة طيران صينية تنجح فى تسيير أول رحلة دولية باستخدام الوقود الحيوي</span>
        <img src="/upload/photo/news/348/4/200x113o/298.jpg?q=2" width="270" height="152" alt="شركة طيران صينية تنجح فى تسيير أول رحلة دولية باستخدام الوقود الحيوي" title="شركة طيران صينية تنجح فى تسيير أول رحلة دولية باستخدام الوقود الحيوي">
    </a>
</li>

<li>
    <a href="/3484306">

        <span class="videoTitle">طرح البرومو الجزء الثاني اللنسخة الحية من "The Lion King" </span>
        <img src="/upload/photo/news/348/4/200x113o/306.jpg?q=2" width="270" height="152" alt="طرح البرومو الجزء الثاني اللنسخة الحية من The Lion King " title="طرح البرومو الجزء الثاني اللنسخة الحية من The Lion King ">
    </a>
</li>

<li>
    <a href="/3484307">

        <span class="videoTitle">الحوثي يحتجز المساعدات.. وغريفيث في صنعاء مجددا</span>
        <img src="/upload/photo/news/348/4/200x113o/307.jpg?q=2" width="270" height="152" alt="الحوثي يحتجز المساعدات.. وغريفيث في صنعاء مجددا" title="الحوثي يحتجز المساعدات.. وغريفيث في صنعاء مجددا">
    </a>
</li>

<li>
    <a href="/3484304">

        <span class="videoTitle">الطالع الفلكى الخَمِيس 28/2/2019..إجَابَة شَافِيَة! </span>
        <img src="/upload/photo/news/348/4/200x113o/304.jpg?q=2" width="270" height="152" alt="الطالع الفلكى الخَمِيس 28/2/2019..إجَابَة شَافِيَة! " title="الطالع الفلكى الخَمِيس 28/2/2019..إجَابَة شَافِيَة! ">
    </a>
</li>

            </ul>
        </div>
    </div><!--video-->
    </div><!--video-->

</div>
    <script type="text/javascript">
        function rwp() {
            var rw = $('#readwrapper');
            var plc = $('#prefootplc');
            if ($(window).width() < 480) {
                //rw.css({ 'top': plc.offset().top + 'px', 'position': 'absolute', 'left': plc.offset().left + 'px' });
                //plc.height(rw.height());
                rw.css({ 'display': 'none' });
                plc.height('0px');
            } else {
                //rw.css({ 'position': 'static' });
                rw.css({ 'display': '' });
                plc.height('0px');
            }
        }

        $(window).resize(rwp);
        $(document).ready(function () { rwp(); setTimeout(rwp, 1000); })
</script>


<div class="container clearfix">
    <div class="ad" style="margin:0 auto;">
        
    </div>
    
<div class="rightContainer clearfix" >
    
    <div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=1621961948046677";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    



<article>


<div class="heading">

<h1>"ترودو" يرفض الدعوات إلى الاستقالة بشأن قضية شركة إس إن سي لافالين</h1>
<div class="clr"></div>
</div>
<div class="show-date"> 
الخميس 28/فبراير/2019 - 09:19 ص

</div> 


<figure>
    <img class="articleImg" src="/upload/photo/news/348/4/600x338o/301.jpg?q=2" alt="ترودو يرفض الدعوات إلى الاستقالة بشأن قضية شركة إس إن سي لافالين" title="ترودو يرفض الدعوات إلى الاستقالة بشأن قضية شركة إس إن سي لافالين"  width="570" height="321">
    <figcaption>رئيس الوزراء الكندي جاستن ترودو</figcaption>
</figure>
<script type="text/javascript" src="/scripts/player.js"></script>

<div class="more" style="text-align: center">
<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;
display: inline-block;
white-space: nowrap;
font-family: Tahoma;
font-size: 11px;
font-weight: bold;
height: 16px;
padding-top: 3px;
padding-bottom: 3px;
line-height: 16px;
width: auto;
border-radius:5px;
padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" target="_blank" rel="nofollow" href="/print.aspx?3484301">طباعة</a></span>

</div>

<div style="padding:4px"><img src="/adview/378$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Body banner start -->				
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/15918106/elfagr.com_main/body', [[336, 280], [300, 250], [300, 600]]).display();
</script>
</center>		
<!-- Body banner end -->
</div></div>



        <span class="writer" style="color:#4183d7">
            محمد حسين
        </span>
    
<div class="clr">
&nbsp;
</div>
<div class="content" style="padding-right:0px;font-family: 'Droid Arabic Naskh',Arial,sans-serif;font-size: 18px;line-height: 28px;/* font-weight: bold; */">



   

      <style>
          .ni-content {
              padding: 0 5px;
          }
            .adv {
                margin: 20px 0;
            }
            @media(max-width: 768px){
                .adv {
                    float: left;
                    width: 100%;
                    overflow: hidden;

                    margin: 20px 0;
                    text-align:center;


                }

                .adv .ad {
                    width: 336px;
                    max-width: 100%;

                    display: inline-block;
                }
            }
        </style>


    <div class="show-parags" id="start">

<div class="adv">
<img src="/adview/377$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Body2 banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/15918106/elfagr.com_main/body2', [[336, 280], [300, 250], [360, 300], [300, 600], [580, 400]]).display();
</script>	
</center>
<!-- Body2 banner end -->
</div>
</div>
    
<div class="ni-content">
    <div><span style="font-size: 14pt;">قال رئيس الوزراء الكندي، جاستين ترودو، إنه "لا يوافق بالتأكيد" على شهادة المدعي العام السابق، جودي ويلسون-رايبولد، بأنها واجهت "ضغطًا مستمرًا" و "تهديدات خفية" من مكتبه ، مما دفعها لمساعدة شركة هندسة مونتريال إس إن سي لافالين على تجنب إجراء محاكمة جنائية، وفقًا لتقرير شبكة "جلوبال نيوز".</span></div><div><br></div><div>وأثناء حديثه مع الصحفيين في مونتريال، أوضح "ترودو"، وهو زعيم الحزب الليبرالي الحاكم في كندا، أنه لن يستقيل، على الرغم من مطالب المعارضة.</div><div><br></div><div>وأضاف، أنه سيقرأ بعناية مزاعم المدعي العام السابق، بأن العديد من المسؤولين من إدارته حاولوا إجبارها على التدخل لمساعدة شركة مونتريال على تجنب الإجراءات الجنائية.</div><div><br></div><div>وفي وقت سابق، طالب زعيم حزب المعارضة الرئيسي في كندا، وعضو البرلمان المحافظ أندرو شير، رئيس الوزراء جاستين ترودو بالاستقالة بعد تورطه في فضيحة شركة إس إن سي لافالين.</div><div><br></div><div>ويتهم ثمانية من كبار مديري شركة إس إن سي لافالين برشوة مسؤولين أجانب. وقد بدأت هذه القضية من قبل شرطة الخيالة الملكية الكندية في العام 2012. والنقطة الرئيسية للاتهام هي أن الشركة رشت المسؤولين الليبيين بهدف الحصول على عقود بمليارات الدولارات.</div><div><br></div></div>



    </div>
  
  

      
     <div class="adv" style="margin:5px 0px">
    <img src="/adview/355$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ksa365-Header-Resposive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="4248617450"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script>
(function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
 (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
 e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
 window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_125343',pubid: 186365,webid:178119,wid:125343,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_125343"></div>




<!-- Native banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>			
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/15918106/elfagr.com_main/native', ['fluid']).display();
</script>		
</center>				
<!-- Native banner end -->		
</div>
</div>

 






<div class="com-head">
 




 <div class="more" style="text-align: center">
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;display: inline-block;white-space: nowrap;font-family: Tahoma;font-size: 11px;font-weight: bold;height: 16px;padding-top: 3px;padding-bottom: 3px;line-height: 16px;width: auto;border-radius:5px;padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" rel="nofollow" target="_blank" href="/print.aspx?3484301">طباعة</a></span>

</div>






<div class="clr"></div>
    </div>
    
</div>


<script type="text/javascript">
    var exps = [];
    var ids = [];
    var cid = 3484301;
</script>
<script type="text/javascript" src="/scripts/kw.js?r=1"></script>






<!--

<a style="margin: 4px;padding: 8px 15px;background-color: #1f81e4;display: block;font-weight: bold;color: #fff;text-decoration: none" target="_blank" href="http://m.mobomarket.net/?chvc=egy02">
تمتع بتحميل جميع الألعاب و البرامج على موبوماركت

    <img style="height: 30px;float: left" src="http://ar.hao123.com/resource/fe/logo/hao123-home-logo-rtl.png">
</a>

-->



<span id="currencyTaps2" class="commTaps">
                            <span class="commTitle" id="oTab1" onclick="swTabs('oTab1','oTab2','oPage1','oPage2')">تعليقات Facebook</span>
                            <span class="commTitle" id="oTab2" onclick="swTabs('oTab2','oTab1','oPage2','oPage1')">تعليقات بوابة الفجر</span>
                        </span>
                        <div class="currencyUll">
                         <div>
<div class="clr"></div>
<div class="face" id="oPage1">
 
<div class="fb-comments" data-href="https://www.elfagr.com/3484301" data-width="630" data-num-posts="10"></div>

</div>
<script type="text/javascript">
    function swTabs(t1, t2, o1, o2) {
        $('#' + o1).css('display', 'block');
        $('#' + o2).css('display', 'none');
        $('#' + t1).addClass('sel');
        $('#' + t2).removeClass('sel');
    }

    $(document).ready(function () {
        setInterval(fixfb, 500);
        swTabs('oTab1', 'oTab2', 'oPage1', 'oPage2');
    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>
</div>

<div id="oPage2">
<iframe src="/comments/show.aspx?ii=3484301" frameborder="0"
    scrolling="no" width="620px" height="200" onload="rf(this)" id="fComm" name="fComm">
</iframe>
</div>
</div>

<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');
</script>


<div style="margin:5px auto">

</div>




</article>



<img rel="nofollow" alt="" src="/service/nc.aspx?id=3484301" style="display:none" />    


</div>



<div class="leftContainer clearfix" style="margin-top: 10px;">


<div class="adplace" id="tssorg"><img src="/adview/380$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336X280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="7436031164"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>


<div class="adplace"></div>







<div class="adplace"><img src="/adview/376$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Big Desktop banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/15918106/elfagr.com_main/sticky', [[300, 600], [300, 250], [336, 280]]).display();
</script>
</center>
<!-- Big Desktop banner end -->
</div></div>




<script>var poll_id=770</script>

<div class="sidebarWriters sidebarCat widthCat hightCat clearfix" ord="r=0&id=44">
<div class="catHe">
    <span class="catHeTitle"><a>استطلاع رأي</a></span>
</div>


<div class="poll main-poll">
<div class="name"><span>هل شاركت فى مبادرة 100 مليون صحة؟</span></div>

		<div class="choices">

<div class="choice">
<input type="radio" name="poll770" id="p5154" />
<label for="p5154">
	<span class="txt">نعم</span>
	<span class="pct" style="display:none;transition: linear 1s">68.7146%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:100.415341135654%;background-color:#ff0000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll770" id="p5155" />
<label for="p5155">
	<span class="txt">لا</span>
	<span class="pct" style="display:none;transition: linear 1s">31.2854%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:45.1141387710909%;background-color:#008000"></span></span>
</label>
</div>

</div>

    <div class="secIcon">
    <a href="#" class="btn" id="btnVote">تصويت</a>
        <div style="clear: both"></div>
    </div>

</div>


</div>

<script type="text/javascript" src="/scripts/poll.js?p"></script>




<div class="sidebarCat widthCat hightCat clearfix">
    <div class="catHe">
        <span class="catHeTitle"><a href="/">الأكثر قراءة</a></span>
    </div>
    <ul>

        <li>
            <a href="/3482442">
                <img src="/upload/photo/news/348/2/100x56o/442.jpg?q=4" width="100" height="56" alt="عاجل.. القبض على خامس سيدات الأفلام الجنسية مع المخرج خالد يوسف" title="عاجل.. القبض على خامس سيدات الأفلام الجنسية مع المخرج خالد يوسف">
                <span>عاجل.. القبض على خامس سيدات الأفلام الجنسية مع المخرج خالد يوسف</span>
            </a>
        </li>

        <li>
            <a href="/3483933">
                <img src="/upload/photo/news/348/3/100x56o/933.jpg?q=2" width="100" height="56" alt="“يلا شوت Goal” مشاهدة مباراة ريال مدريد وبرشلونة بث مباشر يلا شوت Yalla Shoot | ماتش ريال مدريد ضد برشلونة اونلاين" title="“يلا شوت Goal” مشاهدة مباراة ريال مدريد وبرشلونة بث مباشر يلا شوت Yalla Shoot | ماتش ريال مدريد ضد برشلونة اونلاين">
                <span>“يلا شوت Goal” مشاهدة مباراة ريال مدريد وبرشلونة بث مباشر يلا شوت Yalla Shoot | ماتش ريال مدريد ضد برشلونة اونلاين</span>
            </a>
        </li>

        <li>
            <a href="/3484244">
                <img src="/upload/photo/news/348/4/100x56o/244.jpg?q=2" width="100" height="56" alt="الأهلي يجهز مفاجأة لـأحمد فتحي" title="الأهلي يجهز مفاجأة لـأحمد فتحي">
                <span>الأهلي يجهز مفاجأة لـ"أحمد فتحي"</span>
            </a>
        </li>

        <li>
            <a href="/3483901">
                <img src="/upload/photo/news/348/3/100x56o/901.jpg?q=7" width="100" height="56" alt="مشاهدة مباراة ليفربول وواتفورد (مباشرةٍ) في الدوري الإنجليزي الممتاز (لحظة بلحظة)" title="مشاهدة مباراة ليفربول وواتفورد (مباشرةٍ) في الدوري الإنجليزي الممتاز (لحظة بلحظة)">
                <span>مشاهدة مباراة ليفربول وواتفورد (مباشرةٍ) في الدوري الإنجليزي الممتاز (لحظة بلحظة)</span>
            </a>
        </li>

        <li>
            <a href="/3482919">
                <img src="/upload/photo/news/348/2/100x56o/919.jpg?q=2" width="100" height="56" alt="ضياع الدوري خطة أمير مرتضى للإبقاء على جروس" title="ضياع الدوري خطة أمير مرتضى للإبقاء على جروس">
                <span>ضياع الدوري خطة أمير مرتضى للإبقاء على جروس</span>
            </a>
        </li>

        <li>
            <a href="/3482628">
                <img src="/upload/photo/news/348/2/100x56o/628.jpg?q=4" width="100" height="56" alt="وزير النقل يتفقد محطة مصر بعد احتراق جرار" title="وزير النقل يتفقد محطة مصر بعد احتراق جرار">
                <span>وزير النقل يتفقد محطة مصر بعد احتراق "جرار"</span>
            </a>
        </li>

        <li>
            <a href="/3483702">
                <img src="/upload/photo/news/348/3/100x56o/702.jpg?q=2" width="100" height="56" alt="رابط REAL (بث مباشر) مشاهدة مباراة برشلونة وريال مدريد بث مباشر يلا شوت .. كورة اون لاين | كورة ستار | كورة لايف" title="رابط REAL (بث مباشر) مشاهدة مباراة برشلونة وريال مدريد بث مباشر يلا شوت .. كورة اون لاين | كورة ستار | كورة لايف">
                <span>رابط REAL (بث مباشر) مشاهدة مباراة برشلونة وريال مدريد بث مباشر يلا شوت .. كورة اون لاين | كورة ستار | كورة لايف</span>
            </a>
        </li>

        <li>
            <a href="/3483278">
                <img src="/upload/photo/news/348/3/100x56o/278.jpg?q=8" width="100" height="56" alt="مشاهدة مباراة ليفربول و واتفورد .. بث مباشر في الدوري الإنجليزي hd" title="مشاهدة مباراة ليفربول و واتفورد .. بث مباشر في الدوري الإنجليزي hd">
                <span>مشاهدة مباراة ليفربول و واتفورد .. بث مباشر في الدوري الإنجليزي hd</span>
            </a>
        </li>

    </ul>
</div>

<div  class="adplace"><img src="/adview/366$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<iframe src="https://www.akhbarak.net/widgetgen/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="305" height="490"></iframe>
</div></div>



<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
<div class="catHe">
<span class="catHeTitle"><a href="/">مباريات اليوم</a></span>
</div>
 

<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> كأس ملك إسبانيا </div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">فالنسيا</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%"></div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">22:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%"></div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">ريال بيتيس</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> دوري كأس الأمير محمد بن سلمان</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">التعاون	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%"></div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">15:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%"></div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الاتفاق</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">احد </div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%"></div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">18:05	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%"></div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الفتح</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الشباب </div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%"></div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">19:30	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%"></div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">النصر</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> الدوري المصري الممتاز</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الجونة	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%"></div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">16:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%"></div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">بتروجت</div>

        <div style="clear: both"></div>
    </div>


</div>



</div>







<br>
<div class="adplace"></div>









<div  class="adplace"></div>



<div  class="adplace"></div>


<div  class="adplace"></div>





</div>


<div style="clear:both"></div>

<div class="ad" style="margin:0 auto;">
    
</div>

</div>




    
<div id="prefootplc" class="container"></div>




<footer>
<div class="container clearfix">

	<a href="/" class="fLogo"><img src="/themes/fagr/png/Logo.gif" alt="logo" style="margin-bottom: 170px;"></a>



    <ul class="footerSec">

<li><a class="c39" href="/list/39/egypt-news">	أخبار مصر</a></li>

<li><a class="c61" href="/list/61/Dialogues">تقارير وحوارات</a></li>

<li><a class="c42" href="/list/42/economy">الاقتصاد</a></li>

<li><a class="c44" href="/list/44/world">عربي ودولي</a></li>

<li><a class="c57" href="/list/57/talkshow">توك شو</a></li>

<li><a class="c53" href="/list/53/govs">محافظات</a></li>

<li><a class="c45" href="/list/45/accident">حوادث </a></li>

<li><a class="c40" href="/list/40/photos">صور</a></li>

<li><a class="c41" href="/list/41/videos">الفجر Tv</a></li>

<li><a class="c1138" href="/list/1138">سيارات</a></li>

<li><a class="c100" href="/list/100/Zionist">العدو الصهيوني</a></li>

<li><a class="c37" href="/list/37/fan">الفجر الفني</a></li>

<li><a class="c54" href="/list/54/Horoscope">أبراج</a></li>

<li><a class="c55" href="/list/55/comic">كاريكاتير</a></li>

<li><a class="c46" href="/list/46/women">Lafemme</a></li>

<li><a class="c48" href="/list/48/technology">تكنولوجى</a></li>

<li><a class="c49" href="/list/49/article">مقالات الرأي</a></li>

<li><a class="c50" href="/list/50/readers">ركن القراء</a></li>

<li><a class="c51" href="/list/51/Varieties">منوعات</a></li>

<li><a class="c52" href="/list/52/islamic">إسلاميات</a></li>

<li><a class="c58" href="/list/58/students">طلاب وجامعات</a></li>

<li><a class="c62" href="/list/62/weekly">العدد الأسبوعي</a></li>

<li><a class="c60" href="/list/60/Coptic">أقباط وكنائس</a></li>

<li><a class="c1146" href="/list/1146/saudia">السعودية</a></li>

<li><a class="c1137" href="/list/1137">كنا</a></li>

<li><a class="c1266" href="/list/1266">انفوجراف</a></li>

<li><a class="c56" href="/list/56/chating">فضفضة</a></li>

<li><a class="c1185" href="/list/1185">بروفايل </a></li>

<li><a class="c1285" href="/list/1285">بث مباشر</a></li>

<li><a class="c1289" href="/list/1289">تونس 365</a></li>

<li><a class="c38" href="/list/38/sports">رياضة</a></li>

    </ul>
</div><!--container-->
<div class="footerBottom">
<div class="clearfix container">
	<div class="copyRight">
    	<span>جميع الحقوق محفوظة © 2015</span>
        <a href="#">من نحن</a>
        <a href="/contact.aspx?s=ads&sc=1142">اعلن معنا</a>
        <a href="/contact.aspx?s=contact&sc=1141">اتصل بنا</a>
    </div><!--copyRight-->
    <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <a class="sync" href="http://www.synceg.com" target="_blank">
                    <span>Developed &amp; Powered By</span><img src="/themes/fagr/png/sync.png" alt="sync">
                </a>
            </div>
</div><!--container-->
</div><!--footerBottom-->
</footer>




<script src="/themes/fagr/js/custom.js"></script>
<script type="text/javascript">var _sel = 'c44', _subsel = 'c44';</script>

    
    <style>
        @media only screen and (min-width: 767px) {
            #adPop {
                display: none !important;
            }
        }
    </style>


<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%;z-index:999999">
    <div id="popin" style="width: 300px;margin: 0px auto;position: relative;">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>

<div id="popadin">
<img src="/adview/379$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336X280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="7436031164"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
    </div>
</div>
<script>
    $(document).ready(function () {
        if ($('#popadin').children().length > 0) {
            $('#adPop').css({ display: 'block' });
        }
    });
</script>






<script type="text/javascript" src="/scripts/main.js?r=10"></script>
    
     

<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|blackberry|mini|windows\sce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script>

       
   <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ef5e079e818335"></script> 
</body>
</html>