

<!DOCTYPE html>
<html>
<head id="ctl00_Head1"><title>
	بوابة الفجر: الخارجية البريطانية: لدينا مرارة من استمرار احتجاز إيران للأبرياء
</title><link rel="shortcut icon" href="/favicon.ico" />


    <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "lKe+p1Fx9f207i", domain: "elfagr.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lKe+p1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-24442537-1', 'auto');
    ga('send', 'pageview');

</script>




<link rel="stylesheet" type="text/css" href="/themes/fagr/css/styles.css?r=24s" /><link rel="stylesheet" type="text/css" href="/themes/fagr/css/mediaqueryes.css?r=13" />


<script src="/themes/fagr/js/jquery-1.11.1.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.scrollVert.js"></script>
<!--[if lt IE 9]>
<script src="/themes/fagr/js/html5shiv.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='elfagr.com';var WebURL='https://www.elfagr.com/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/55167797/HomePage_Big_Rectangle_300X600', [300, 600], 'div-gpt-ad-1424903114985-0').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_LeaderBoard_Top_728x90', [728, 90], 'div-gpt-ad-1424903114985-1').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_Me_Rectangle_250X300', [300, 250], 'div-gpt-ad-1424903114985-2').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_SkyScraper_Left_160X600', [160, 600], 'div-gpt-ad-1424903114985-3').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_SkyScraper_Right_160X600', [160, 600], 'div-gpt-ad-1424903114985-4').addService(googletag.pubads());
googletag.defineSlot('/55167797/Homepage_UnderSlider_970X90', [970, 90], 'div-gpt-ad-1424903114985-5').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Big_Rectangle_300X600', [300, 600], 'div-gpt-ad-1424903114985-6').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_FullBanner_468X60', [468, 60], 'div-gpt-ad-1424903114985-7').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Larg_Rectangle_289X336', [336, 280], 'div-gpt-ad-1424903114985-8').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_LeaderBoard_Top_728x90', [728, 90], 'div-gpt-ad-1424903114985-9').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Med_Rectangle_250X300', [320, 50], 'div-gpt-ad-1424903114985-10').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_SkyScraper_Left_160X600', [160, 600], 'div-gpt-ad-1424903114985-11').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_SkyScraper_Right_160X600', [160, 600], 'div-gpt-ad-1424903114985-12').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<meta property="fb:app_id" content="1621961948046677"/>
<meta property="og:title" content="الخارجية البريطانية: لدينا مرارة من استمرار احتجاز إيران للأبرياء" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elfagr.com/3362322" />
<meta property="og:image" content="https://www.elfagr.com/upload/photo/news/336/2/600x338o/322.jpg" />
<meta property="og:site_name" content="بوابة الفجر"/>
<meta property="og:description" content=" عبر وزير الخارجية البريطاني جيريمي هنت،
عن امتنانه لدولة الإمارات العربية المتحدة بسرعة حلها قضية المتهم بالتجسُّس ماثيو
هدجيز.   

    

 ..." />
<meta itemprop="name" content="الخارجية البريطانية: لدينا مرارة من استمرار احتجاز إيران للأبرياء" />
<meta itemprop="description" content=" عبر وزير الخارجية البريطاني جيريمي هنت،
عن امتنانه لدولة الإمارات العربية المتحدة بسرعة حلها قضية المتهم بالتجسُّس ماثيو
هدجيز.   

    

 ..." />
<meta itemprop="image" content="https://www.elfagr.com/upload/photo/news/336/2/600x338o/322.jpg" />
    
<link rel="canonical" href="https://www.elfagr.com/3362322">



<meta name="keywords" content="ماثيو هيدجز, بريطانيا, المتهم بالتجسس, الخارجية البريطانية, البريطاني ماثيو هيدجز" />





<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>

<style type="text/css">
.keyword-tag{
color: #000;
border-bottom: 1px dotted #ddd;
}
.tagshow:hover{
border-bottom-color: #000;
}
.tag{
padding: 10px 4px;
line-height: 1.5;
border-top: 1px dotted #ddd;
}
.tag a,.tag strong{
margin-right: 5px;
margin-top: 3px;
font-weight: bold;
display: inline-block;
padding: 5px;
}
.tag a{
background-color: #eee;
color: #000 !important;
}
</style>


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes" />

<style type="text/css">
/*@media only screen and (max-width: 959px)
{*/
    
#adLeftHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adLeftIn{
position: fixed !important;top: 4px !important;left: 5px !important;border: 2px solid #000 !important;right: auto !important;
}

.closeable #adLeftClose{
display:block !important;
}
    
    

#adRightHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adRightIn{
position: fixed !important;top: 4px !important;right: 5px !important;border: 2px solid #000 !important;left: auto !important;
}

.closeable #adRightClose{
display:block !important;
}    

.ad-banner{
display: none;
}
    
.closeable .ad-banner{
display: block !important;
position:absolute;text-align:center;/* padding: 0px; */width: 160px;background-color: #ddd;color:#000;z-index: 999;font-size: 11px;height: 18px;letter-spacing: 4px;left: 1px;top: 0px;
}

/*}*/
</style>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1731129488393495",
            enable_page_level_ads: true
        });
</script>




<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-1731129488393495",
        enable_page_level_ads: true
    });
</script>


<meta name="description" content=" عبر وزير الخارجية البريطاني جيريمي هنت،
عن امتنانه لدولة الإمارات العربية المتحدة بسرعة حلها قضية المتهم بالتجسُّس ماثيو
هدجيز.   

    

 ..." /></head>
<body>
<script type="text/javascript">
  var _sf_async_config = { uid: 64566, domain: 'elfagr.org', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

    
 



<div class="container" style="height:1px">
<div style="height: 100vh;border-left:3px #e0e0e0 solid;border-right: 3px #e0e0e0 solid ;position: fixed;z-index: -1;margin-right: -3px;margin-left: 0px;box-shadow: 0px 0px 15px #e3e3e3" class="container"></div>
</div>




<div class="container">
<div id="adLeftHolder" class=""><div id="adLeft" style="position: fixed"><div id="adLeftIn" style="right: 10px">    
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adLeftClose" href="javascript:;" onclick="$('#adLeftHolder').css('display','none');$('#adLeftHolder').html('');" style="display:none;position:absolute;top:0px;right:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/8$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8341725166"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div>


<div id="adRightHolder" class="closeable"><div id="adRight" style="position: fixed"><div id="adRightIn" style="left: 10px">
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adRightClose" href="javascript:;" onclick="$('#adRightHolder').css('display','none');$('#adRightHolder').html('');" style="display:none;position:absolute;top:0px;left:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/127$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8341725166"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div>
</div>


    
<header>

    <div class="firstHeader">
        <div class="container clearfix">
            <div class="latestNews" style="max-height: 44px;overflow: hidden;">
                <span>أخر الأخبار</span>
                <div class="cycle-slideshow" data-cycle-fx="scrollVert" data-cycle-slides="&gt; div" data-cycle-timeout="3000" data-cycle-pause-on-hover="true" style="max-width:470px;white-space:nowrap ;">

	<div><a href="/3362322">الخارجية البريطانية: لدينا مرارة من استمرار احتجاز إيران للأبرياء

	     </a></div>

	<div><a href="/3362321">وفد حوثي يزور طهران.. مليشيا إيران تقدم "الولاء" لرعاتها

	     </a></div>

	<div><a href="/3362319">هكذا هرعت قطر لدعم إيران ضد العقوبات الأمريكية

	     </a></div>

	<div><a href="/3362316">بوتين يعبر عن "قلق بالغ" بعد إعلان أوكرانيا حالة الطوارئ

	     </a></div>

	<div><a href="/3362315">الأهلي يواجه المقاولون العرب لمداواة جراحه الإفريقية والعربية

	     </a></div>

	<div><a href="/3362313">صحف قطر تفضح انهيار الصحة والتعليم والبنية التحتية في الدوحة

	     </a></div>

	<div><a href="/3362317">صحف قطر تفضح انهيار الصحة والتعليم والبنية التحتية في الدوحة

	     </a></div>

	<div><a href="/3362312">"غلاب": يتم استتباع قطر لصالح المشروع التركي والحوثية تراكمت أموالها

	     </a></div>

	<div><a href="/3362314">مواجهة نارية بين ريال مدريد وروما بدوري الأبطال

	     </a></div>

	<div><a href="/3362311">بث حي مباراة ريال مدريد ضد روما يلا شوت اون لاين

	     </a></div>

                </div><!--cycle-slideshow-->
            </div><!--latestNews-->
            <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <form class="searchForm" role="search" method="get" action="/list.aspx">
                    <input class="txtSearch" type="search" value="" name="w" placeholder="... ابحث هنا">
                    <input type="image" class="tfbutton" style="float:left" alt=".">
                </form>
            </div>
        </div><!--container-->
    </div><!--firstHeader-->
    <div class="logoArea container clearfix" style="position: relative">
           




    <a href="/"><img class="logo" src="/themes/fagr/png/elfagr-logo10.gif" alt="logo"></a>
    
        <div class="headerAds" style="width: 100%;min-height: 2px;max-width: 728px;"><img src="/adview/288$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- elfagr-header-reposive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8544647232"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
    </div><!--logoArea-->
    <div class="nav-container container">
    <nav class="container clearfix">
        <ul class="nav">

            <li><a href="/">الرئيسية</a></li>

            <li style="margin-left:22px">

                <a href="/list/39/egypt-news">	أخبار مصر</a>


                <div class="subMenu clearfix" id="sub_menu39">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/أحزاب ونواب" class="c1295">أحزاب ونواب</a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/61/Dialogues">تقارير وحوارات</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/42/economy">الاقتصاد</a>


                <div class="subMenu clearfix" id="sub_menu42">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/104/prices" class="c104">اسعـــــار</a></li>

<li><a href="/list/103/borsa" class="c103">البورصة</a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/44/world">عربي ودولي</a>


                <div class="subMenu clearfix" id="sub_menu44">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/1256" class="c1256">persian</a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/57/talkshow">توك شو</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/53/govs">محافظات</a>


                <div class="subMenu clearfix" id="sub_menu53">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/1177" class="c1177">الدلتا</a></li>

<li><a href="/list/1178" class="c1178">سيناء </a></li>

<li><a href="/list/1175" class="c1175">مدن ساحلية</a></li>

<li><a href="/list/1176" class="c1176">منطقة القناة</a></li>

<li><a href="/list/1179" class="c1179">وجه قبلي </a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/45/accident">حوادث </a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/40/photos">صور</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/41/videos">الفجر Tv</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1138">سيارات</a>


            </li>


<li style="float:left;margin-left:10px;">
                <a href="#">المزيد</a>
                <ul class="menuMore" style="width:300px;">

                    <li><a href="/list/100/Zionist">العدو الصهيوني</a></li>

                    <li><a href="/list/37/fan">الفجر الفني</a></li>

                    <li><a href="/list/54/Horoscope">أبراج</a></li>

                    <li><a href="/list/55/comic">كاريكاتير</a></li>

                    <li><a href="/list/46/women">Lafemme</a></li>

                    <li><a href="/list/48/technology">تكنولوجى</a></li>

                    <li><a href="/list/49/article">مقالات الرأي</a></li>

                    <li><a href="/list/50/readers">ركن القراء</a></li>

                    <li><a href="/list/51/Varieties">منوعات</a></li>

                    <li><a href="/list/52/islamic">إسلاميات</a></li>

                    <li><a href="/list/58/students">طلاب وجامعات</a></li>

                    <li><a href="/list/62/weekly">العدد الأسبوعي</a></li>

                    <li><a href="/list/60/Coptic">أقباط وكنائس</a></li>

                    <li><a href="/list/1146/saudia">السعودية</a></li>

                    <li><a href="/list/1137">كنا</a></li>

                    <li><a href="/list/1266">انفوجراف</a></li>

                    <li><a href="/list/56/chating">فضفضة</a></li>

                    <li><a href="/list/1185">بروفايل </a></li>

                    <li><a href="/list/1285">بث مباشر</a></li>

                    <li><a href="/list/1289">تونس 365</a></li>

                    <li><a href="/list/38/sports">الفجر الرياضي</a></li>

                </ul>
            </li>

        </ul>
    </nav>
    </div><!--nav-container-->
    <div class="mobileMenu container"><img src="/themes/fagr/png/menu.png" alt="menu"><span>الرئيسية</span> </div>
    <div class="mSubMenu container">
        <ul>

<li><a href="/list/39/egypt-news" id="c39" >	أخبار مصر</a></li>

<li><a href="/list/61/Dialogues" id="c61" >تقارير وحوارات</a></li>

<li><a href="/list/42/economy" id="c42" >الاقتصاد</a></li>

<li><a href="/list/44/world" id="c44" >عربي ودولي</a></li>

<li><a href="/list/57/talkshow" id="c57" >توك شو</a></li>

<li><a href="/list/53/govs" id="c53" >محافظات</a></li>

<li><a href="/list/45/accident" id="c45" >حوادث </a></li>

<li><a href="/list/40/photos" id="c40" >صور</a></li>

<li><a href="/list/41/videos" id="c41" >الفجر Tv</a></li>

<li><a href="/list/1138" id="c1138" >سيارات</a></li>

<li><a href="/list/100/Zionist" id="c100" >العدو الصهيوني</a></li>

<li><a href="/list/37/fan" id="c37" >الفجر الفني</a></li>

<li><a href="/list/54/Horoscope" id="c54" >أبراج</a></li>

<li><a href="/list/55/comic" id="c55" >كاريكاتير</a></li>

<li><a href="/list/46/women" id="c46" >Lafemme</a></li>

<li><a href="/list/48/technology" id="c48" >تكنولوجى</a></li>

<li><a href="/list/49/article" id="c49" >مقالات الرأي</a></li>

<li><a href="/list/50/readers" id="c50" >ركن القراء</a></li>

<li><a href="/list/51/Varieties" id="c51" >منوعات</a></li>

<li><a href="/list/52/islamic" id="c52" >إسلاميات</a></li>

<li><a href="/list/58/students" id="c58" >طلاب وجامعات</a></li>

<li><a href="/list/62/weekly" id="c62" >العدد الأسبوعي</a></li>

<li><a href="/list/60/Coptic" id="c60" >أقباط وكنائس</a></li>

<li><a href="/list/1146/saudia" id="c1146" >السعودية</a></li>

<li><a href="/list/1137" id="c1137" >كنا</a></li>

<li><a href="/list/1266" id="c1266" >انفوجراف</a></li>

<li><a href="/list/56/chating" id="c56" >فضفضة</a></li>

<li><a href="/list/1185" id="c1185" >بروفايل </a></li>

<li><a href="/list/1285" id="c1285" >بث مباشر</a></li>

<li><a href="/list/1289" id="c1289" >تونس 365</a></li>

<li><a href="/list/38/sports" id="c38" >رياضة</a></li>

        </ul>
    </div><!--nav-mSubMenu-->
</header>




    
<div id="readwrapper" style="display: none">


<div class="importantArticle video container clearfix">

        <span class="topStoryR" style="top: 70px"></span>
        <span class="topStoryl" style="top: 70px"></span>
        <div class="cycle-slideshow"
                 data-cycle-slides="> div"
                 data-cycle-fx="scrollHorz"
                 data-cycle-speed="1500"
                 data-cycle-timeout="0"
                 data-cycle-prev=".topStoryR"
                 data-cycle-next=".topStoryl"
             >
        <div>
            <ul>


<li>
    <a href="/3362322">

        <span class="videoTitle">الخارجية البريطانية: لدينا مرارة من استمرار احتجاز إيران للأبرياء</span>
        <img src="/upload/photo/news/336/2/200x113o/322.jpg?q=2" width="270" height="152" alt="الخارجية البريطانية: لدينا مرارة من استمرار احتجاز إيران للأبرياء" title="الخارجية البريطانية: لدينا مرارة من استمرار احتجاز إيران للأبرياء">
    </a>
</li>


<li>
    <a href="/3362321">

        <span class="videoTitle">وفد حوثي يزور طهران.. مليشيا إيران تقدم "الولاء" لرعاتها</span>
        <img src="/upload/photo/news/336/2/200x113o/321.jpg?q=2" width="270" height="152" alt="وفد حوثي يزور طهران.. مليشيا إيران تقدم الولاء لرعاتها" title="وفد حوثي يزور طهران.. مليشيا إيران تقدم الولاء لرعاتها">
    </a>
</li>


<li>
    <a href="/3362319">

        <span class="videoTitle">هكذا هرعت قطر لدعم إيران ضد العقوبات الأمريكية</span>
        <img src="/upload/photo/news/336/2/200x113o/319.jpg?q=2" width="270" height="152" alt="هكذا هرعت قطر لدعم إيران ضد العقوبات الأمريكية" title="هكذا هرعت قطر لدعم إيران ضد العقوبات الأمريكية">
    </a>
</li>


<li>
    <a href="/3362323">

        <span class="videoTitle">الوئام - السعودية| القيادة تهنيء رئيس ألبانيا بذكرى استقلال بلاده</span>
        <img src="/upload/photo/news/336/2/200x113o/323.jpg?q=2" width="270" height="152" alt="الوئام - السعودية| القيادة تهنيء رئيس ألبانيا بذكرى استقلال بلاده" title="الوئام - السعودية| القيادة تهنيء رئيس ألبانيا بذكرى استقلال بلاده">
    </a>
</li>




            </ul>
        </div>
        <div>
            <ul>

<li>
    <a href="/3362317">

        <span class="videoTitle">صحف قطر تفضح انهيار الصحة والتعليم والبنية التحتية في الدوحة</span>
        <img src="/upload/photo/news/336/2/200x113o/317.jpg?q=2" width="270" height="152" alt="صحف قطر تفضح انهيار الصحة والتعليم والبنية التحتية في الدوحة" title="صحف قطر تفضح انهيار الصحة والتعليم والبنية التحتية في الدوحة">
    </a>
</li>

<li>
    <a href="/3362315">

        <span class="videoTitle">الأهلي يواجه المقاولون العرب لمداواة جراحه الإفريقية والعربية</span>
        <img src="/upload/photo/news/336/2/200x113o/315.jpg?q=2" width="270" height="152" alt="الأهلي يواجه المقاولون العرب لمداواة جراحه الإفريقية والعربية" title="الأهلي يواجه المقاولون العرب لمداواة جراحه الإفريقية والعربية">
    </a>
</li>

<li>
    <a href="/3362313">

        <span class="videoTitle">صحف قطر تفضح انهيار الصحة والتعليم والبنية التحتية في الدوحة</span>
        <img src="/upload/photo/news/336/2/200x113o/313.jpg?q=2" width="270" height="152" alt="صحف قطر تفضح انهيار الصحة والتعليم والبنية التحتية في الدوحة" title="صحف قطر تفضح انهيار الصحة والتعليم والبنية التحتية في الدوحة">
    </a>
</li>

<li>
    <a href="/3362321">

        <span class="videoTitle">وفد حوثي يزور طهران.. مليشيا إيران تقدم "الولاء" لرعاتها</span>
        <img src="/upload/photo/news/336/2/200x113o/321.jpg?q=2" width="270" height="152" alt="وفد حوثي يزور طهران.. مليشيا إيران تقدم الولاء لرعاتها" title="وفد حوثي يزور طهران.. مليشيا إيران تقدم الولاء لرعاتها">
    </a>
</li>

            </ul>
        </div>
    </div><!--video-->
    </div><!--video-->

</div>
    <script type="text/javascript">
        function rwp() {
            var rw = $('#readwrapper');
            var plc = $('#prefootplc');
            if ($(window).width() < 480) {
                //rw.css({ 'top': plc.offset().top + 'px', 'position': 'absolute', 'left': plc.offset().left + 'px' });
                //plc.height(rw.height());
                rw.css({ 'display': 'none' });
                plc.height('0px');
            } else {
                //rw.css({ 'position': 'static' });
                rw.css({ 'display': '' });
                plc.height('0px');
            }
        }

        $(window).resize(rwp);
        $(document).ready(function () { rwp(); setTimeout(rwp, 1000); })
</script>


<div class="container clearfix">
    <div class="ad" style="margin:0 auto;">
        
    </div>
    
<div class="rightContainer clearfix" >
    
    <div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=1621961948046677";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    



<article>


<div class="heading">

<h1>الخارجية البريطانية: لدينا مرارة من استمرار احتجاز إيران للأبرياء</h1>
<div class="clr"></div>
</div>
<div class="show-date"> 
الثلاثاء 27/نوفمبر/2018 - 09:03 ص

</div> 


<figure>
    <img class="articleImg" src="/upload/photo/news/336/2/600x338o/322.jpg?q=2" alt="الخارجية البريطانية: لدينا مرارة من استمرار احتجاز إيران للأبرياء" title="الخارجية البريطانية: لدينا مرارة من استمرار احتجاز إيران للأبرياء"  width="570" height="321">
    <figcaption>الخارجية البريطانية - أرشيفية</figcaption>
</figure>
<script type="text/javascript" src="/scripts/player.js"></script>

<div class="more" style="text-align: center">
<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;
display: inline-block;
white-space: nowrap;
font-family: Tahoma;
font-size: 11px;
font-weight: bold;
height: 16px;
padding-top: 3px;
padding-bottom: 3px;
line-height: 16px;
width: auto;
border-radius:5px;
padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" target="_blank" rel="nofollow" href="/print.aspx?3362322">طباعة</a></span>

</div>

<div style="padding:4px"></div>



        <span class="writer" style="color:#4183d7">
            وكالات
        </span>
    
<div class="clr">
&nbsp;
</div>
<div class="content" style="padding-right: 10px;font-family: 'Droid Arabic Naskh',Arial,sans-serif;font-size: 18px;line-height: 28px;/* font-weight: bold; */">



   




    <div class="show-parags" id="start">

<div style="float:left;margin-right:10px;margin-bottom:10px;position :relative;z-index:9999999">
<img src="/adview/141$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336X280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="7436031164"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
    
<div class="ni-content">
    <p class="MsoNormal" dir="RTL"><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;
mso-ascii-font-family:Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:
Calibri;mso-hansi-theme-font:minor-latin">عبر وزير الخارجية البريطاني جيريمي هنت،
عن امتنانه لدولة الإمارات العربية المتحدة بسرعة حلها قضية المتهم بالتجسُّس ماثيو
هدجيز.</span><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;
mso-ascii-font-family:Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:
Calibri;mso-hansi-theme-font:minor-latin;mso-bidi-font-family:Arial;mso-bidi-theme-font:
minor-bidi"><o:p></o:p></span></p>

<p class="MsoNormal" dir="RTL"><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;
mso-ascii-font-family:Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:
Calibri;mso-hansi-theme-font:minor-latin;mso-bidi-font-family:Arial;mso-bidi-theme-font:
minor-bidi"><o:p>&nbsp;</o:p></span></p>

<p class="MsoNormal" dir="RTL"><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;
mso-ascii-font-family:Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:
Calibri;mso-hansi-theme-font:minor-latin">وقال هنت، في تصريح نشره الحساب الرسمي
للخارجية البريطانية بـ"تويتر"، اليوم الاثنين: "إنه نبأ رائع بشأن
ماثيو هدجيز، نعرب عن امتناننا لحكومة الإمارات لتسوية الأمر سريعًا".</span><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:Calibri;
mso-ascii-theme-font:minor-latin;mso-hansi-font-family:Calibri;mso-hansi-theme-font:
minor-latin;mso-bidi-font-family:Arial;mso-bidi-theme-font:minor-bidi"><o:p></o:p></span></p>

<p class="MsoNormal" dir="RTL"><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;
mso-ascii-font-family:Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:
Calibri;mso-hansi-theme-font:minor-latin;mso-bidi-font-family:Arial;mso-bidi-theme-font:
minor-bidi"><o:p>&nbsp;</o:p></span></p>

<p class="MsoNormal" dir="RTL"><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;
mso-ascii-font-family:Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:
Calibri;mso-hansi-theme-font:minor-latin">لكن هنت عاد وأكّد أن "لحظة الفرح
يشوبها مرار، بينما نذكر نيزانين وغيرها من الأبرياء المحتجزين في إيران. العدالة لن
تتحقق إلا لدى عودتهم هم أيضًا إلى وطنهم".</span><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:Calibri;
mso-ascii-theme-font:minor-latin;mso-hansi-font-family:Calibri;mso-hansi-theme-font:
minor-latin;mso-bidi-font-family:Arial;mso-bidi-theme-font:minor-bidi"><o:p></o:p></span></p>

<p class="MsoNormal" dir="RTL"><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;
mso-ascii-font-family:Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:
Calibri;mso-hansi-theme-font:minor-latin;mso-bidi-font-family:Arial;mso-bidi-theme-font:
minor-bidi"><o:p>&nbsp;</o:p></span></p>

<p class="MsoNormal" dir="RTL"><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;
mso-ascii-font-family:Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:
Calibri;mso-hansi-theme-font:minor-latin">وأصدرت الإمارات اليوم عفوًا رئاسيًا عن
البريطاني ماثيو هيدجز المتهم بالتجسس، بعد نشرها مقطع فيديو لاعترافاته، وذلك بعد
أن كانت قد حكمت عليه في السابق بالسجن المؤبد.</span></p></div>



    </div>
  
  

      




<div class="tag">
<strong>المزيد عن: </strong>


<a href="/list.aspx?kwn=%d9%85%d8%a7%d8%ab%d9%8a%d9%88+%d9%87%d9%8a%d8%af%d8%ac%d8%b2&kw=544017" target="_blank">ماثيو هيدجز</a>


<a href="/list.aspx?kwn=%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7&kw=20960" target="_blank">بريطانيا</a>


<a href="/list.aspx?kwn=%d8%a7%d9%84%d9%85%d8%aa%d9%87%d9%85+%d8%a8%d8%a7%d9%84%d8%aa%d8%ac%d8%b3%d8%b3&kw=543907" target="_blank">المتهم بالتجسس</a>


<a href="/list.aspx?kwn=%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9+%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a9&kw=38274" target="_blank">الخارجية البريطانية</a>


<a href="/list.aspx?kwn=%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a+%d9%85%d8%a7%d8%ab%d9%8a%d9%88+%d9%87%d9%8a%d8%af%d8%ac%d8%b2&kw=543895" target="_blank">البريطاني ماثيو هيدجز</a>



<div class="clr"></div>
</div>

  

 




<div style="margin:5px 0px">
    <img src="/adview/206$7cview" rel="nofollow" style="display:none" /><div class="ad">
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivebelow -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8801875966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="POSTQUARE_WIDGET_80877"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_80877',pubid:186365,webid:119835,wid:80877,on:'postquare'});
</script>

<hr/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="3554823820"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-7l+ez-1q-37+cl"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="6919353768"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<hr/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="1083615297"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="com-head">
 




 <div class="more" style="text-align: center">
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;display: inline-block;white-space: nowrap;font-family: Tahoma;font-size: 11px;font-weight: bold;height: 16px;padding-top: 3px;padding-bottom: 3px;line-height: 16px;width: auto;border-radius:5px;padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" rel="nofollow" target="_blank" href="/print.aspx?3362322">طباعة</a></span>

</div>






<div class="clr"></div>
    </div>
    
</div>


<script type="text/javascript">
    var exps = [];
    var ids = [];
    var cid = 3362322;
</script>
<script type="text/javascript" src="/scripts/kw.js"></script>



<!-- related


<div class="widthCat widthCat2 clearfix">
<div class="catHe">
    <span class="catHeTitle"><a href="#" style="font-size: 20px;">موضوعات ذات صلة</a></span>
</div>
<ul>

    <li>
        <a href="/3292062">

 
            <img src="/upload/photo/news/329/2/200x113o/62.jpg?q=2" width="270" height="152" alt="لندن قلقة من استمرار احتجاز مواطن بريطاني بالإمارات" title="لندن قلقة من استمرار احتجاز مواطن بريطاني بالإمارات">


            <span>لندن قلقة من استمرار احتجاز مواطن بريطاني بالإمارات</span>
        </a>
    </li>

    <li>
        <a href="/3360892">



            <img width="100" height="56" src="/upload/photo/news/336/0/200x113o/892.jpg?q=2" width="270" height="152" alt="الإمارات تعرض فيديو لاعتراف الأكاديمي البريطاني ماثيو هيدجز في قضية التجسس" title="الإمارات تعرض فيديو لاعتراف الأكاديمي البريطاني ماثيو هيدجز في قضية التجسس">

            <span>الإمارات تعرض فيديو لاعتراف الأكاديمي البريطاني ماثيو هيدجز في قضية التجسس</span>
        </a>
    </li>

    <li>
        <a href="/3360897">



            <img width="100" height="56" src="/upload/photo/news/336/0/200x113o/897.jpg?q=3" width="270" height="152" alt="الإمارات تصدر عفوا رئاسيا على البريطاني ماثيو هيدجز المتهم بالتجسس  " title="الإمارات تصدر عفوا رئاسيا على البريطاني ماثيو هيدجز المتهم بالتجسس  ">

            <span>الإمارات تصدر عفوا رئاسيا على البريطاني ماثيو هيدجز المتهم بالتجسس  </span>
        </a>
    </li>

    <li>
        <a href="/3360908">



            <img width="100" height="56" src="/upload/photo/news/336/0/200x113o/908.jpg?q=3" width="270" height="152" alt="الإمارات: العفو الرئاسي عن هيدجز جاء ضمن عفو عن مئات السجناء في البلاد" title="الإمارات: العفو الرئاسي عن هيدجز جاء ضمن عفو عن مئات السجناء في البلاد">

            <span>الإمارات: العفو الرئاسي عن هيدجز جاء ضمن عفو عن مئات السجناء في البلاد</span>
        </a>
    </li>

    <li>
        <a href="/3360912">



            <img width="100" height="56" src="/upload/photo/news/336/0/200x113o/912.jpg?q=3" width="270" height="152" alt="وزير الخارجية البريطاني: ممتنون للإمارات لسرعة حل قضية هيدجز" title="وزير الخارجية البريطاني: ممتنون للإمارات لسرعة حل قضية هيدجز">

            <span>"وزير الخارجية البريطاني: ممتنون للإمارات لسرعة حل قضية "هيدجز</span>
        </a>
    </li>

    <li>
        <a href="/3360913">



            <img width="100" height="56" src="/upload/photo/news/336/0/200x113o/913.jpg?q=4" width="270" height="152" alt="الإمارات تسمح للبريطاني ماثيو هيدجز بمغادرة البلاد فور اكتمال الإجراءات الرسمية" title="الإمارات تسمح للبريطاني ماثيو هيدجز بمغادرة البلاد فور اكتمال الإجراءات الرسمية">

            <span>الإمارات تسمح للبريطاني ماثيو هيدجز بمغادرة البلاد فور اكتمال الإجراءات الرسمية</span>
        </a>
    </li>

    <li>
        <a href="/3361059">



            <img width="100" height="56" src="/upload/photo/news/336/1/200x113o/59.jpg?q=4" width="270" height="152" alt="وزير الخارجية البريطاني: ممتنون للإمارات لحل قضية البريطاني ماثيو هيدجز" title="وزير الخارجية البريطاني: ممتنون للإمارات لحل قضية البريطاني ماثيو هيدجز">

            <span>وزير الخارجية البريطاني: "ممتنون للإمارات لحل قضية البريطاني "ماثيو هيدجز"</span>
        </a>
    </li>

    <li>
        <a href="/3361373">



            <img width="100" height="56" src="/upload/photo/news/336/1/200x113o/373.jpg?q=2" width="270" height="152" alt="لندن ترحب بالقرار..تفاصيل العفو الرئاسي عن البريطاني الجاسوس ماثيو هيدجز" title="لندن ترحب بالقرار..تفاصيل العفو الرئاسي عن البريطاني الجاسوس ماثيو هيدجز">

            <span>"لندن ترحب بالقرار"..تفاصيل العفو الرئاسي عن البريطاني الجاسوس "ماثيو هيدجز"</span>
        </a>
    </li>

    <li>
        <a href="/3361618">



            <img width="100" height="56" src="/upload/photo/news/336/1/200x113o/618.jpg?q=2" width="270" height="152" alt="تيريزا ماي ترحب بعفو الإمارات عن الأكاديمي المحتجز" title="تيريزا ماي ترحب بعفو الإمارات عن الأكاديمي المحتجز">

            <span>تيريزا ماي ترحب بعفو الإمارات عن الأكاديمي المحتجز</span>
        </a>
    </li>

    <li>
        <a href="/3362015">



            <img width="100" height="56" src="/upload/photo/news/336/2/200x113o/15.jpg?q=2" width="270" height="152" alt="قرقاش بعد الإفراج عن الجاسوس البريطاني.. الأولوية للعلاقات الثنائية بين البلدين" title="قرقاش بعد الإفراج عن الجاسوس البريطاني.. الأولوية للعلاقات الثنائية بين البلدين">

            <span>قرقاش بعد الإفراج عن الجاسوس البريطاني.. الأولوية للعلاقات الثنائية بين البلدين</span>
        </a>
    </li>

</ul>
</div>



    -->


<!--

<a style="margin: 4px;padding: 8px 15px;background-color: #1f81e4;display: block;font-weight: bold;color: #fff;text-decoration: none" target="_blank" href="http://m.mobomarket.net/?chvc=egy02">
تمتع بتحميل جميع الألعاب و البرامج على موبوماركت

    <img style="height: 30px;float: left" src="http://ar.hao123.com/resource/fe/logo/hao123-home-logo-rtl.png">
</a>

-->



<span id="currencyTaps2" class="commTaps">
                            <span class="commTitle" id="oTab1" onclick="swTabs('oTab1','oTab2','oPage1','oPage2')">تعليقات Facebook</span>
                            <span class="commTitle" id="oTab2" onclick="swTabs('oTab2','oTab1','oPage2','oPage1')">تعليقات بوابة الفجر</span>
                        </span>
                        <div class="currencyUll">
                         <div>
<div class="clr"></div>
<div class="face" id="oPage1">
 
<div class="fb-comments" data-href="https://www.elfagr.com/3362322" data-width="630" data-num-posts="10"></div>

</div>
<script type="text/javascript">
    function swTabs(t1, t2, o1, o2) {
        $('#' + o1).css('display', 'block');
        $('#' + o2).css('display', 'none');
        $('#' + t1).addClass('sel');
        $('#' + t2).removeClass('sel');
    }

    $(document).ready(function () {
        setInterval(fixfb, 500);
        swTabs('oTab1', 'oTab2', 'oPage1', 'oPage2');
    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>
</div>

<div id="oPage2">
<iframe src="/comments/show.aspx?ii=3362322" frameborder="0"
    scrolling="no" width="620px" height="200" onload="rf(this)" id="fComm" name="fComm">
</iframe>
</div>
</div>

<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');
</script>


<div style="margin:5px auto">

</div>

</article>



<img rel="nofollow" alt="" src="/service/nc.aspx?id=3362322" style="display:none" />    


</div>



<div class="leftContainer clearfix" style="margin-top: 10px;">

<div class="adplace" id="tssorg"></div>


<div class="adplace"><img src="/adview/53$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<div id="POSTQUARE_WIDGET_110154"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_110154',pubid:186365,webid:119835,wid:110154,on:'postquare'});
</script>

</div></div>







<div class="adplace"><img src="/adview/331$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<iframe src="http://www.akhbarak.net/widgetgen/height/300/width/300/theme/default" frameborder="0" scrolling="no" width="300" height="300"></iframe>
</div></div>




<script>var poll_id=701</script>

<div class="sidebarWriters sidebarCat widthCat hightCat clearfix" ord="r=0&id=44">
<div class="catHe">
    <span class="catHeTitle"><a>استطلاع رأي</a></span>
</div>


<div class="poll main-poll">
<div class="name"><span>هل تتوقع سيطرة الحكومة على الأسعار في الأيام المقبلة؟</span></div>

		<div class="choices">

<div class="choice">
<input type="radio" name="poll701" id="p4675" />
<label for="p4675">
	<span class="txt">نعم</span>
	<span class="pct" style="display:none;transition: linear 1s">18.5967%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:23.3405771019111%;background-color:#ff0000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll701" id="p4676" />
<label for="p4676">
	<span class="txt">لا </span>
	<span class="pct" style="display:none;transition: linear 1s">81.4033%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:99.5045655397263%;background-color:#008000"></span></span>
</label>
</div>

</div>

    <div class="secIcon">
    <a href="#" class="btn" id="btnVote">تصويت</a>
        <div style="clear: both"></div>
    </div>

</div>


</div>

<script type="text/javascript" src="/scripts/poll.js?p"></script>




<div class="sidebarWriters sidebarCat widthCat hightCat clearfix" ord="r=0&id=44">
<div class="catHe">
    <span class="catHeTitle"><a href="/list.aspx?r=0&id=44">مقالات الرأي</a></span>
</div>
<ul>

    <li>
        <a href="/3356495">
            <img src="/upload/photo/writers/0/0/60x70o/74.jpg" width="56" height="56" alt="test">
            <span class="WriterName">عادل حمودة</span>
            <span>عادل حمودة يكتب: سكان يتكاثرون بسرعة الأرانب وموارد تتمايل بسرعة السلحفاة</span>
                            
        </a>
    </li>


    <li>
        <a href="/3356493">
            <img src="/upload/photo/writers/0/0/60x70o/73.jpg" width="56" height="56" alt="test">
            <span class="WriterName">منال لاشين</span>
            <span>منال لاشين تكتب: عملية السلطان عمران فى معاقبة بلتون</span>
                            
        </a>
    </li>



</ul>
</div>





<div class="sidebarCat widthCat hightCat clearfix">
    <div class="catHe">
        <span class="catHeTitle"><a href="/">الأكثر قراءة</a></span>
    </div>
    <ul>

        <li>
            <a href="/3362239">
                <img src="/upload/photo/news/336/2/100x56o/239.jpg?q=1" width="100" height="56" alt="بعد وفاة مخرجه.. ننشر مشهد الاغتصاب الممنوع من العرض 10 سنوات (فيديو)" title="بعد وفاة مخرجه.. ننشر مشهد الاغتصاب الممنوع من العرض 10 سنوات (فيديو)">
                <span>بعد وفاة مخرجه.. ننشر مشهد الاغتصاب الممنوع من العرض 10 سنوات (فيديو)</span>
            </a>
        </li>

        <li>
            <a href="/3360639">
                <img src="/upload/photo/news/336/0/100x56o/639.jpg?q=2" width="100" height="56" alt="عاجل.. شوبير يفجر مفاجأة مدوية عن صفقات الأهلي في يناير" title="عاجل.. شوبير يفجر مفاجأة مدوية عن صفقات الأهلي في يناير">
                <span>عاجل.. شوبير يفجر مفاجأة مدوية عن صفقات الأهلي في يناير</span>
            </a>
        </li>

        <li>
            <a href="/3362075">
                <img src="/upload/photo/news/336/2/100x56o/75.jpg?q=1" width="100" height="56" alt="أديب يعلن لـمشاهديه: هنزود أيام البرنامج" title="أديب يعلن لـمشاهديه: هنزود أيام البرنامج">
                <span>"أديب" يعلن لـمشاهديه: "هنزود أيام البرنامج"</span>
            </a>
        </li>

        <li>
            <a href="/3361597">
                <img src="/upload/photo/news/336/1/100x56o/597.jpg?q=4" width="100" height="56" alt="قائمة الأهلي لمواجهة المقاولون.. عودة باسم علي وغياب الشناوي وأزارو " title="قائمة الأهلي لمواجهة المقاولون.. عودة باسم علي وغياب الشناوي وأزارو ">
                <span>قائمة الأهلي لمواجهة المقاولون.. عودة باسم علي وغياب الشناوي وأزارو </span>
            </a>
        </li>

        <li>
            <a href="/3362280">
                <img src="/upload/photo/news/336/2/100x56o/280.jpg?q=2" width="100" height="56" alt="الأهلي ينهي اتفاقه مع مدربه الجديد والإعلان خلال ساعات" title="الأهلي ينهي اتفاقه مع مدربه الجديد والإعلان خلال ساعات">
                <span>الأهلي ينهي اتفاقه مع مدربه الجديد والإعلان خلال ساعات</span>
            </a>
        </li>

        <li>
            <a href="/3362264">
                <img src="/upload/photo/news/336/2/100x56o/264.jpg?q=2" width="100" height="56" alt="الأرصاد: طقس اليوم الثلاثاء شديد البرودة ليلا.. والصغرى بالقاهرة 16 درجة" title="الأرصاد: طقس اليوم الثلاثاء شديد البرودة ليلا.. والصغرى بالقاهرة 16 درجة">
                <span>"الأرصاد": طقس اليوم الثلاثاء شديد البرودة ليلا.. والصغرى بالقاهرة 16 درجة</span>
            </a>
        </li>

        <li>
            <a href="/3362197">
                <img src="/upload/photo/news/336/2/100x56o/197.jpg?q=1" width="100" height="56" alt="دينا الشربيني: المؤمن بحبيبته لا يلتفت لسخرية البعض منها" title="دينا الشربيني: المؤمن بحبيبته لا يلتفت لسخرية البعض منها">
                <span>دينا الشربيني: المؤمن بحبيبته لا يلتفت لسخرية البعض منها</span>
            </a>
        </li>

        <li>
            <a href="/3361735">
                <img src="/upload/photo/news/336/1/100x56o/735.jpg?q=2" width="100" height="56" alt=" عاجل.. الأهلي يحسم صفقة نجم منتخب مصر" title=" عاجل.. الأهلي يحسم صفقة نجم منتخب مصر">
                <span> عاجل.. الأهلي يحسم صفقة نجم منتخب مصر</span>
            </a>
        </li>

    </ul>
</div>

<div  class="adplace"></div>



<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
<div class="catHe">
<span class="catHeTitle"><a href="/">مباريات اليوم</a></span>
</div>
 

<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both">الدوري الإسباني </div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> الدوري المصري الممتاز</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الأهلي</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">19:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">المقاولون العرب</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both">دوري أبطال أوروبا</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">آيك أثينا - اليونان</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">19:55</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">أياكس أمستردام - هولندا</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">سسكا موسكو - روسيا</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">19:55</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">فيكتوريا بلزن - التشيك</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">بايرن ميونيخ - ألمانيا</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">22:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">بنفيكا - البرتغال</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">مانشستر يونايتد - إنجلترا</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">22:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">يونج بويز - سويسرا</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">يوفنتوس - إيطاليا</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">22:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">فالنسيا - أسبانيا</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">ليون - فرنسا</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">22:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">مانشستر سيتي - إنجلترا</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">روما - إيطاليا</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">22:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">ريال مدريد - أسبانيا</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">هوفنهايم - ألمانيا</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">22:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">شاختار دونيتسك - أوكرانيا</div>

        <div style="clear: both"></div>
    </div>


</div>



</div>








<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/38/sports">الفجر الرياضي</a></span>
    </div>
    <ul>

<li>
<a href="/3362315">

<img src="/upload/photo/news/336/2/400x225o/315.jpg?q=2" width="370" height="208" alt="الأهلي يواجه المقاولون العرب لمداواة جراحه الإفريقية والعربية" title="الأهلي يواجه المقاولون العرب لمداواة جراحه الإفريقية والعربية">

    <span>الأهلي يواجه المقاولون العرب لمداواة جراحه الإفريقية والعربية</span>
</a>
</li>

<li>
<a href="/3362314">

<img src="/upload/photo/news/336/2/100x56o/314.jpg?q=2" width="100" height="56" alt="مواجهة نارية بين ريال مدريد وروما بدوري الأبطال" title="مواجهة نارية بين ريال مدريد وروما بدوري الأبطال">

    <span>مواجهة نارية بين ريال مدريد وروما بدوري الأبطال</span>
</a>
</li>

<li>
<a href="/3362311">

<img src="/upload/photo/news/336/2/100x56o/311.jpg?q=2" width="100" height="56" alt="بث حي مباراة ريال مدريد ضد روما يلا شوت اون لاين" title="بث حي مباراة ريال مدريد ضد روما يلا شوت اون لاين">

    <span>بث حي مباراة ريال مدريد ضد روما يلا شوت اون لاين</span>
</a>
</li>

<li>
<a href="/3362308">

<img src="/upload/photo/news/336/2/100x56o/308.jpg?q=2" width="100" height="56" alt="بث مباشر لايف .. مباراة ريال مدريد وروما | بدات مشاهدة مباراة ريال مدريد ضد روما بث مباشر يلا شوت" title="بث مباشر لايف .. مباراة ريال مدريد وروما | بدات مشاهدة مباراة ريال مدريد ضد روما بث مباشر يلا شوت">

    <span>بث مباشر لايف .. مباراة ريال مدريد وروما | بدات مشاهدة مباراة ريال مدريد ضد روما بث مباشر "يلا شوت"</span>
</a>
</li>

    </ul>
</div>

    

<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/37/fan">الفجر الفني</a></span>
    </div>
    <ul>

<li>
<a href="/3362300">

<img src="/upload/photo/news/336/2/400x225o/300.jpg?q=1" width="370" height="208" alt="نفاد تذاكر حفل محمد عبده في الكويت" title="نفاد تذاكر حفل محمد عبده في الكويت">

    <span>نفاد تذاكر حفل محمد عبده في الكويت</span>
</a>
</li>

<li>
<a href="/3362293">

<img src="/upload/photo/news/336/2/100x56o/293.jpg?q=2" width="100" height="56" alt="شاهد.. ابن هنا شيحة من الطفولة إلى الشباب (صور)" title="شاهد.. ابن هنا شيحة من الطفولة إلى الشباب (صور)">

    <span>شاهد.. ابن هنا شيحة من الطفولة إلى الشباب (صور)</span>
</a>
</li>

<li>
<a href="/3362291">

<img src="/upload/photo/news/336/2/100x56o/291.jpg?q=1" width="100" height="56" alt="بملابس سوداء وبنظرة حادة.. هكذا ظهرت نيللي كريم في أحدث إطلالة لها" title="بملابس سوداء وبنظرة حادة.. هكذا ظهرت نيللي كريم في أحدث إطلالة لها">

    <span>بملابس سوداء وبنظرة حادة.. هكذا ظهرت نيللي كريم في أحدث إطلالة لها</span>
</a>
</li>

<li>
<a href="/3362160">

<img src="/upload/photo/news/336/2/100x56o/160.jpg?q=1" width="100" height="56" alt="دينا الشربيني تروي موقفا طريفا بسبب لون بشرتها السمراء" title="دينا الشربيني تروي موقفا طريفا بسبب لون بشرتها السمراء">

    <span>دينا الشربيني تروي موقفا طريفا بسبب لون بشرتها السمراء</span>
</a>
</li>

    </ul>
</div>


  

<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/46/women">Lafemme</a></span>
    </div>
    <ul>

<li>
<a href="/3361871">

<img src="/upload/photo/news/336/1/400x225o/871.jpg?q=2" width="370" height="208" alt="تعرفي على فوائد البروتين لعلاج مشاكل الشعر الخفيف والتالف" title="تعرفي على فوائد البروتين لعلاج مشاكل الشعر الخفيف والتالف">

    <span>تعرفي على فوائد "البروتين لعلاج مشاكل الشعر الخفيف والتالف</span>
</a>
</li>

<li>
<a href="/3361859">

<img src="/upload/photo/news/336/1/100x56o/859.jpg?q=2" width="100" height="56" alt="عايدة حسان تستعد لإقامة أضخم عرض أزياء في الوطن العربي نهاية ديسمبر المقبل" title="عايدة حسان تستعد لإقامة أضخم عرض أزياء في الوطن العربي نهاية ديسمبر المقبل">

    <span>عايدة حسان تستعد لإقامة أضخم عرض أزياء في الوطن العربي نهاية ديسمبر المقبل</span>
</a>
</li>

<li>
<a href="/3361762">

<img src="/upload/photo/news/336/1/100x56o/762.jpg?q=2" width="100" height="56" alt="طريقة تحضير بيكاتا اللحم بالمشروم" title="طريقة تحضير بيكاتا اللحم بالمشروم">

    <span>طريقة تحضير بيكاتا اللحم بالمشروم</span>
</a>
</li>

<li>
<a href="/3361734">

<img src="/upload/photo/news/336/1/100x56o/734.jpg?q=2" width="100" height="56" alt="طريقة عمل مكرونة باللحم المفروم" title="طريقة عمل مكرونة باللحم المفروم">

    <span>طريقة عمل مكرونة باللحم المفروم</span>
</a>
</li>

    </ul>
</div>



<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/62/weekly">العدد الاسبوعى</a></span>
    </div>
    <ul>

<li>
<a href="/3356598">

<img src="/upload/photo/news/335/6/400x225o/598.jpg?q=2" width="370" height="208" alt="تصفح عدد الفجر الأسبوعي PDF" title="تصفح عدد الفجر الأسبوعي PDF">

    <span>تصفح عدد الفجر الأسبوعي PDF</span>
</a>
</li>

<li>
<a href="/3356583">

<img src="/upload/photo/news/335/6/100x56o/583.jpg?q=2" width="100" height="56" alt="حكايات عصفور قمر الدين.. اكتئاب ياسمين صبرى" title="حكايات عصفور قمر الدين.. اكتئاب ياسمين صبرى">

    <span>حكايات عصفور قمر الدين.. اكتئاب ياسمين صبرى</span>
</a>
</li>

<li>
<a href="/3356580">

<img src="/upload/photo/news/335/6/100x56o/580.jpg?q=2" width="100" height="56" alt="حكايات عصفور قمر الدين | عادل حمودة.. فى صحة صلاح أبوسيف" title="حكايات عصفور قمر الدين | عادل حمودة.. فى صحة صلاح أبوسيف">

    <span>حكايات عصفور قمر الدين | عادل حمودة.. فى صحة صلاح أبوسيف</span>
</a>
</li>

<li>
<a href="/3356575">

<img src="/upload/photo/news/335/6/100x56o/575.jpg?q=2" width="100" height="56" alt="حكايات عصفور قمر الدين.. أزمة عمرو يوسف" title="حكايات عصفور قمر الدين.. أزمة عمرو يوسف">

    <span>حكايات عصفور قمر الدين.. أزمة عمرو يوسف</span>
</a>
</li>

    </ul>
</div>


<br/>
<br>


<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/96">كتاب الفجر</a></span>
    </div>
    <ul>

<li>
<a href="/3360875">

<img src="/upload/photo/news/336/0/400x225o/875.jpg?q=2" width="370" height="208" alt="د. حماد عبدالله يكتب: حتمية تأكيدهيبة الدولة!!" title="د. حماد عبدالله يكتب: حتمية تأكيدهيبة الدولة!!">

    <span>د. حماد عبدالله يكتب: حتمية تأكيد"هيبة الدولة"!!</span>
</a>
</li>

<li>
<a href="/3359311">

<img src="/upload/photo/news/335/9/100x56o/311.jpg?q=2" width="100" height="56" alt="د. حماد عبدالله يكتب: صندوق  تحيا مصر  والمصريين !" title="د. حماد عبدالله يكتب: صندوق  تحيا مصر  والمصريين !">

    <span>د. حماد عبدالله يكتب: صندوق " تحيا مصر " والمصريين !</span>
</a>
</li>

<li>
<a href="/3351643">

<img src="/upload/photo/news/335/1/100x56o/643.jpg?q=4" width="100" height="56" alt="أحمد فشير يكتب: هل حقًا نحب رسول الله؟ " title="أحمد فشير يكتب: هل حقًا نحب رسول الله؟ ">

    <span>أحمد فشير يكتب: هل حقًا نحب رسول الله؟ </span>
</a>
</li>

<li>
<a href="/3350782">

<img src="/upload/photo/news/335/0/100x56o/782.jpg?q=2" width="100" height="56" alt="د. حماد عبدالله يكتب: إنضباط مدن العالم فيما عدا القاهرة !!" title="د. حماد عبدالله يكتب: إنضباط مدن العالم فيما عدا القاهرة !!">

    <span>د. حماد عبدالله يكتب: إنضباط مدن العالم فيما عدا "القاهرة" !!</span>
</a>
</li>

    </ul>
</div>

<br>
<div class="adplace"></div>


<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/86">فيسبوكي</a></span>
    </div>
    <ul>

<li>
<a href="/3356032">

<img src="/upload/photo/news/335/6/400x225o/32.jpg?q=1" width="370" height="208" alt="كوميك | أزمة زملكاوية بعد خروج الاهلي من البطولة العربية " title="كوميك | أزمة زملكاوية بعد خروج الاهلي من البطولة العربية ">

    <span>كوميك | أزمة زملكاوية بعد خروج الاهلي من البطولة العربية </span>
</a>
</li>

<li>
<a href="/3348131">

<img src="/upload/photo/news/334/8/100x56o/131.jpg?q=1" width="100" height="56" alt="بالصور | كوميديا مصر وتونس بين أزمة صلاح الاجتماعية وتجنيس مروان والنني" title="بالصور | كوميديا مصر وتونس بين أزمة صلاح الاجتماعية وتجنيس مروان والنني">

    <span>بالصور | كوميديا مصر وتونس بين أزمة صلاح "الاجتماعية" وتجنيس مروان والنني</span>
</a>
</li>

<li>
<a href="/3345028">

<img src="/upload/photo/news/334/5/100x56o/28.jpg?q=1" width="100" height="56" alt="كوميك | وليد سليمان يعلن اعتزاله اللعب الدولي" title="كوميك | وليد سليمان يعلن اعتزاله اللعب الدولي">

    <span>كوميك | وليد سليمان يعلن اعتزاله اللعب الدولي</span>
</a>
</li>

<li>
<a href="/3344320">

<img src="/upload/photo/news/334/4/100x56o/320.jpg?q=1" width="100" height="56" alt="كوميك.. كوميديا بمران المنتخب وأزمة لـحجازي" title="كوميك.. كوميديا بمران المنتخب وأزمة لـحجازي">

    <span>كوميك.. كوميديا بمران المنتخب وأزمة لـ"حجازي"</span>
</a>
</li>

    </ul>
</div>



<div class="clearfix"></div>

<div class="currency clearfix">
<span class="catHeTitle"><a>خدمات </a></span>
<div class="clearfix"></div>
<div class="currencyUl">
<div>
<a href="/service/host.aspx?name=currency&id=1" class="widgetTitle">اسعار العملات</a>
<ul>
<li>
<span class="widgetTitleIn">دولار</span>
<p>17.8 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">يورو</span>
<p>20.4722 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">ر.س</span>
<p>4.7469 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">د.ا</span>
<p>2.367 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">د.ك</span>
<p>58.9209 ج.م</p>
</li>
</ul>
</div>
<div>
<a href="/service/host.aspx?name=prayer&id=2" class="widgetTitle">اوقات الصلاة</a>
<ul>
<li>
<span class="widgetTitleIn">فجر</span>
<p>3:19 ص</p>
</li>
<li>
<span class="widgetTitleIn">ظهر</span>
<p>12:01 م</p>
</li>
<li>
<span class="widgetTitleIn">عصر</span>
<p>3:37 م</p>
</li>
<li>
<span class="widgetTitleIn">مغرب</span>
<p>6:59 م</p>
</li>
<li>
<span class="widgetTitleIn">عشاء</span>
<p>8:30 م</p>
</li>
</ul>
</div>
    <div>
        <a href="/service/host.aspx?name=weather&id=3" class="widgetTitle">الطقس</a>
         

<a href="https://www.accuweather.com/ar/eg/cairo/127164/weather-forecast/127164" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at https://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at https://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1442046004103" class="aw-widget-current"  data-locationkey="127164" data-unit="c" data-language="ar" data-useip="false" data-uid="awcc1442046004103"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>
    </div>
</div><!--currencyUl-->
</div>

<span style="color:#f0f0f0;font-size:10px">11/27/2018 9:00:03 AM</span>






<div  class="adplace"></div>



<div  class="adplace"></div>


<div  class="adplace"></div>




</div>


<div style="clear:both"></div>

<div class="ad" style="margin:0 auto;">
    
</div>

</div>




    
<div id="prefootplc" class="container"></div>




<footer>
<div class="container clearfix">

	<a href="/" class="fLogo"><img src="/themes/fagr/png/Logo.gif" alt="logo" style="margin-bottom: 170px;"></a>



    <ul class="footerSec">

<li><a class="c39" href="/list/39/egypt-news">	أخبار مصر</a></li>

<li><a class="c61" href="/list/61/Dialogues">تقارير وحوارات</a></li>

<li><a class="c42" href="/list/42/economy">الاقتصاد</a></li>

<li><a class="c44" href="/list/44/world">عربي ودولي</a></li>

<li><a class="c57" href="/list/57/talkshow">توك شو</a></li>

<li><a class="c53" href="/list/53/govs">محافظات</a></li>

<li><a class="c45" href="/list/45/accident">حوادث </a></li>

<li><a class="c40" href="/list/40/photos">صور</a></li>

<li><a class="c41" href="/list/41/videos">الفجر Tv</a></li>

<li><a class="c1138" href="/list/1138">سيارات</a></li>

<li><a class="c100" href="/list/100/Zionist">العدو الصهيوني</a></li>

<li><a class="c37" href="/list/37/fan">الفجر الفني</a></li>

<li><a class="c54" href="/list/54/Horoscope">أبراج</a></li>

<li><a class="c55" href="/list/55/comic">كاريكاتير</a></li>

<li><a class="c46" href="/list/46/women">Lafemme</a></li>

<li><a class="c48" href="/list/48/technology">تكنولوجى</a></li>

<li><a class="c49" href="/list/49/article">مقالات الرأي</a></li>

<li><a class="c50" href="/list/50/readers">ركن القراء</a></li>

<li><a class="c51" href="/list/51/Varieties">منوعات</a></li>

<li><a class="c52" href="/list/52/islamic">إسلاميات</a></li>

<li><a class="c58" href="/list/58/students">طلاب وجامعات</a></li>

<li><a class="c62" href="/list/62/weekly">العدد الأسبوعي</a></li>

<li><a class="c60" href="/list/60/Coptic">أقباط وكنائس</a></li>

<li><a class="c1146" href="/list/1146/saudia">السعودية</a></li>

<li><a class="c1137" href="/list/1137">كنا</a></li>

<li><a class="c1266" href="/list/1266">انفوجراف</a></li>

<li><a class="c56" href="/list/56/chating">فضفضة</a></li>

<li><a class="c1185" href="/list/1185">بروفايل </a></li>

<li><a class="c1285" href="/list/1285">بث مباشر</a></li>

<li><a class="c1289" href="/list/1289">تونس 365</a></li>

<li><a class="c38" href="/list/38/sports">رياضة</a></li>

    </ul>
</div><!--container-->
<div class="footerBottom">
<div class="clearfix container">
	<div class="copyRight">
    	<span>جميع الحقوق محفوظة © 2015</span>
        <a href="#">من نحن</a>
        <a href="/contact.aspx?s=ads&sc=1142">اعلن معنا</a>
        <a href="/contact.aspx?s=contact&sc=1141">اتصل بنا</a>
    </div><!--copyRight-->
    <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <a class="sync" href="http://www.synceg.com" target="_blank">
                    <span>Developed &amp; Powered By</span><img src="/themes/fagr/png/sync.png" alt="sync">
                </a>
            </div>
</div><!--container-->
</div><!--footerBottom-->
</footer>




<script src="/themes/fagr/js/custom.js"></script>
<script type="text/javascript">var _sel = 'c44', _subsel = 'c44';</script>

    
    <style>
        @media only screen and (min-width: 767px) {
            #adPop {
                display: none !important;
            }
        }
    </style>


<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%">
    <div id="popin" style="width: 300px;margin: 0px auto;position: relative;">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>

<div id="popadin">

</div>
    </div>
</div>
<script>
    $(document).ready(function () {
        if ($('#popadin').children().length > 0) {
            $('#adPop').css({ display: 'block' });
        }
    });
</script>






<script type="text/javascript" src="/scripts/main.js?r=10"></script>
    
     

<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|blackberry|mini|windows\sce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script>

       
   <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ef5e079e818335"></script> 
</body>
</html>