

<!DOCTYPE html>
<html>
<head id="ctl00_Head1"><title>
	بوابة الفجر:  الكويت تحتل المركز الـ54 عالمياً في مؤشر التنافسية العالمية
</title><link rel="shortcut icon" href="/favicon.ico" />


    <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "lKe+p1Fx9f207i", domain: "elfagr.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lKe+p1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-24442537-1', 'auto');
    ga('send', 'pageview');

</script>




<link rel="stylesheet" type="text/css" href="/themes/fagr/css/styles.css?r=24s" /><link rel="stylesheet" type="text/css" href="/themes/fagr/css/mediaqueryes.css?r=13" />


<script src="/themes/fagr/js/jquery-1.11.1.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.scrollVert.js"></script>
<!--[if lt IE 9]>
<script src="/themes/fagr/js/html5shiv.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='elfagr.com';var WebURL='https://www.elfagr.com/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/55167797/HomePage_Big_Rectangle_300X600', [300, 600], 'div-gpt-ad-1424903114985-0').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_LeaderBoard_Top_728x90', [728, 90], 'div-gpt-ad-1424903114985-1').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_Me_Rectangle_250X300', [300, 250], 'div-gpt-ad-1424903114985-2').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_SkyScraper_Left_160X600', [160, 600], 'div-gpt-ad-1424903114985-3').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_SkyScraper_Right_160X600', [160, 600], 'div-gpt-ad-1424903114985-4').addService(googletag.pubads());
googletag.defineSlot('/55167797/Homepage_UnderSlider_970X90', [970, 90], 'div-gpt-ad-1424903114985-5').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Big_Rectangle_300X600', [300, 600], 'div-gpt-ad-1424903114985-6').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_FullBanner_468X60', [468, 60], 'div-gpt-ad-1424903114985-7').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Larg_Rectangle_289X336', [336, 280], 'div-gpt-ad-1424903114985-8').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_LeaderBoard_Top_728x90', [728, 90], 'div-gpt-ad-1424903114985-9').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Med_Rectangle_250X300', [320, 50], 'div-gpt-ad-1424903114985-10').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_SkyScraper_Left_160X600', [160, 600], 'div-gpt-ad-1424903114985-11').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_SkyScraper_Right_160X600', [160, 600], 'div-gpt-ad-1424903114985-12').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<meta property="fb:app_id" content="1621961948046677"/>
<meta property="og:title" content=" الكويت تحتل المركز الـ54 عالمياً في مؤشر التنافسية العالمية" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elfagr.com/3300284" />
<meta property="og:image" content="https://www.elfagr.com/upload/photo/news/330/0/600x338o/284.jpg" />
<meta property="og:site_name" content="بوابة الفجر"/>
<meta property="og:description" content="   احتلت دولة الكويت المركزي الـ54 عالمياً في مؤشر التنافسية العالمية، والمركز السادس عربياً، وذلك وفق تقرير مؤشر التنافسية العالمية الصادر عن ..." />
<meta itemprop="name" content=" الكويت تحتل المركز الـ54 عالمياً في مؤشر التنافسية العالمية" />
<meta itemprop="description" content="   احتلت دولة الكويت المركزي الـ54 عالمياً في مؤشر التنافسية العالمية، والمركز السادس عربياً، وذلك وفق تقرير مؤشر التنافسية العالمية الصادر عن ..." />
<meta itemprop="image" content="https://www.elfagr.com/upload/photo/news/330/0/600x338o/284.jpg" />
    
<link rel="canonical" href="https://www.elfagr.com/3300284">



<meta name="keywords" content="الكويت, اخبار مصر اليوم, اخبار الكويت, اخبار الاقتصاد المصري" />





<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>

<style type="text/css">
.keyword-tag{
color: #000;
border-bottom: 1px dotted #ddd;
}
.tagshow:hover{
border-bottom-color: #000;
}
.tag{
padding: 10px 4px;
line-height: 1.5;
border-top: 1px dotted #ddd;
}
.tag a,.tag strong{
margin-right: 5px;
margin-top: 3px;
font-weight: bold;
display: inline-block;
padding: 5px;
}
.tag a{
background-color: #eee;
color: #000 !important;
}
</style>


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes" />

<style type="text/css">
/*@media only screen and (max-width: 959px)
{*/
    
#adLeftHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adLeftIn{
position: fixed !important;top: 4px !important;left: 5px !important;border: 2px solid #000 !important;right: auto !important;
}

.closeable #adLeftClose{
display:block !important;
}
    
    

#adRightHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adRightIn{
position: fixed !important;top: 4px !important;right: 5px !important;border: 2px solid #000 !important;left: auto !important;
}

.closeable #adRightClose{
display:block !important;
}    

.ad-banner{
display: none;
}
    
.closeable .ad-banner{
display: block !important;
position:absolute;text-align:center;/* padding: 0px; */width: 160px;background-color: #ddd;color:#000;z-index: 999;font-size: 11px;height: 18px;letter-spacing: 4px;left: 1px;top: 0px;
}

/*}*/
</style>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1731129488393495",
            enable_page_level_ads: true
        });
</script>
<meta name="description" content="   احتلت دولة الكويت المركزي الـ54 عالمياً في مؤشر التنافسية العالمية، والمركز السادس عربياً، وذلك وفق تقرير مؤشر التنافسية العالمية الصادر عن ..." /></head>
<body>
<script type="text/javascript">
  var _sf_async_config = { uid: 64566, domain: 'elfagr.org', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

    
 



<div class="container" style="height:1px">
<div style="height: 100vh;border-left:3px #e0e0e0 solid;border-right: 3px #e0e0e0 solid ;position: fixed;z-index: -1;margin-right: -3px;margin-left: 0px;box-shadow: 0px 0px 15px #e3e3e3" class="container"></div>
</div>




<div class="container">
<div id="adLeftHolder" class=""><div id="adLeft" style="position: fixed"><div id="adLeftIn" style="right: 10px">    
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adLeftClose" href="javascript:;" onclick="$('#adLeftHolder').css('display','none');$('#adLeftHolder').html('');" style="display:none;position:absolute;top:0px;right:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/8$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8341725166"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div>


<div id="adRightHolder" class="closeable"><div id="adRight" style="position: fixed"><div id="adRightIn" style="left: 10px">
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adRightClose" href="javascript:;" onclick="$('#adRightHolder').css('display','none');$('#adRightHolder').html('');" style="display:none;position:absolute;top:0px;left:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/127$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8341725166"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div>
</div>


    
<header>

    <div class="firstHeader">
        <div class="container clearfix">
            <div class="latestNews" style="max-height: 44px;overflow: hidden;">
                <span>أخر الأخبار</span>
                <div class="cycle-slideshow" data-cycle-fx="scrollVert" data-cycle-slides="&gt; div" data-cycle-timeout="3000" data-cycle-pause-on-hover="true" style="max-width:470px;white-space:nowrap ;">

	<div><a href="/3300325">العربي للنشر تصدر شهادات من فتيات بوكو حرام المختطفات

	     </a></div>

	<div><a href="/3300322">السيسي وبوتين يقفان دقيقة حداد على قتلى حادث القرم

	     </a></div>

	<div><a href="/3300323">18 قتيلًا حصيلة ضحايا انفجار مدينة كيرتش الروسية 

	     </a></div>

	<div><a href="/3300328">فورلان يرشح جريزمان للتتويج بالكرة الذهبية

	     </a></div>

	<div><a href="/3300324">"محطة الضبعة النووية ومكافحة الإرهاب".. أهم الملفات المشتركة في قمة "بوتين – السيسي"

	     </a></div>

	<div><a href="/3300319">أنجلينا جولي تظهر بعد غياب بشوارع لوس أنجلوس برفقة ابنتها

	     </a></div>

	<div><a href="/3300321">جلسة بين أجيري وعامر حسين بسبب "تونس" 

	     </a></div>

	<div><a href="/3300320">رسميا.. برج العرب يستضيف مواجهة مصر وتونس

	     </a></div>

	<div><a href="/3300327">شركة أمريكية تكشف عن هاتف ذكي ضد المياه والآتربة

	     </a></div>

	<div><a href="/3300317">الكشف عن المشتبه به في تفجير مدينة كيرتش الروسية

	     </a></div>

                </div><!--cycle-slideshow-->
            </div><!--latestNews-->
            <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <form class="searchForm" role="search" method="get" action="/list.aspx">
                    <input class="txtSearch" type="search" value="" name="w" placeholder="... ابحث هنا">
                    <input type="image" class="tfbutton" style="float:left" alt=".">
                </form>
            </div>
        </div><!--container-->
    </div><!--firstHeader-->
    <div class="logoArea container clearfix" style="position: relative">
           




    <a href="/"><img class="logo" src="/themes/fagr/png/elfagr-logo10.gif" alt="logo"></a>

    
        <div class="headerAds" style="width: 100%;min-height: 2px;max-width: 728px;"><img src="/adview/338$7cview" rel="nofollow" style="display:none" /><a target="_blank" href="https://www.cibeg.com/Arabic/Pages/default.aspx" class="ad"><img src="/upload/ads/0/0/338.jpg" width="728" height="90" alt="ads" style="border:0px" /></a></div>
    </div><!--logoArea-->
    <div class="nav-container container">
    <nav class="container clearfix">
        <ul class="nav">

            <li><a href="/">الرئيسية</a></li>

            <li style="margin-left:22px">

                <a href="/list/39/egypt-news">	أخبار مصر</a>


                <div class="subMenu clearfix" id="sub_menu39">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/أحزاب ونواب" class="c1295">أحزاب ونواب</a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/61/Dialogues">تقارير وحوارات</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/42/economy">الاقتصاد</a>


                <div class="subMenu clearfix" id="sub_menu42">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/104/prices" class="c104">اسعـــــار</a></li>

<li><a href="/list/103/borsa" class="c103">البورصة</a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/44/world">عربي ودولي</a>


                <div class="subMenu clearfix" id="sub_menu44">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/1256" class="c1256">persian</a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/57/talkshow">توك شو</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/53/govs">محافظات</a>


                <div class="subMenu clearfix" id="sub_menu53">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/1177" class="c1177">الدلتا</a></li>

<li><a href="/list/1178" class="c1178">سيناء </a></li>

<li><a href="/list/1175" class="c1175">مدن ساحلية</a></li>

<li><a href="/list/1176" class="c1176">منطقة القناة</a></li>

<li><a href="/list/1179" class="c1179">وجه قبلي </a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/45/accident">حوادث </a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/40/photos">صور</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/41/videos">الفجر Tv</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1138">سيارات</a>


            </li>


<li style="float:left;margin-left:10px;">
                <a href="#">المزيد</a>
                <ul class="menuMore" style="width:300px;">

                    <li><a href="/list/100/Zionist">العدو الصهيوني</a></li>

                    <li><a href="/list/37/fan">الفجر الفني</a></li>

                    <li><a href="/list/54/Horoscope">أبراج</a></li>

                    <li><a href="/list/55/comic">كاريكاتير</a></li>

                    <li><a href="/list/46/women">Lafemme</a></li>

                    <li><a href="/list/48/technology">تكنولوجى</a></li>

                    <li><a href="/list/49/article">مقالات الرأي</a></li>

                    <li><a href="/list/50/readers">ركن القراء</a></li>

                    <li><a href="/list/51/Varieties">منوعات</a></li>

                    <li><a href="/list/52/islamic">إسلاميات</a></li>

                    <li><a href="/list/58/students">طلاب وجامعات</a></li>

                    <li><a href="/list/62/weekly">العدد الأسبوعي</a></li>

                    <li><a href="/list/60/Coptic">أقباط وكنائس</a></li>

                    <li><a href="/list/1146/saudia">السعودية</a></li>

                    <li><a href="/list/1137">كنا</a></li>

                    <li><a href="/list/1266">انفوجراف</a></li>

                    <li><a href="/list/56/chating">فضفضة</a></li>

                    <li><a href="/list/1185">بروفايل </a></li>

                    <li><a href="/list/1285">بث مباشر</a></li>

                    <li><a href="/list/1289">تونس 365</a></li>

                    <li><a href="/list/38/sports">الفجر الرياضي</a></li>

                </ul>
            </li>

        </ul>
    </nav>
    </div><!--nav-container-->
    <div class="mobileMenu container"><img src="/themes/fagr/png/menu.png" alt="menu"><span>الرئيسية</span> </div>
    <div class="mSubMenu container">
        <ul>

<li><a href="/list/39/egypt-news" id="c39" >	أخبار مصر</a></li>

<li><a href="/list/61/Dialogues" id="c61" >تقارير وحوارات</a></li>

<li><a href="/list/42/economy" id="c42" >الاقتصاد</a></li>

<li><a href="/list/44/world" id="c44" >عربي ودولي</a></li>

<li><a href="/list/57/talkshow" id="c57" >توك شو</a></li>

<li><a href="/list/53/govs" id="c53" >محافظات</a></li>

<li><a href="/list/45/accident" id="c45" >حوادث </a></li>

<li><a href="/list/40/photos" id="c40" >صور</a></li>

<li><a href="/list/41/videos" id="c41" >الفجر Tv</a></li>

<li><a href="/list/1138" id="c1138" >سيارات</a></li>

<li><a href="/list/100/Zionist" id="c100" >العدو الصهيوني</a></li>

<li><a href="/list/37/fan" id="c37" >الفجر الفني</a></li>

<li><a href="/list/54/Horoscope" id="c54" >أبراج</a></li>

<li><a href="/list/55/comic" id="c55" >كاريكاتير</a></li>

<li><a href="/list/46/women" id="c46" >Lafemme</a></li>

<li><a href="/list/48/technology" id="c48" >تكنولوجى</a></li>

<li><a href="/list/49/article" id="c49" >مقالات الرأي</a></li>

<li><a href="/list/50/readers" id="c50" >ركن القراء</a></li>

<li><a href="/list/51/Varieties" id="c51" >منوعات</a></li>

<li><a href="/list/52/islamic" id="c52" >إسلاميات</a></li>

<li><a href="/list/58/students" id="c58" >طلاب وجامعات</a></li>

<li><a href="/list/62/weekly" id="c62" >العدد الأسبوعي</a></li>

<li><a href="/list/60/Coptic" id="c60" >أقباط وكنائس</a></li>

<li><a href="/list/1146/saudia" id="c1146" >السعودية</a></li>

<li><a href="/list/1137" id="c1137" >كنا</a></li>

<li><a href="/list/1266" id="c1266" >انفوجراف</a></li>

<li><a href="/list/56/chating" id="c56" >فضفضة</a></li>

<li><a href="/list/1185" id="c1185" >بروفايل </a></li>

<li><a href="/list/1285" id="c1285" >بث مباشر</a></li>

<li><a href="/list/1289" id="c1289" >تونس 365</a></li>

<li><a href="/list/38/sports" id="c38" >رياضة</a></li>

        </ul>
    </div><!--nav-mSubMenu-->
</header>




    
<div id="readwrapper" style="display: none">


<div class="importantArticle video container clearfix">

        <span class="topStoryR" style="top: 70px"></span>
        <span class="topStoryl" style="top: 70px"></span>
        <div class="cycle-slideshow"
                 data-cycle-slides="> div"
                 data-cycle-fx="scrollHorz"
                 data-cycle-speed="1500"
                 data-cycle-timeout="0"
                 data-cycle-prev=".topStoryR"
                 data-cycle-next=".topStoryl"
             >
        <div>
            <ul>


<li>
    <a href="/3300325">

        <span class="videoTitle">العربي للنشر تصدر شهادات من فتيات بوكو حرام المختطفات</span>
        <img src="/upload/photo/news/330/0/200x113o/325.jpg?q=2" width="270" height="152" alt="العربي للنشر تصدر شهادات من فتيات بوكو حرام المختطفات" title="العربي للنشر تصدر شهادات من فتيات بوكو حرام المختطفات">
    </a>
</li>


<li>
    <a href="/3300322">

        <span class="videoTitle">السيسي وبوتين يقفان دقيقة حداد على قتلى حادث القرم</span>
        <img src="/upload/photo/news/330/0/200x113o/322.jpg?q=1" width="270" height="152" alt="السيسي وبوتين يقفان دقيقة حداد على قتلى حادث القرم" title="السيسي وبوتين يقفان دقيقة حداد على قتلى حادث القرم">
    </a>
</li>


<li>
    <a href="/3300323">

        <span class="videoTitle">18 قتيلًا حصيلة ضحايا انفجار مدينة كيرتش الروسية </span>
        <img src="/upload/photo/news/330/0/200x113o/323.jpg?q=2" width="270" height="152" alt="18 قتيلًا حصيلة ضحايا انفجار مدينة كيرتش الروسية " title="18 قتيلًا حصيلة ضحايا انفجار مدينة كيرتش الروسية ">
    </a>
</li>


<li>
    <a href="/3300328">

        <span class="videoTitle">فورلان يرشح جريزمان للتتويج بالكرة الذهبية</span>
        <img src="/upload/photo/news/330/0/200x113o/328.jpg?q=2" width="270" height="152" alt="فورلان يرشح جريزمان للتتويج بالكرة الذهبية" title="فورلان يرشح جريزمان للتتويج بالكرة الذهبية">
    </a>
</li>




            </ul>
        </div>
        <div>
            <ul>

<li>
    <a href="/3300322">

        <span class="videoTitle">السيسي وبوتين يقفان دقيقة حداد على قتلى حادث القرم</span>
        <img src="/upload/photo/news/330/0/200x113o/322.jpg?q=1" width="270" height="152" alt="السيسي وبوتين يقفان دقيقة حداد على قتلى حادث القرم" title="السيسي وبوتين يقفان دقيقة حداد على قتلى حادث القرم">
    </a>
</li>

<li>
    <a href="/3300324">

        <span class="videoTitle">"محطة الضبعة النووية ومكافحة الإرهاب".. أهم الملفات المشتركة في قمة "بوتين – السيسي"</span>
        <img src="/upload/photo/news/330/0/200x113o/324.jpg?q=2" width="270" height="152" alt="محطة الضبعة النووية ومكافحة الإرهاب.. أهم الملفات المشتركة في قمة بوتين – السيسي" title="محطة الضبعة النووية ومكافحة الإرهاب.. أهم الملفات المشتركة في قمة بوتين – السيسي">
    </a>
</li>

<li>
    <a href="/3300325">

        <span class="videoTitle">العربي للنشر تصدر شهادات من فتيات بوكو حرام المختطفات</span>
        <img src="/upload/photo/news/330/0/200x113o/325.jpg?q=2" width="270" height="152" alt="العربي للنشر تصدر شهادات من فتيات بوكو حرام المختطفات" title="العربي للنشر تصدر شهادات من فتيات بوكو حرام المختطفات">
    </a>
</li>

<li>
    <a href="/3300328">

        <span class="videoTitle">فورلان يرشح جريزمان للتتويج بالكرة الذهبية</span>
        <img src="/upload/photo/news/330/0/200x113o/328.jpg?q=2" width="270" height="152" alt="فورلان يرشح جريزمان للتتويج بالكرة الذهبية" title="فورلان يرشح جريزمان للتتويج بالكرة الذهبية">
    </a>
</li>

            </ul>
        </div>
    </div><!--video-->
    </div><!--video-->

</div>
    <script type="text/javascript">
        function rwp() {
            var rw = $('#readwrapper');
            var plc = $('#prefootplc');
            if ($(window).width() < 480) {
                //rw.css({ 'top': plc.offset().top + 'px', 'position': 'absolute', 'left': plc.offset().left + 'px' });
                //plc.height(rw.height());
                rw.css({ 'display': 'none' });
                plc.height('0px');
            } else {
                //rw.css({ 'position': 'static' });
                rw.css({ 'display': '' });
                plc.height('0px');
            }
        }

        $(window).resize(rwp);
        $(document).ready(function () { rwp(); setTimeout(rwp, 1000); })
</script>


<div class="container clearfix">
    <div class="ad" style="margin:0 auto;">
        
    </div>
    
<div class="rightContainer clearfix" >
    
    <div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=1621961948046677";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    



<article>


<div class="heading">

<h1> الكويت تحتل المركز الـ54 عالمياً في مؤشر التنافسية العالمية</h1>
<div class="clr"></div>
</div>
<div class="show-date"> 
الأربعاء 17/أكتوبر/2018 - 02:09 م

</div> 


<figure>
    <img class="articleImg" src="/upload/photo/news/330/0/600x338o/284.jpg?q=2" alt=" الكويت تحتل المركز الـ54 عالمياً في مؤشر التنافسية العالمية" title=" الكويت تحتل المركز الـ54 عالمياً في مؤشر التنافسية العالمية"  width="570" height="321">
    <figcaption></figcaption>
</figure>
<script type="text/javascript" src="/scripts/player.js"></script>

<div class="more" style="text-align: center">
<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;
display: inline-block;
white-space: nowrap;
font-family: Tahoma;
font-size: 11px;
font-weight: bold;
height: 16px;
padding-top: 3px;
padding-bottom: 3px;
line-height: 16px;
width: auto;
border-radius:5px;
padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" target="_blank" rel="nofollow" href="/print.aspx?3300284">طباعة</a></span>

</div>

<div style="padding:4px"></div>



        <span class="writer" style="color:#4183d7">
             نيفين سمير
        </span>
    
<div class="clr">
&nbsp;
</div>
<div class="content" style="padding-right: 10px;font-family: 'Droid Arabic Naskh',Arial,sans-serif;font-size: 18px;line-height: 28px;/* font-weight: bold; */">



   




    <div class="show-parags" id="start">

<div style="float:left;margin-right:10px;margin-bottom:10px;position :relative;z-index:9999999">
<img src="/adview/141$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336X280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="7436031164"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
    
<div class="ni-content">
    <div><br></div><div><span style="font-size: 18.6667px;">احتلت دولة الكويت المركزي الـ54 عالمياً في مؤشر التنافسية العالمية، والمركز السادس عربياً، وذلك وفق تقرير مؤشر التنافسية العالمية الصادر عن المنتدى الاقتصادي العالمي "دافوس".</span></div><div><br></div><div><span style="font-size: 18.6667px;">وبحسب التقرير الصادر أمس الثلاثاء، فقد تقدمت الكويت بنحو مركزين خلال العام الجاري، عن مستويات 2017.</span></div><div><br></div><div><span style="font-size: 18.6667px;">يشار إلى أن المؤشر يقيس التنافسية العالمية في 140 دولة منها الدول الناشئة، عن طريق عدد من المؤشرات الفرعية كالصحة، والقدرة على الابتكار، وحجم السوق، والاستخدام التكنولوجي.</span></div><div><br></div><div><span style="font-size: 18.6667px;">وأشار إلى أن الكويت احتلت المركز الأول عالمياً في استقرار الاقتصاد، والـ57 عالمياً في النظام المؤسسي، وحلت بالمرتبة الـ61 في البنية التحتية، والـ62 في استخدام التكنولوجيا.</span></div><div><br></div><div><span style="font-size: 18.6667px;">وكشفت تقرير المؤشر إلى أن الكويت جاءت بالمركز الـ38 عالمياً في مؤشر الصحة، و82 في المهارات، بالإضافة إلى المركز الـ105 و85 في كل من الإنتاج وسوق العمل على التوالي.</span></div><div><br></div><div><span style="font-size: 18.6667px;">وبشأن النظام المالي فقد حلت الكويت بالمركز الـ48 عالمياً، والمركز الـ54 في حجم السوق، بالإضافة إلى المركز الـ103 في القدرة على الابتكار.</span></div><div><br></div><div><span style="font-size: 18.6667px;">وعربياً، فقد احتلت دولة الإمارات المركز الأول، وتبعتها قطر بالمركز الثاني عربياً، ثم السعودية بالمركز الثالث، وعمان، ويليهم البحرين ثم الكويت.</span></div><div><br></div><div><span style="font-size: 18.6667px;">وعلى المستوى العالمي، فقد جاءت المملكة المتحدة بالمرتبة الأولى، وتبعتها سنغافورة، وألمانياً، ثم سويسرا واليابان.</span></div></div>



    </div>
  
  

      




<div class="tag">
<strong>المزيد عن: </strong>


<a href="/list.aspx?kwn=%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa&kw=18192" target="_blank">الكويت</a>


<a href="/list.aspx?kwn=%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1+%d9%85%d8%b5%d8%b1+%d8%a7%d9%84%d9%8a%d9%88%d9%85&kw=1678" target="_blank">اخبار مصر اليوم</a>


<a href="/list.aspx?kwn=%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1+%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa&kw=10825" target="_blank">اخبار الكويت</a>


<a href="/list.aspx?kwn=%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1+%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af+%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a&kw=235270" target="_blank">اخبار الاقتصاد المصري</a>



<div class="clr"></div>
</div>

  

 




<div style="margin:5px 0px">
    <img src="/adview/206$7cview" rel="nofollow" style="display:none" /><div class="ad">
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivebelow -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8801875966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="jubna3585"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "bb40dedd-5017556a-650e522b-89264f20",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/3585?" + qs;
s.async = true;
document.getElementById("jubna3585").appendChild(s);
})();
</script>

</div>
</div>

<div class="com-head">
 




 <div class="more" style="text-align: center">
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;display: inline-block;white-space: nowrap;font-family: Tahoma;font-size: 11px;font-weight: bold;height: 16px;padding-top: 3px;padding-bottom: 3px;line-height: 16px;width: auto;border-radius:5px;padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" rel="nofollow" target="_blank" href="/print.aspx?3300284">طباعة</a></span>

</div>






<div class="clr"></div>
    </div>
    
</div>


<script type="text/javascript">
    var exps = [];
    var ids = [];
    var cid = 3300284;
</script>
<script type="text/javascript" src="/scripts/kw.js"></script>



<!-- related


<div class="widthCat widthCat2 clearfix">
<div class="catHe">
    <span class="catHeTitle"><a href="#" style="font-size: 20px;">موضوعات ذات صلة</a></span>
</div>
<ul>

    <li>
        <a href="/2770929">

 
            <img src="/upload/photo/news/277/0/200x113o/929.jpg?q=2" width="270" height="152" alt="الإمارات الأولى عربيا على صعيد التنافسية بمنتدى دافوس" title="الإمارات الأولى عربيا على صعيد التنافسية بمنتدى دافوس">


            <span>الإمارات الأولى عربيا على صعيد "التنافسية" بمنتدى "دافوس"</span>
        </a>
    </li>

    <li>
        <a href="/2985186">



            <img width="100" height="56" src="/upload/photo/news/298/5/200x113o/186.jpg?q=2" width="270" height="152" alt="الإمارات الأولى عالميًا في 50 مؤشرًا تنمويًا على مستوى العالم" title="الإمارات الأولى عالميًا في 50 مؤشرًا تنمويًا على مستوى العالم">

            <span>الإمارات الأولى عالميًا في 50 مؤشرًا تنمويًا على مستوى العالم</span>
        </a>
    </li>

    <li>
        <a href="/3017216">



            <img width="100" height="56" src="/upload/photo/news/301/7/200x113o/216.jpg?q=2" width="270" height="152" alt="7 مؤشرات تثبت بالدليل القاطع مقولة ولي العهد إيران ليست منافسة للسعودية" title="7 مؤشرات تثبت بالدليل القاطع مقولة ولي العهد إيران ليست منافسة للسعودية">

            <span>7 مؤشرات تثبت بالدليل القاطع مقولة ولي العهد "إيران ليست منافسة للسعودية"</span>
        </a>
    </li>

    <li>
        <a href="/3253805">



            <img width="100" height="56" src="/upload/photo/news/325/3/200x113o/805.jpg?q=1" width="270" height="152" alt="الكويت تسجل المركز الرابع في الاستعداد الرقمي اقتصاديًا" title="الكويت تسجل المركز الرابع في الاستعداد الرقمي اقتصاديًا">

            <span>الكويت تسجل المركز الرابع في الاستعداد الرقمي اقتصاديًا</span>
        </a>
    </li>

    <li>
        <a href="/3269084">



            <img width="100" height="56" src="/upload/photo/news/326/9/200x113o/84.jpg?q=2" width="270" height="152" alt="الكويت تحتل المركز الـ90 عالمياً في مؤشر الحرية الاقتصادية" title="الكويت تحتل المركز الـ90 عالمياً في مؤشر الحرية الاقتصادية">

            <span>الكويت تحتل المركز الـ90 عالمياً في مؤشر الحرية الاقتصادية</span>
        </a>
    </li>

</ul>
</div>



    -->


<!--

<a style="margin: 4px;padding: 8px 15px;background-color: #1f81e4;display: block;font-weight: bold;color: #fff;text-decoration: none" target="_blank" href="http://m.mobomarket.net/?chvc=egy02">
تمتع بتحميل جميع الألعاب و البرامج على موبوماركت

    <img style="height: 30px;float: left" src="http://ar.hao123.com/resource/fe/logo/hao123-home-logo-rtl.png">
</a>

-->



<span id="currencyTaps2" class="commTaps">
                            <span class="commTitle" id="oTab1" onclick="swTabs('oTab1','oTab2','oPage1','oPage2')">تعليقات Facebook</span>
                            <span class="commTitle" id="oTab2" onclick="swTabs('oTab2','oTab1','oPage2','oPage1')">تعليقات بوابة الفجر</span>
                        </span>
                        <div class="currencyUll">
                         <div>
<div class="clr"></div>
<div class="face" id="oPage1">
 
<div class="fb-comments" data-href="https://www.elfagr.com/3300284" data-width="630" data-num-posts="10"></div>

</div>
<script type="text/javascript">
    function swTabs(t1, t2, o1, o2) {
        $('#' + o1).css('display', 'block');
        $('#' + o2).css('display', 'none');
        $('#' + t1).addClass('sel');
        $('#' + t2).removeClass('sel');
    }

    $(document).ready(function () {
        setInterval(fixfb, 500);
        swTabs('oTab1', 'oTab2', 'oPage1', 'oPage2');
    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>
</div>

<div id="oPage2">
<iframe src="/comments/show.aspx?ii=3300284" frameborder="0"
    scrolling="no" width="620px" height="200" onload="rf(this)" id="fComm" name="fComm">
</iframe>
</div>
</div>

<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');
</script>


<div style="margin:5px auto">

</div>

</article>



<img rel="nofollow" alt="" src="/service/nc.aspx?id=3300284" style="display:none" />    


</div>



<div class="leftContainer clearfix" style="margin-top: 10px;">

<div class="adplace" id="tssorg"><img src="/adview/177$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="4607304764"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>


<div class="adplace"><img src="/adview/53$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="6519232362"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>







<div class="adplace"><img src="/adview/331$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<iframe src="http://www.akhbarak.net/widgetgen/height/300/width/300/theme/default" frameborder="0" scrolling="no" width="300" height="300"></iframe>
</div></div>




<script>var poll_id=687</script>

<div class="sidebarWriters sidebarCat widthCat hightCat clearfix" ord="r=0&id=42">
<div class="catHe">
    <span class="catHeTitle"><a>استطلاع رأي</a></span>
</div>


<div class="poll main-poll">
<div class="name"><span>هل تتوقع نجاح منظومة التعليم الجديدة؟</span></div>

		<div class="choices">

<div class="choice">
<input type="radio" name="poll687" id="p4635" />
<label for="p4635">
	<span class="txt">نعم</span>
	<span class="pct" style="display:none;transition: linear 1s">34.1446%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:51.6282643488613%;background-color:#ff0000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll687" id="p4636" />
<label for="p4636">
	<span class="txt">لا</span>
	<span class="pct" style="display:none;transition: linear 1s">65.8554%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:100.219571971319%;background-color:#008000"></span></span>
</label>
</div>

</div>

    <div class="secIcon">
    <a href="#" class="btn" id="btnVote">تصويت</a>
        <div style="clear: both"></div>
    </div>

</div>


</div>

<script type="text/javascript" src="/scripts/poll.js?p"></script>




<div class="sidebarWriters sidebarCat widthCat hightCat clearfix" ord="r=0&id=42">
<div class="catHe">
    <span class="catHeTitle"><a href="/list.aspx?r=0&id=42">مقالات الرأي</a></span>
</div>
<ul>

    <li>
        <a href="/3292512">
            <img src="/upload/photo/writers/0/0/60x70o/74.jpg" width="56" height="56" alt="test">
            <span class="WriterName">عادل حمودة</span>
            <span>عادل حمودة يكتب: ثلاثة مشاهد مؤذية فى سيناريو يتكرر كل يوم واحد</span>
                            
        </a>
    </li>


    <li>
        <a href="/3292487">
            <img src="/upload/photo/writers/0/0/60x70o/73.jpg" width="56" height="56" alt="test">
            <span class="WriterName">منال لاشين</span>
            <span>منال لاشين تكتب: كيف تنقذ التعليم ببلاش؟</span>
                            
        </a>
    </li>



</ul>
</div>





<div class="sidebarCat widthCat hightCat clearfix">
    <div class="catHe">
        <span class="catHeTitle"><a href="/">الأكثر قراءة</a></span>
    </div>
    <ul>

        <li>
            <a href="/3298493">
                <img src="/upload/photo/news/329/8/100x56o/493.jpg?q=7" width="100" height="56" alt="موعد مباراة الإنتر ضد ميلان في الدوري الإيطالي والقنوات الناقلة ومشاهدة البث المباشر" title="موعد مباراة الإنتر ضد ميلان في الدوري الإيطالي والقنوات الناقلة ومشاهدة البث المباشر">
                <span>موعد مباراة الإنتر ضد ميلان في الدوري الإيطالي والقنوات الناقلة ومشاهدة البث المباشر</span>
            </a>
        </li>

        <li>
            <a href="/3298217">
                <img src="/upload/photo/news/329/8/100x56o/217.jpg?q=12" width="100" height="56" alt="تعرف على المتأهلين إلى نهائيات كأس أمم إفريقيا 2019" title="تعرف على المتأهلين إلى نهائيات كأس أمم إفريقيا 2019">
                <span>تعرف على المتأهلين إلى نهائيات كأس أمم إفريقيا 2019</span>
            </a>
        </li>

        <li>
            <a href="/3298826">
                <img src="/upload/photo/news/329/8/100x56o/826.jpg?q=6" width="100" height="56" alt="نجم الأهلي السابق يفجر مفاجأة عن بطولة الدوري " title="نجم الأهلي السابق يفجر مفاجأة عن بطولة الدوري ">
                <span>نجم الأهلي السابق يفجر مفاجأة عن بطولة الدوري </span>
            </a>
        </li>

        <li>
            <a href="/3300252">
                <img src="/upload/photo/news/330/0/100x56o/252.jpg?q=2" width="100" height="56" alt="عاجل.. الصحة تحذر من تناول 9 أدوية جديدة وتعلن سحبها من الصيدليات" title="عاجل.. الصحة تحذر من تناول 9 أدوية جديدة وتعلن سحبها من الصيدليات">
                <span>عاجل.. "الصحة" تحذر من تناول 9 أدوية جديدة وتعلن سحبها من الصيدليات</span>
            </a>
        </li>

        <li>
            <a href="/3300294">
                <img src="/upload/photo/news/330/0/100x56o/294.jpg?q=2" width="100" height="56" alt="مفاجأة.. تعرف على مخطط الزمالك لإفساد صفقة الموسم في الأهلي" title="مفاجأة.. تعرف على مخطط الزمالك لإفساد صفقة الموسم في الأهلي">
                <span>مفاجأة.. تعرف على مخطط الزمالك لإفساد صفقة الموسم في "الأهلي"</span>
            </a>
        </li>

        <li>
            <a href="/3298783">
                <img src="/upload/photo/news/329/8/100x56o/783.jpg?q=7" width="100" height="56" alt="الزمالك يدفع الأهلي لحسم صفقة نارية في يناير" title="الزمالك يدفع الأهلي لحسم صفقة نارية في يناير">
                <span>الزمالك يدفع الأهلي لحسم صفقة نارية في يناير</span>
            </a>
        </li>

        <li>
            <a href="/3300253">
                <img src="/upload/photo/news/330/0/100x56o/253.jpg?q=2" width="100" height="56" alt="أول رد من مدرب الزمالك على واقعة الخمرة " title="أول رد من مدرب الزمالك على واقعة الخمرة ">
                <span>أول رد من مدرب الزمالك على واقعة "الخمرة" </span>
            </a>
        </li>

        <li>
            <a href="/3300190">
                <img src="/upload/photo/news/330/0/100x56o/190.jpg?q=2" width="100" height="56" alt="الزمالك يدفع الأهلي لحسم صفقة نارية في يناير" title="الزمالك يدفع الأهلي لحسم صفقة نارية في يناير">
                <span>الزمالك يدفع الأهلي لحسم صفقة نارية في يناير</span>
            </a>
        </li>

    </ul>
</div>

<div  class="adplace"></div>



<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
<div class="catHe">
<span class="catHeTitle"><a href="/">مباريات اليوم</a></span>
</div>
 

<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> مباريات دولية ودية - منتخبات</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الولايات المتحدة الأمريكية - أساسي	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">01:30	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">بيرو - أساسي	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">كولومبيا - أساسي	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">3</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">02:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">كوستاريكا - أساسي	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">المكسيك - أساسي	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">03:45	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">تشيلي - أساسي	</div>

        <div style="clear: both"></div>
    </div>


</div>



</div>








<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/38/sports">الفجر الرياضي</a></span>
    </div>
    <ul>

<li>
<a href="/3300328">

<img src="/upload/photo/news/330/0/400x225o/328.jpg?q=2" width="370" height="208" alt="فورلان يرشح جريزمان للتتويج بالكرة الذهبية" title="فورلان يرشح جريزمان للتتويج بالكرة الذهبية">

    <span>فورلان يرشح جريزمان للتتويج بالكرة الذهبية</span>
</a>
</li>

<li>
<a href="/3300321">

<img src="/upload/photo/news/330/0/100x56o/321.jpg?q=2" width="100" height="56" alt="جلسة بين أجيري وعامر حسين بسبب تونس " title="جلسة بين أجيري وعامر حسين بسبب تونس ">

    <span>جلسة بين أجيري وعامر حسين بسبب "تونس" </span>
</a>
</li>

<li>
<a href="/3300320">

<img src="/upload/photo/news/330/0/100x56o/320.jpg?q=4" width="100" height="56" alt="رسميا.. برج العرب يستضيف مواجهة مصر وتونس" title="رسميا.. برج العرب يستضيف مواجهة مصر وتونس">

    <span>رسميا.. برج العرب يستضيف مواجهة مصر وتونس</span>
</a>
</li>

<li>
<a href="/3300307">

<img src="/upload/photo/news/330/0/100x56o/307.jpg?q=2" width="100" height="56" alt="الزمالك يخطر لاعبيه باستئناف تدريبات الفريق.. غدا" title="الزمالك يخطر لاعبيه باستئناف تدريبات الفريق.. غدا">

    <span>الزمالك يخطر لاعبيه باستئناف تدريبات الفريق.. غدا</span>
</a>
</li>

    </ul>
</div>

    

<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/37/fan">الفجر الفني</a></span>
    </div>
    <ul>

<li>
<a href="/3300325">

<img src="/upload/photo/news/330/0/400x225o/325.jpg?q=2" width="370" height="208" alt="العربي للنشر تصدر شهادات من فتيات بوكو حرام المختطفات" title="العربي للنشر تصدر شهادات من فتيات بوكو حرام المختطفات">

    <span>العربي للنشر تصدر شهادات من فتيات بوكو حرام المختطفات</span>
</a>
</li>

<li>
<a href="/3300319">

<img src="/upload/photo/news/330/0/100x56o/319.jpg?q=2" width="100" height="56" alt="أنجلينا جولي تظهر بعد غياب بشوارع لوس أنجلوس برفقة ابنتها" title="أنجلينا جولي تظهر بعد غياب بشوارع لوس أنجلوس برفقة ابنتها">

    <span>أنجلينا جولي تظهر بعد غياب بشوارع لوس أنجلوس برفقة ابنتها</span>
</a>
</li>

<li>
<a href="/3300314">

<img src="/upload/photo/news/330/0/100x56o/314.jpg?q=2" width="100" height="56" alt="جورج كلوني يصور حملة إعلانية مرتديا زي فرسان القرون الوسطى" title="جورج كلوني يصور حملة إعلانية مرتديا زي فرسان القرون الوسطى">

    <span>جورج كلوني يصور حملة إعلانية مرتديا زي فرسان القرون الوسطى</span>
</a>
</li>

<li>
<a href="/3300304">

<img src="/upload/photo/news/330/0/100x56o/304.jpg?q=3" width="100" height="56" alt="مارك ويلبيرج يصور مشاهد فيلمه الجديد بولاية ماستشوستس" title="مارك ويلبيرج يصور مشاهد فيلمه الجديد بولاية ماستشوستس">

    <span>مارك ويلبيرج يصور مشاهد فيلمه الجديد بولاية ماستشوستس</span>
</a>
</li>

    </ul>
</div>


  

<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/46/women">Lafemme</a></span>
    </div>
    <ul>

<li>
<a href="/3300287">

<img src="/upload/photo/news/330/0/400x225o/287.jpg?q=2" width="370" height="208" alt="كوكتيل التوت والبرتقال.. طريقة تحضيره" title="كوكتيل التوت والبرتقال.. طريقة تحضيره">

    <span>كوكتيل التوت والبرتقال.. طريقة تحضيره</span>
</a>
</li>

<li>
<a href="/3300277">

<img src="/upload/photo/news/330/0/100x56o/277.jpg?q=2" width="100" height="56" alt="البطاطس المناسبة للقلي.. تعرفي عليها" title="البطاطس المناسبة للقلي.. تعرفي عليها">

    <span>البطاطس المناسبة للقلي.. تعرفي عليها</span>
</a>
</li>

<li>
<a href="/3300258">

<img src="/upload/photo/news/330/0/100x56o/258.jpg?q=2" width="100" height="56" alt="خلطات تخلصك من حكة الوجه المستمرة " title="خلطات تخلصك من حكة الوجه المستمرة ">

    <span>خلطات تخلصك من حكة الوجه المستمرة </span>
</a>
</li>

<li>
<a href="/3300247">

<img src="/upload/photo/news/330/0/100x56o/247.jpg?q=2" width="100" height="56" alt="حيلة بسيطة لتذويب اللحوم المجمدة بدون مايكروويف" title="حيلة بسيطة لتذويب اللحوم المجمدة بدون مايكروويف">

    <span>حيلة بسيطة لتذويب اللحوم المجمدة بدون مايكروويف</span>
</a>
</li>

    </ul>
</div>



<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/62/weekly">العدد الاسبوعى</a></span>
    </div>
    <ul>

<li>
<a href="/3292803">

<img src="/upload/photo/news/329/2/400x225o/803.jpg?q=2" width="370" height="208" alt="تصفح عدد الفجر الأسبوعي PDF" title="تصفح عدد الفجر الأسبوعي PDF">

    <span>تصفح عدد الفجر الأسبوعي PDF</span>
</a>
</li>

<li>
<a href="/3292782">

<img src="/upload/photo/news/329/2/100x56o/782.jpg?q=2" width="100" height="56" alt="حملة الفجر تهزم السلفيين بالضربة القاضية" title="حملة الفجر تهزم السلفيين بالضربة القاضية">

    <span>حملة "الفجر" تهزم السلفيين بالضربة القاضية</span>
</a>
</li>

<li>
<a href="/3292775">

<img src="/upload/photo/news/329/2/100x56o/775.jpg?q=2" width="100" height="56" alt="المحامين تنتظر أم المعارك.. الزيات وحمودة وأبوشقة ضد سامح عاشور" title="المحامين تنتظر أم المعارك.. الزيات وحمودة وأبوشقة ضد سامح عاشور">

    <span>"المحامين" تنتظر "أم المعارك".. الزيات وحمودة وأبوشقة ضد سامح عاشور</span>
</a>
</li>

<li>
<a href="/3292771">

<img src="/upload/photo/news/329/2/100x56o/771.jpg?q=2" width="100" height="56" alt="إغلاق النادى النهري لـالمحامين بسبب مديونية 8 ملايين جنيه" title="إغلاق النادى النهري لـالمحامين بسبب مديونية 8 ملايين جنيه">

    <span>إغلاق النادى النهري لـ"المحامين" بسبب مديونية 8 ملايين جنيه</span>
</a>
</li>

    </ul>
</div>


<br/>
<br>


<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/96">كتاب الفجر</a></span>
    </div>
    <ul>

<li>
<a href="/3299945">

<img src="/upload/photo/news/329/9/400x225o/945.jpg?q=4" width="370" height="208" alt="د. حماد عبدالله يكتب: هيمنة المال والسلطة الإدارية على (الندرة)!!" title="د. حماد عبدالله يكتب: هيمنة المال والسلطة الإدارية على (الندرة)!!">

    <span>د. حماد عبدالله يكتب: هيمنة المال والسلطة الإدارية على (الندرة)!!</span>
</a>
</li>

<li>
<a href="/3298164">

<img src="/upload/photo/news/329/8/100x56o/164.jpg?q=2" width="100" height="56" alt="د. حماد عبدالله يكتب: ليله فى وزارة الثقافة المصرية" title="د. حماد عبدالله يكتب: ليله فى وزارة الثقافة المصرية">

    <span>د. حماد عبدالله يكتب: "ليله" فى وزارة الثقافة المصرية</span>
</a>
</li>

<li>
<a href="/3296431">

<img src="/upload/photo/news/329/6/100x56o/431.jpg?q=2" width="100" height="56" alt="د. حماد عبدالله يكتب:  المثقفين  وكلام .. كلام بلا طحين !!" title="د. حماد عبدالله يكتب:  المثقفين  وكلام .. كلام بلا طحين !!">

    <span>د. حماد عبدالله يكتب: " المثقفين " وكلام .. كلام بلا طحين !!</span>
</a>
</li>

<li>
<a href="/3295098">

<img src="/upload/photo/news/329/5/100x56o/98.jpg?q=2" width="100" height="56" alt="د. حماد عبدالله يكتب: مؤشرات فى خطاب الرئيس" title="د. حماد عبدالله يكتب: مؤشرات فى خطاب الرئيس">

    <span>د. حماد عبدالله يكتب: "مؤشرات فى خطاب الرئيس"</span>
</a>
</li>

    </ul>
</div>

<br>
<div class="adplace"></div>


<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/86">فيسبوكي</a></span>
    </div>
    <ul>

<li>
<a href="/3293325">

<img src="/upload/photo/news/329/3/400x225o/325.jpg?q=1" width="370" height="208" alt="بالصورة | مشادة بين عمرو وردة ومحمد صلاح .. بسبب الهدف الرابع !!" title="بالصورة | مشادة بين عمرو وردة ومحمد صلاح .. بسبب الهدف الرابع !!">

    <span>بالصورة | مشادة بين عمرو وردة ومحمد صلاح .. بسبب الهدف الرابع !!</span>
</a>
</li>

<li>
<a href="/3283038">

<img src="/upload/photo/news/328/3/100x56o/38.jpg?q=2" width="100" height="56" alt="كوميك .. رسالة مصرية شديدة اللهجة لـ اسرائيل" title="كوميك .. رسالة مصرية شديدة اللهجة لـ اسرائيل">

    <span>كوميك .. رسالة مصرية شديدة اللهجة لـ اسرائيل</span>
</a>
</li>

<li>
<a href="/3237835">

<img src="/upload/photo/news/323/7/100x56o/835.jpg?q=1" width="100" height="56" alt="كوميك.. النني يفاجئ اتحاد الكرة بطلبات غريبة!!" title="كوميك.. النني يفاجئ اتحاد الكرة بطلبات غريبة!!">

    <span>كوميك.. "النني" يفاجئ اتحاد الكرة بطلبات غريبة!!</span>
</a>
</li>

<li>
<a href="/3236047">

<img src="/upload/photo/news/323/6/100x56o/47.jpg?q=2" width="100" height="56" alt="كوميك..شاهد أول تعليق لابراهيموفيتش عن انتقاله لبيراميدز" title="كوميك..شاهد أول تعليق لابراهيموفيتش عن انتقاله لبيراميدز">

    <span>كوميك..شاهد أول تعليق لابراهيموفيتش عن انتقاله لبيراميدز</span>
</a>
</li>

    </ul>
</div>



<div class="clearfix"></div>

<div class="currency clearfix">
<span class="catHeTitle"><a>خدمات </a></span>
<div class="clearfix"></div>
<div class="currencyUl">
<div>
<a href="/service/host.aspx?name=currency&id=1" class="widgetTitle">اسعار العملات</a>
<ul>
<li>
<span class="widgetTitleIn">دولار</span>
<p>17.8 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">يورو</span>
<p>20.4722 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">ر.س</span>
<p>4.7469 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">د.ا</span>
<p>2.367 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">د.ك</span>
<p>58.9209 ج.م</p>
</li>
</ul>
</div>
<div>
<a href="/service/host.aspx?name=prayer&id=2" class="widgetTitle">اوقات الصلاة</a>
<ul>
<li>
<span class="widgetTitleIn">فجر</span>
<p>3:19 ص</p>
</li>
<li>
<span class="widgetTitleIn">ظهر</span>
<p>12:01 م</p>
</li>
<li>
<span class="widgetTitleIn">عصر</span>
<p>3:37 م</p>
</li>
<li>
<span class="widgetTitleIn">مغرب</span>
<p>6:59 م</p>
</li>
<li>
<span class="widgetTitleIn">عشاء</span>
<p>8:30 م</p>
</li>
</ul>
</div>
    <div>
        <a href="/service/host.aspx?name=weather&id=3" class="widgetTitle">الطقس</a>
         

<a href="https://www.accuweather.com/ar/eg/cairo/127164/weather-forecast/127164" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at https://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at https://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1442046004103" class="aw-widget-current"  data-locationkey="127164" data-unit="c" data-language="ar" data-useip="false" data-uid="awcc1442046004103"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>
    </div>
</div><!--currencyUl-->
</div>

<span style="color:#f0f0f0;font-size:10px">10/17/2018 2:40:09 PM</span>






<div  class="adplace"></div>



<div  class="adplace"></div>


<div  class="adplace"></div>




</div>


<div style="clear:both"></div>

<div class="ad" style="margin:0 auto;">
    
</div>

</div>




    
<div id="prefootplc" class="container"></div>




<footer>
<div class="container clearfix">

	<a href="/" class="fLogo"><img src="/themes/fagr/png/Logo.gif" alt="logo" style="margin-bottom: 170px;"></a>



    <ul class="footerSec">

<li><a class="c39" href="/list/39/egypt-news">	أخبار مصر</a></li>

<li><a class="c61" href="/list/61/Dialogues">تقارير وحوارات</a></li>

<li><a class="c42" href="/list/42/economy">الاقتصاد</a></li>

<li><a class="c44" href="/list/44/world">عربي ودولي</a></li>

<li><a class="c57" href="/list/57/talkshow">توك شو</a></li>

<li><a class="c53" href="/list/53/govs">محافظات</a></li>

<li><a class="c45" href="/list/45/accident">حوادث </a></li>

<li><a class="c40" href="/list/40/photos">صور</a></li>

<li><a class="c41" href="/list/41/videos">الفجر Tv</a></li>

<li><a class="c1138" href="/list/1138">سيارات</a></li>

<li><a class="c100" href="/list/100/Zionist">العدو الصهيوني</a></li>

<li><a class="c37" href="/list/37/fan">الفجر الفني</a></li>

<li><a class="c54" href="/list/54/Horoscope">أبراج</a></li>

<li><a class="c55" href="/list/55/comic">كاريكاتير</a></li>

<li><a class="c46" href="/list/46/women">Lafemme</a></li>

<li><a class="c48" href="/list/48/technology">تكنولوجى</a></li>

<li><a class="c49" href="/list/49/article">مقالات الرأي</a></li>

<li><a class="c50" href="/list/50/readers">ركن القراء</a></li>

<li><a class="c51" href="/list/51/Varieties">منوعات</a></li>

<li><a class="c52" href="/list/52/islamic">إسلاميات</a></li>

<li><a class="c58" href="/list/58/students">طلاب وجامعات</a></li>

<li><a class="c62" href="/list/62/weekly">العدد الأسبوعي</a></li>

<li><a class="c60" href="/list/60/Coptic">أقباط وكنائس</a></li>

<li><a class="c1146" href="/list/1146/saudia">السعودية</a></li>

<li><a class="c1137" href="/list/1137">كنا</a></li>

<li><a class="c1266" href="/list/1266">انفوجراف</a></li>

<li><a class="c56" href="/list/56/chating">فضفضة</a></li>

<li><a class="c1185" href="/list/1185">بروفايل </a></li>

<li><a class="c1285" href="/list/1285">بث مباشر</a></li>

<li><a class="c1289" href="/list/1289">تونس 365</a></li>

<li><a class="c38" href="/list/38/sports">رياضة</a></li>

    </ul>
</div><!--container-->
<div class="footerBottom">
<div class="clearfix container">
	<div class="copyRight">
    	<span>جميع الحقوق محفوظة © 2015</span>
        <a href="#">من نحن</a>
        <a href="/contact.aspx?s=ads&sc=1142">اعلن معنا</a>
        <a href="/contact.aspx?s=contact&sc=1141">اتصل بنا</a>
    </div><!--copyRight-->
    <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <a class="sync" href="http://www.synceg.com" target="_blank">
                    <span>Developed &amp; Powered By</span><img src="/themes/fagr/png/sync.png" alt="sync">
                </a>
            </div>
</div><!--container-->
</div><!--footerBottom-->
</footer>




<script src="/themes/fagr/js/custom.js"></script>
<script type="text/javascript">var _sel = 'c42', _subsel = 'c42';</script>

    
    <style>
        @media only screen and (min-width: 767px) {
            #adPop {
                display: none !important;
            }
        }
    </style>


<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%">
    <div id="popin" style="width: 300px;margin: 0px auto;position: relative;">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>

<div id="popadin">

</div>
    </div>
</div>
<script>
    $(document).ready(function () {
        if ($('#popadin').children().length > 0) {
            $('#adPop').css({ display: 'block' });
        }
    });
</script>






<script type="text/javascript" src="/scripts/main.js?r=10"></script>
    
     

<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|blackberry|mini|windows\sce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script>

       
   <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ef5e079e818335"></script> 
</body>
</html>