

<!DOCTYPE html>
<html>
<head id="ctl00_Head1"><title>
	بوابة الفجر: إسلام الشاطر يتحدث عن مصير محمد صلاح مع ليفربول
</title><link rel="shortcut icon" href="/favicon.ico" />


    <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "lKe+p1Fx9f207i", domain: "elfagr.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lKe+p1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-24442537-1', 'auto');
    ga('send', 'pageview');

</script>




<link rel="stylesheet" type="text/css" href="/themes/fagr/css/styles.css?r=24s" /><link rel="stylesheet" type="text/css" href="/themes/fagr/css/mediaqueryes.css?r=13" />


<script src="/themes/fagr/js/jquery-1.11.1.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.scrollVert.js"></script>
<!--[if lt IE 9]>
<script src="/themes/fagr/js/html5shiv.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='elfagr.com';var WebURL='https://www.elfagr.com/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/55167797/HomePage_Big_Rectangle_300X600', [300, 600], 'div-gpt-ad-1424903114985-0').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_LeaderBoard_Top_728x90', [728, 90], 'div-gpt-ad-1424903114985-1').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_Me_Rectangle_250X300', [300, 250], 'div-gpt-ad-1424903114985-2').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_SkyScraper_Left_160X600', [160, 600], 'div-gpt-ad-1424903114985-3').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_SkyScraper_Right_160X600', [160, 600], 'div-gpt-ad-1424903114985-4').addService(googletag.pubads());
googletag.defineSlot('/55167797/Homepage_UnderSlider_970X90', [970, 90], 'div-gpt-ad-1424903114985-5').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Big_Rectangle_300X600', [300, 600], 'div-gpt-ad-1424903114985-6').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_FullBanner_468X60', [468, 60], 'div-gpt-ad-1424903114985-7').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Larg_Rectangle_289X336', [336, 280], 'div-gpt-ad-1424903114985-8').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_LeaderBoard_Top_728x90', [728, 90], 'div-gpt-ad-1424903114985-9').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Med_Rectangle_250X300', [320, 50], 'div-gpt-ad-1424903114985-10').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_SkyScraper_Left_160X600', [160, 600], 'div-gpt-ad-1424903114985-11').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_SkyScraper_Right_160X600', [160, 600], 'div-gpt-ad-1424903114985-12').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<meta property="fb:app_id" content="1621961948046677"/>
<meta property="og:title" content="إسلام الشاطر يتحدث عن مصير محمد صلاح مع ليفربول" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elfagr.com/3275113" />
<meta property="og:image" content="https://www.elfagr.com/upload/photo/news/327/5/600x338o/113.jpg" />
<meta property="og:site_name" content="بوابة الفجر"/>
<meta property="og:description" content=" علق إسلام الشاطر نجم الأهلي السابق، على
استطلاعات الرأي المُنتشرة عبر مواقع التواصل الاجتماعي بشأن استمرار محمد صلاح نجم
منتخب مصر مع ليفربول أو ..." />
<meta itemprop="name" content="إسلام الشاطر يتحدث عن مصير محمد صلاح مع ليفربول" />
<meta itemprop="description" content=" علق إسلام الشاطر نجم الأهلي السابق، على
استطلاعات الرأي المُنتشرة عبر مواقع التواصل الاجتماعي بشأن استمرار محمد صلاح نجم
منتخب مصر مع ليفربول أو ..." />
<meta itemprop="image" content="https://www.elfagr.com/upload/photo/news/327/5/600x338o/113.jpg" />
    
<link rel="canonical" href="https://www.elfagr.com/3275113">



<meta name="keywords" content="محمد صلاح, ليفربول, كورة, كرة, صلاح, رياضة, اسلام الشاطر" />





<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>

<style type="text/css">
.keyword-tag{
color: #000;
border-bottom: 1px dotted #ddd;
}
.tagshow:hover{
border-bottom-color: #000;
}
.tag{
padding: 10px 4px;
line-height: 1.5;
border-top: 1px dotted #ddd;
}
.tag a,.tag strong{
margin-right: 5px;
margin-top: 3px;
font-weight: bold;
display: inline-block;
padding: 5px;
}
.tag a{
background-color: #eee;
color: #000 !important;
}
</style>


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes" />

<style type="text/css">
/*@media only screen and (max-width: 959px)
{*/
    
#adLeftHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adLeftIn{
position: fixed !important;top: 4px !important;left: 5px !important;border: 2px solid #000 !important;right: auto !important;
}

.closeable #adLeftClose{
display:block !important;
}
    
    

#adRightHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adRightIn{
position: fixed !important;top: 4px !important;right: 5px !important;border: 2px solid #000 !important;left: auto !important;
}

.closeable #adRightClose{
display:block !important;
}    

.ad-banner{
display: none;
}
    
.closeable .ad-banner{
display: block !important;
position:absolute;text-align:center;/* padding: 0px; */width: 160px;background-color: #ddd;color:#000;z-index: 999;font-size: 11px;height: 18px;letter-spacing: 4px;left: 1px;top: 0px;
}

/*}*/
</style>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1731129488393495",
            enable_page_level_ads: true
        });
</script>
<meta name="description" content=" علق إسلام الشاطر نجم الأهلي السابق، على
استطلاعات الرأي المُنتشرة عبر مواقع التواصل الاجتماعي بشأن استمرار محمد صلاح نجم
منتخب مصر مع ليفربول أو ..." /></head>
<body>
<script type="text/javascript">
  var _sf_async_config = { uid: 64566, domain: 'elfagr.org', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

    
 



<div class="container" style="height:1px">
<div style="height: 100vh;border-left:3px #e0e0e0 solid;border-right: 3px #e0e0e0 solid ;position: fixed;z-index: -1;margin-right: -3px;margin-left: 0px;box-shadow: 0px 0px 15px #e3e3e3" class="container"></div>
</div>




<div class="container">
<div id="adLeftHolder" class=""><div id="adLeft" style="position: fixed"><div id="adLeftIn" style="right: 10px">    
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adLeftClose" href="javascript:;" onclick="$('#adLeftHolder').css('display','none');$('#adLeftHolder').html('');" style="display:none;position:absolute;top:0px;right:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/8$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8341725166"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div>


<div id="adRightHolder" class="closeable"><div id="adRight" style="position: fixed"><div id="adRightIn" style="left: 10px">
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adRightClose" href="javascript:;" onclick="$('#adRightHolder').css('display','none');$('#adRightHolder').html('');" style="display:none;position:absolute;top:0px;left:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/127$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8341725166"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div>
</div>


    
<header>

    <div class="firstHeader">
        <div class="container clearfix">
            <div class="latestNews" style="max-height: 44px;overflow: hidden;">
                <span>أخر الأخبار</span>
                <div class="cycle-slideshow" data-cycle-fx="scrollVert" data-cycle-slides="&gt; div" data-cycle-timeout="3000" data-cycle-pause-on-hover="true" style="max-width:470px;white-space:nowrap ;">

	<div><a href="/3275150">الإنتاج الحربي ينقض على وصافة الدوري بهدف في النجوم

	     </a></div>

	<div><a href="/3275149">الزمالك يوافق على رحيل معروف يوسف إلى الشرطة العراقي

	     </a></div>

	<div><a href="/3275147">انطوى وعاشور يقودان هجوم المقاصة أمام الداخلية

	     </a></div>

	<div><a href="/3275142">مدرب منتخب فرنسا يتحدث عن أزمة بوجبا ومورينهو

	     </a></div>

	<div><a href="/3275143">kora live مشاهدة مباراة ميلان وساسولو بث مباشر بدون تقطيع من خلال رابط سريع HD

	     </a></div>

	<div><a href="/3275141">عاجل الان مشاهدة مباراة ميلان ضد ساسولو بث مباشر yalla shoot| kora star

	     </a></div>

	<div><a href="/3275146">روسيا فقدت 112 قتيلا في 3 سنوات بسوريا

	     </a></div>

	<div><a href="/3275144">"التضامن" تعلن موعد صرف معاشات أكتوبر 

	     </a></div>

	<div><a href="/3275137">الأرصاد: مصر ستتعرض لأمطار خفيفة ومتوسطة على كافة الأنحاء

	     </a></div>

	<div><a href="/3275136">تدريبات تأهيلية للاعب الزمالك استعدادا للسوبر المصري السعودي

	     </a></div>

                </div><!--cycle-slideshow-->
            </div><!--latestNews-->
            <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <form class="searchForm" role="search" method="get" action="/list.aspx">
                    <input class="txtSearch" type="search" value="" name="w" placeholder="... ابحث هنا">
                    <input type="image" class="tfbutton" style="float:left" alt=".">
                </form>
            </div>
        </div><!--container-->
    </div><!--firstHeader-->
    <div class="logoArea container clearfix" style="position: relative">
           



    <a href="/list/38"><img class="logo" src="/themes/fagr/png/sport-elfagr10.gif" alt="logo"></a>    
        
        <div class="headerAds" style="width: 100%;min-height: 2px;max-width: 728px;"><img src="/adview/288$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivebelow -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8801875966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
    </div><!--logoArea-->
    <div class="nav-container container">
    <nav class="container clearfix">
        <ul class="nav">

            <li><a href="/list/38">الرئيسية</a></li>

            <li style="margin-left:22px">

                <a href="/list/1106">كورة مصرية</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1107">المحترفين</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1108">تقارير</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1109">كورة عربية</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1110">كورة عالمية</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1111">كل الالعاب</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1112">مظاليم</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1113">فيديو</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1114">صور</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1115">بث مباشر</a>


            </li>


<li style="float:left;margin-left:10px;">
                <a href="#">المزيد</a>
                <ul class="menuMore" style="width:300px;">

                    <li><a href="/list/1238">ناشئين</a></li>

                    <li><a href="/list/1116">مقالات</a></li>

                    <li><a href="/list/1118">جدول مباريات اليوم</a></li>

                    <li><a href="/list/1119">كوميكس</a></li>

                    <li><a href="/list/1120">محركات</a></li>

                    <li><a href="/list/1121">المصارعة</a></li>

                    <li><a href="/list/1184">بروفايل النجوم</a></li>

                </ul>
            </li>

        </ul>
    </nav>
    </div><!--nav-container-->
    <div class="mobileMenu container"><img src="/themes/fagr/png/menu.png" alt="menu"><span>الرئيسية</span> </div>
    <div class="mSubMenu container">
        <ul>

<li><a href="/list/1106" id="c1106" >كورة مصرية</a></li>

<li><a href="/list/1107" id="c1107" >المحترفين</a></li>

<li><a href="/list/1108" id="c1108" >تقارير</a></li>

<li><a href="/list/1109" id="c1109" >كورة عربية</a></li>

<li><a href="/list/1110" id="c1110" >كورة عالمية</a></li>

<li><a href="/list/1111" id="c1111" >كل الالعاب</a></li>

<li><a href="/list/1112" id="c1112" >مظاليم</a></li>

<li><a href="/list/1113" id="c1113" >فيديو</a></li>

<li><a href="/list/1114" id="c1114" >صور</a></li>

<li><a href="/list/1115" id="c1115" >بث مباشر</a></li>

<li><a href="/list/1238" id="c1238" >ناشئين</a></li>

<li><a href="/list/1116" id="c1116" >مقالات</a></li>

<li><a href="/list/1118" id="c1118" >جدول مباريات اليوم</a></li>

<li><a href="/list/1119" id="c1119" >كوميكس</a></li>

<li><a href="/list/1120" id="c1120" >محركات</a></li>

<li><a href="/list/1121" id="c1121" >المصارعة</a></li>

<li><a href="/list/1184" id="c1184" >بروفايل النجوم</a></li>

        </ul>
    </div><!--nav-mSubMenu-->
</header>

<link rel="stylesheet" type="text/css" href="/themes/fagr/css/secColor/sport.css">




    
<div id="readwrapper" style="display: none">


<div class="importantArticle video container clearfix">

        <span class="topStoryR" style="top: 70px"></span>
        <span class="topStoryl" style="top: 70px"></span>
        <div class="cycle-slideshow"
                 data-cycle-slides="> div"
                 data-cycle-fx="scrollHorz"
                 data-cycle-speed="1500"
                 data-cycle-timeout="0"
                 data-cycle-prev=".topStoryR"
                 data-cycle-next=".topStoryl"
             >
        <div>
            <ul>


<li>
    <a href="/3275156">

        <span class="videoTitle">اتحاد جدة يتعادل مع الوصل ويودع البطولة العربية</span>
        <img src="/upload/photo/news/327/5/200x113o/156.jpg?q=2" width="270" height="152" alt="اتحاد جدة يتعادل مع الوصل ويودع البطولة العربية" title="اتحاد جدة يتعادل مع الوصل ويودع البطولة العربية">
    </a>
</li>


<li>
    <a href="/3275150">

        <span class="videoTitle">الإنتاج الحربي ينقض على وصافة الدوري بهدف في النجوم</span>
        <img src="/upload/photo/news/327/5/200x113o/150.jpg?q=2" width="270" height="152" alt="الإنتاج الحربي ينقض على وصافة الدوري بهدف في النجوم" title="الإنتاج الحربي ينقض على وصافة الدوري بهدف في النجوم">
    </a>
</li>


<li>
    <a href="/3275154">

        <span class="videoTitle">بشرى تنعى وفاة الصحفية هند موسى </span>
        <img src="/upload/photo/news/327/5/200x113o/154.jpg?q=2" width="270" height="152" alt="بشرى تنعى وفاة الصحفية هند موسى " title="بشرى تنعى وفاة الصحفية هند موسى ">
    </a>
</li>


<li>
    <a href="/3275149">

        <span class="videoTitle">الزمالك يوافق على رحيل معروف يوسف إلى الشرطة العراقي</span>
        <img src="/upload/photo/news/327/5/200x113o/149.jpg?q=2" width="270" height="152" alt="الزمالك يوافق على رحيل معروف يوسف إلى الشرطة العراقي" title="الزمالك يوافق على رحيل معروف يوسف إلى الشرطة العراقي">
    </a>
</li>




            </ul>
        </div>
        <div>
            <ul>

<li>
    <a href="/3275149">

        <span class="videoTitle">الزمالك يوافق على رحيل معروف يوسف إلى الشرطة العراقي</span>
        <img src="/upload/photo/news/327/5/200x113o/149.jpg?q=2" width="270" height="152" alt="الزمالك يوافق على رحيل معروف يوسف إلى الشرطة العراقي" title="الزمالك يوافق على رحيل معروف يوسف إلى الشرطة العراقي">
    </a>
</li>

<li>
    <a href="/3275143">

        <span class="videoTitle">kora live مشاهدة مباراة ميلان وساسولو بث مباشر بدون تقطيع من خلال رابط سريع HD</span>
        <img src="/upload/photo/news/327/5/200x113o/143.jpg?q=2" width="270" height="152" alt="kora live مشاهدة مباراة ميلان وساسولو بث مباشر بدون تقطيع من خلال رابط سريع HD" title="kora live مشاهدة مباراة ميلان وساسولو بث مباشر بدون تقطيع من خلال رابط سريع HD">
    </a>
</li>

<li>
    <a href="/3275156">

        <span class="videoTitle">اتحاد جدة يتعادل مع الوصل ويودع البطولة العربية</span>
        <img src="/upload/photo/news/327/5/200x113o/156.jpg?q=2" width="270" height="152" alt="اتحاد جدة يتعادل مع الوصل ويودع البطولة العربية" title="اتحاد جدة يتعادل مع الوصل ويودع البطولة العربية">
    </a>
</li>

<li>
    <a href="/3275147">

        <span class="videoTitle">انطوى وعاشور يقودان هجوم المقاصة أمام الداخلية</span>
        <img src="/upload/photo/news/327/5/200x113o/147.jpg?q=2" width="270" height="152" alt="انطوى وعاشور يقودان هجوم المقاصة أمام الداخلية" title="انطوى وعاشور يقودان هجوم المقاصة أمام الداخلية">
    </a>
</li>

            </ul>
        </div>
    </div><!--video-->
    </div><!--video-->

</div>
    <script type="text/javascript">
        function rwp() {
            var rw = $('#readwrapper');
            var plc = $('#prefootplc');
            if ($(window).width() < 480) {
                //rw.css({ 'top': plc.offset().top + 'px', 'position': 'absolute', 'left': plc.offset().left + 'px' });
                //plc.height(rw.height());
                rw.css({ 'display': 'none' });
                plc.height('0px');
            } else {
                //rw.css({ 'position': 'static' });
                rw.css({ 'display': '' });
                plc.height('0px');
            }
        }

        $(window).resize(rwp);
        $(document).ready(function () { rwp(); setTimeout(rwp, 1000); })
</script>


<div class="container clearfix">
    <div class="ad" style="margin:0 auto;">
        
    </div>
    
<div class="rightContainer clearfix" >
    
    <div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=1621961948046677";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    



<article>


<div class="heading">

<h1>إسلام الشاطر يتحدث عن مصير محمد صلاح مع ليفربول</h1>
<div class="clr"></div>
</div>
<div class="show-date"> 
الأحد 30/سبتمبر/2018 - 07:25 م

</div> 


<figure>
    <img class="articleImg" src="/upload/photo/news/327/5/600x338o/113.jpg?q=2" alt="إسلام الشاطر يتحدث عن مصير محمد صلاح مع ليفربول" title="إسلام الشاطر يتحدث عن مصير محمد صلاح مع ليفربول"  width="570" height="321">
    <figcaption></figcaption>
</figure>
<script type="text/javascript" src="/scripts/player.js"></script>

<div class="more" style="text-align: center">
<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;
display: inline-block;
white-space: nowrap;
font-family: Tahoma;
font-size: 11px;
font-weight: bold;
height: 16px;
padding-top: 3px;
padding-bottom: 3px;
line-height: 16px;
width: auto;
border-radius:5px;
padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" target="_blank" rel="nofollow" href="/print.aspx?3275113">طباعة</a></span>

</div>

<div style="padding:4px"></div>



        <span class="writer" style="color:#4183d7">
            علاء خليف
        </span>
    
<div class="clr">
&nbsp;
</div>
<div class="content" style="padding-right: 10px;font-family: 'Droid Arabic Naskh',Arial,sans-serif;font-size: 18px;line-height: 28px;/* font-weight: bold; */">



   




    <div class="show-parags" id="start">

<div style="float:left;margin-right:10px;margin-bottom:10px;position :relative;z-index:9999999">
<img src="/adview/141$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336X280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="7436031164"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
    
<div class="ni-content">
    <p class="MsoNormal" dir="RTL"><span style="font-size: 14pt;">علق إسلام الشاطر نجم الأهلي السابق، على
استطلاعات الرأي المُنتشرة عبر مواقع التواصل الاجتماعي بشأن استمرار محمد صلاح نجم
منتخب مصر مع ليفربول أو رحيله في فترة الانتقالات المقبلة.</span></p>

<p class="MsoNormal" dir="RTL"><span lang="AR-SA" style=""><o:p>&nbsp;</o:p></span></p>

<p class="MsoNormal" dir="RTL"><span lang="AR-SA" style="">وكتب "الشاطر" عبر حسابه الرسمي
على موقع "تويتر": " ايه يا جماعه دا استطلاعات واراء تقول وتسال محمد
صلاح يترك ليفربول والا يكمل !!! محمد لاعب كبير زيه زي كل لاعبي العالم الكبار بيمر
بفتره من عدم التوفيق ويتحصل كتير وسيتغلب عليها قريبا ان شاء الله بفكره الاحترافي
وتطور طريقه لعبه ومساعده مديره الفني ليه بقا كل دا !!؟؟".</span><span lang="AR-SA" style=""><o:p></o:p></span></p>

<p class="MsoNormal" dir="RTL"><span lang="AR-SA" style=""><o:p>&nbsp;</o:p></span></p>

<p class="MsoNormal" dir="RTL"><span lang="AR-SA" style="">ويمر محمد صلاح بفترة سيئة مع ليفربول في
الوقت الحالي حيث تراجع مستواه بشكل ملحوظ في المباريات الأخيرة.</span><span lang="AR-SA" style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;;mso-ascii-font-family:Calibri;
mso-ascii-theme-font:minor-latin;mso-hansi-font-family:Calibri;mso-hansi-theme-font:
minor-latin;mso-bidi-font-family:Arial;mso-bidi-theme-font:minor-bidi"><o:p></o:p></span></p><p class="MsoNormal" dir="RTL"><span lang="AR-SA" style=""><br></span></p><p class="MsoNormal" dir="RTL"><span lang="AR-SA" style=""><img src="https://scontent.fcai10-1.fna.fbcdn.net/v/t1.0-9/42900695_10213302421735212_2792177849950273536_n.jpg?_nc_cat=104&amp;oh=97e798cd1b0f539a4bbc2256ecc1fd76&amp;oe=5C557EAB" alt="Image may contain: text"></span></p></div>



    </div>
  
  

      




<div class="tag">
<strong>المزيد عن: </strong>


<a href="/list.aspx?kwn=%d9%85%d8%ad%d9%85%d8%af+%d8%b5%d9%84%d8%a7%d8%ad&kw=1183" target="_blank">محمد صلاح</a>


<a href="/list.aspx?kwn=%d9%84%d9%8a%d9%81%d8%b1%d8%a8%d9%88%d9%84&kw=1017" target="_blank">ليفربول</a>


<a href="/list.aspx?kwn=%d9%83%d9%88%d8%b1%d8%a9&kw=906" target="_blank">كورة</a>


<a href="/list.aspx?kwn=%d9%83%d8%b1%d8%a9&kw=15796" target="_blank">كرة</a>


<a href="/list.aspx?kwn=%d8%b5%d9%84%d8%a7%d8%ad&kw=29542" target="_blank">صلاح</a>


<a href="/list.aspx?kwn=%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9&kw=908" target="_blank">رياضة</a>


<a href="/list.aspx?kwn=%d8%a7%d8%b3%d9%84%d8%a7%d9%85+%d8%a7%d9%84%d8%b4%d8%a7%d8%b7%d8%b1&kw=10648" target="_blank">اسلام الشاطر</a>



<div class="clr"></div>
</div>

  

 




<div style="margin:5px 0px">
    <img src="/adview/206$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/75992/tag"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivebelow -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8801875966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="POSTQUARE_WIDGET_80877"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_80877',pubid:165959,webid:119835,wid:80877,on:'postquare'});

freewheel.tv, 742418, RESELLER
freewheel.tv, 742722, RESELLER

</script>



</div>
</div>

<div class="com-head">
 




 <div class="more" style="text-align: center">
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;display: inline-block;white-space: nowrap;font-family: Tahoma;font-size: 11px;font-weight: bold;height: 16px;padding-top: 3px;padding-bottom: 3px;line-height: 16px;width: auto;border-radius:5px;padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" rel="nofollow" target="_blank" href="/print.aspx?3275113">طباعة</a></span>

</div>






<div class="clr"></div>
    </div>
    
</div>


<script type="text/javascript">
    var exps = [/([اأإآ]ل|)[اأإآ]ر[اأإآ][ءئ]/im,/([اأإآ]ل|)رسم[ىي]/im,/([اأإآ]ل|)77/im,/([اأإآ]ل|)=/im];
    var ids = [509366,509746,509282,509864];
    var cid = 3275113;
</script>
<script type="text/javascript" src="/scripts/kw.js"></script>



<!-- related


<div class="widthCat widthCat2 clearfix">
<div class="catHe">
    <span class="catHeTitle"><a href="#" style="font-size: 20px;">موضوعات ذات صلة</a></span>
</div>
<ul>

    <li>
        <a href="/2974722">

 
            <img src="/upload/photo/news/297/4/200x113o/722.jpg?q=2" width="270" height="152" alt="إسلام الشاطر يكشف سر حب الجماهير الجارف لـمحمد صلاح" title="إسلام الشاطر يكشف سر حب الجماهير الجارف لـمحمد صلاح">


            <span>إسلام الشاطر يكشف سر حب الجماهير الجارف لـ"محمد صلاح"</span>
        </a>
    </li>

    <li>
        <a href="/3039279">



            <img width="100" height="56" src="/upload/photo/news/303/9/200x113o/279.jpg?q=2" width="270" height="152" alt="عاجل.. المنتخب يرد على تهرب محمد صلاح من كشف المنشطات (فيديو)" title="عاجل.. المنتخب يرد على تهرب محمد صلاح من كشف المنشطات (فيديو)">

            <span>عاجل.. المنتخب يرد على تهرب محمد صلاح من كشف المنشطات (فيديو)</span>
        </a>
    </li>

    <li>
        <a href="/3039335">



            <img width="100" height="56" src="/upload/photo/news/303/9/200x113o/335.jpg?q=2" width="270" height="152" alt="ماذا قال مدرب المنتخب الوطني عن أبو تريكة؟" title="ماذا قال مدرب المنتخب الوطني عن أبو تريكة؟">

            <span>ماذا قال مدرب المنتخب الوطني عن أبو تريكة؟</span>
        </a>
    </li>

    <li>
        <a href="/3039341">



            <img width="100" height="56" src="/upload/photo/news/303/9/200x113o/341.jpg?q=2" width="270" height="152" alt="فانتا: أنصح محمد صلاح بالبقاء في ليفربول" title="فانتا: أنصح محمد صلاح بالبقاء في ليفربول">

            <span>فانتا: أنصح محمد صلاح بالبقاء في ليفربول</span>
        </a>
    </li>

    <li>
        <a href="/3060228">



            <img width="100" height="56" src="/upload/photo/news/306/0/200x113o/228.jpg?q=2" width="270" height="152" alt="خاص.. لاعبات طائرة الأهلي توجهن رسالة لمحمد صلاح" title="خاص.. لاعبات طائرة الأهلي توجهن رسالة لمحمد صلاح">

            <span>خاص.. لاعبات طائرة الأهلي توجهن رسالة لمحمد صلاح</span>
        </a>
    </li>

    <li>
        <a href="/3067235">



            <img width="100" height="56" src="/upload/photo/news/306/7/200x113o/235.jpg?q=2" width="270" height="152" alt="صلاح يواجه زملاء الأمس في قمة ليفربول وروما بدوري الأبطال" title="صلاح يواجه زملاء الأمس في قمة ليفربول وروما بدوري الأبطال">

            <span>صلاح يواجه زملاء الأمس في قمة ليفربول وروما بدوري الأبطال</span>
        </a>
    </li>

    <li>
        <a href="/3074819">



            <img width="100" height="56" src="/upload/photo/news/307/4/200x113o/819.jpg?q=2" width="270" height="152" alt="إسلام الشاطر: حل أزمة صلاح والجبلاية خلال ساعات" title="إسلام الشاطر: حل أزمة صلاح والجبلاية خلال ساعات">

            <span>إسلام الشاطر: حل أزمة صلاح والجبلاية خلال ساعات</span>
        </a>
    </li>

    <li>
        <a href="/3097993">



            <img width="100" height="56" src="/upload/photo/news/309/7/200x113o/993.jpg?q=2" width="270" height="152" alt="محمد صلاح يوجه رسالة هامة للمصريين" title="محمد صلاح يوجه رسالة هامة للمصريين">

            <span>محمد صلاح يوجه رسالة هامة للمصريين</span>
        </a>
    </li>

    <li>
        <a href="/3142771">



            <img width="100" height="56" src="/upload/photo/news/314/2/200x113o/771.jpg?q=2" width="270" height="152" alt="عاجل.. اتحاد الكرة: محمد صلاح سيشارك أمام روسيا" title="عاجل.. اتحاد الكرة: محمد صلاح سيشارك أمام روسيا">

            <span>عاجل.. اتحاد الكرة: محمد صلاح سيشارك أمام روسيا</span>
        </a>
    </li>

</ul>
</div>



    -->


<!--

<a style="margin: 4px;padding: 8px 15px;background-color: #1f81e4;display: block;font-weight: bold;color: #fff;text-decoration: none" target="_blank" href="http://m.mobomarket.net/?chvc=egy02">
تمتع بتحميل جميع الألعاب و البرامج على موبوماركت

    <img style="height: 30px;float: left" src="http://ar.hao123.com/resource/fe/logo/hao123-home-logo-rtl.png">
</a>

-->



<span id="currencyTaps2" class="commTaps">
                            <span class="commTitle" id="oTab1" onclick="swTabs('oTab1','oTab2','oPage1','oPage2')">تعليقات Facebook</span>
                            <span class="commTitle" id="oTab2" onclick="swTabs('oTab2','oTab1','oPage2','oPage1')">تعليقات بوابة الفجر</span>
                        </span>
                        <div class="currencyUll">
                         <div>
<div class="clr"></div>
<div class="face" id="oPage1">
 
<div class="fb-comments" data-href="https://www.elfagr.com/3275113" data-width="630" data-num-posts="10"></div>

</div>
<script type="text/javascript">
    function swTabs(t1, t2, o1, o2) {
        $('#' + o1).css('display', 'block');
        $('#' + o2).css('display', 'none');
        $('#' + t1).addClass('sel');
        $('#' + t2).removeClass('sel');
    }

    $(document).ready(function () {
        setInterval(fixfb, 500);
        swTabs('oTab1', 'oTab2', 'oPage1', 'oPage2');
    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>
</div>

<div id="oPage2">
<iframe src="/comments/show.aspx?ii=3275113" frameborder="0"
    scrolling="no" width="620px" height="200" onload="rf(this)" id="fComm" name="fComm">
</iframe>
</div>
</div>

<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');
</script>


<div style="margin:5px auto">

</div>

</article>



<img rel="nofollow" alt="" src="/service/nc.aspx?id=3275113" style="display:none" />    


</div>



<div class="leftContainer clearfix" style="margin-top: 10px;">

<div class="adplace" id="tssorg"><img src="/adview/177$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="4607304764"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>


<div class="adplace"><img src="/adview/53$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="6519232362"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>







<div class="adplace"><img src="/adview/331$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<iframe src="http://www.akhbarak.net/widgetgen/height/300/width/300/theme/default" frameborder="0" scrolling="no" width="300" height="300"></iframe>
</div></div>




<script>var poll_id=689</script>

<div class="sidebarWriters sidebarCat widthCat hightCat clearfix" ord="r=0&id=38">
<div class="catHe">
    <span class="catHeTitle"><a>استطلاع رأي</a></span>
</div>


<div class="poll main-poll">
<div class="name"><span>توقعاتك من يحسم لقب أفضل لاعب في العالم ؟</span></div>

		<div class="choices">

<div class="choice">
<input type="radio" name="poll689" id="p4640" />
<label for="p4640">
	<span class="txt">لوكا مودريتش</span>
	<span class="pct" style="display:none;transition: linear 1s">20.7893%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:31.3023102595558%;background-color:#ff0000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll689" id="p4641" />
<label for="p4641">
	<span class="txt">كريستيانو رونالدو</span>
	<span class="pct" style="display:none;transition: linear 1s">12.1229%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:17.8870344340319%;background-color:#008000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll689" id="p4642" />
<label for="p4642">
	<span class="txt">محمد صلاح </span>
	<span class="pct" style="display:none;transition: linear 1s">67.0878%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:99.8692755900113%;background-color:#104b87"></span></span>
</label>
</div>

</div>

    <div class="secIcon">
    <a href="#" class="btn" id="btnVote">تصويت</a>
        <div style="clear: both"></div>
    </div>

</div>


</div>

<script type="text/javascript" src="/scripts/poll.js?p"></script>




<div class="sidebarWriters sidebarCat widthCat hightCat clearfix" ord="r=0&id=38">
<div class="catHe">
    <span class="catHeTitle"><a href="/list.aspx?r=0&id=38">مقالات الرأي</a></span>
</div>
<ul>

    <li>
        <a href="/3271800">
            <img src="/upload/photo/writers/0/0/60x70o/74.jpg" width="56" height="56" alt="test">
            <span class="WriterName">عادل حمودة</span>
            <span>عادل حمودة يكتب: خطة تطوير الشركات العامة على مكتب الرئيس خلال أسابيع</span>
                            
        </a>
    </li>


    <li>
        <a href="/3271769">
            <img src="/upload/photo/writers/0/0/60x70o/67.jpg" width="56" height="56" alt="test">
            <span class="WriterName">أحمد شوبير</span>
            <span>أحمد شوبير يكتب: الأسماك الكبيرة</span>
                            
        </a>
    </li>



</ul>
</div>





<div class="sidebarCat widthCat hightCat clearfix">
    <div class="catHe">
        <span class="catHeTitle"><a href="/">الأكثر قراءة</a></span>
    </div>
    <ul>

        <li>
            <a href="/3273091">
                <img src="/upload/photo/news/327/3/100x56o/91.jpg?q=6" width="100" height="56" alt="مشاهدة مباراة الاتحاد والوصل كورة اون لاين HD | بث مباشر الاتحاد اليوم  | كول كورة" title="مشاهدة مباراة الاتحاد والوصل كورة اون لاين HD | بث مباشر الاتحاد اليوم  | كول كورة">
                <span>مشاهدة مباراة الاتحاد والوصل كورة اون لاين HD | بث مباشر الاتحاد اليوم  | كول كورة</span>
            </a>
        </li>

        <li>
            <a href="/3274102">
                <img src="/upload/photo/news/327/4/100x56o/102.jpg?q=2" width="100" height="56" alt="مفاجأة لأصحاب البطاقات من وزارة التموين" title="مفاجأة لأصحاب البطاقات من وزارة التموين">
                <span>مفاجأة لأصحاب البطاقات من وزارة التموين</span>
            </a>
        </li>

        <li>
            <a href="/3273472">
                <img src="/upload/photo/news/327/3/100x56o/472.jpg?q=6" width="100" height="56" alt="بث مباشر الان - مباراة الاتحاد أمام فريق الوصل كول كورة رابط سريع لجميع سرعات الإنترنت" title="بث مباشر الان - مباراة الاتحاد أمام فريق الوصل كول كورة رابط سريع لجميع سرعات الإنترنت">
                <span>بث مباشر الان - مباراة الاتحاد أمام فريق الوصل كول كورة رابط سريع لجميع سرعات الإنترنت</span>
            </a>
        </li>

        <li>
            <a href="/3273275">
                <img src="/upload/photo/news/327/3/100x56o/275.jpg?q=9" width="100" height="56" alt="كورة ستار| مشاهدة مباراة الاتحاد والوصل | Yalla Shoot بث مباشر مباراة اتحاد جدة اليوم" title="كورة ستار| مشاهدة مباراة الاتحاد والوصل | Yalla Shoot بث مباشر مباراة اتحاد جدة اليوم">
                <span>كورة ستار| مشاهدة مباراة الاتحاد والوصل | Yalla Shoot بث مباشر مباراة اتحاد جدة اليوم</span>
            </a>
        </li>

        <li>
            <a href="/3273746">
                <img src="/upload/photo/news/327/3/100x56o/746.jpg?q=4" width="100" height="56" alt="بث مباشر مباراة اتحاد جدة السعودي والوصل الاماراتي كورة اون لاين" title="بث مباشر مباراة اتحاد جدة السعودي والوصل الاماراتي كورة اون لاين">
                <span>بث مباشر مباراة اتحاد جدة السعودي والوصل الاماراتي كورة اون لاين</span>
            </a>
        </li>

        <li>
            <a href="/3273499">
                <img src="/upload/photo/news/327/3/100x56o/499.jpg?q=4" width="100" height="56" alt="مباراة اتحاد جدة والوصل بث مباشر | كورة لايف | كورة ستار | كول كورة الوصل والاتحاد | رومارينيهو" title="مباراة اتحاد جدة والوصل بث مباشر | كورة لايف | كورة ستار | كول كورة الوصل والاتحاد | رومارينيهو">
                <span>مباراة اتحاد جدة والوصل بث مباشر | كورة لايف | كورة ستار | كول كورة الوصل والاتحاد | رومارينيهو</span>
            </a>
        </li>

        <li>
            <a href="/3273560">
                <img src="/upload/photo/news/327/3/100x56o/560.jpg?q=6" width="100" height="56" alt="يلا شوت | اتحاد جدة الآن - مشاهدة مباراة الاتحاد البث المباشر | كورة لايف" title="يلا شوت | اتحاد جدة الآن - مشاهدة مباراة الاتحاد البث المباشر | كورة لايف">
                <span>يلا شوت | اتحاد جدة الآن - مشاهدة مباراة الاتحاد البث المباشر | كورة لايف</span>
            </a>
        </li>

        <li>
            <a href="/3273209">
                <img src="/upload/photo/news/327/3/100x56o/209.jpg?q=6" width="100" height="56" alt="مباشر مباراة الاتحاد والوصل اليوم في البطولة العربية | كول كورة" title="مباشر مباراة الاتحاد والوصل اليوم في البطولة العربية | كول كورة">
                <span>مباشر مباراة الاتحاد والوصل اليوم في البطولة العربية | كول كورة</span>
            </a>
        </li>

    </ul>
</div>

<div  class="adplace"></div>



<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
<div class="catHe">
<span class="catHeTitle"><a href="/">مباريات اليوم</a></span>
</div>
 

<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> كأس العرب للأندية الأبطال</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الوصل - الإمارات	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">16:30	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الاتحاد - السعودية	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">النادي الصفاقسي - تونس	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">21:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">النفط - العراق	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> الدوري الإنجليزي الممتاز</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">كارديف سيتي	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">17:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">بيرنلي</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> الدوري الإسباني الدرجة الأولى</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">فياريال	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">16:15</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">بلد الوليد	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> الدوري الإيطالي </div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">ساسولو	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">20:30</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">ميلان	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> الدوري المصري الممتاز</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">النجوم	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">18:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الانتاج الحربي	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">مصر المقاصة	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">21:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الداخلية	</div>

        <div style="clear: both"></div>
    </div>


</div>



</div>








<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/">بوابة الفجر</a></span>
    </div>
    <ul>

<li>
<a href="/3275144">

<img src="/upload/photo/news/327/5/400x225o/144.jpg?q=2" width="370" height="208" alt="التضامن تعلن موعد صرف معاشات أكتوبر " title="التضامن تعلن موعد صرف معاشات أكتوبر ">

    <span>"التضامن" تعلن موعد صرف معاشات أكتوبر </span>
</a>
</li>

<li>
<a href="/3275145">

<img src="/upload/photo/news/327/5/100x56o/145.jpg?q=1" width="100" height="56" alt="السيسي يوجه بتنظيم زيارات تفاعلية لكبار المسؤولين بالدولة إلى مختلف الجامعات " title="السيسي يوجه بتنظيم زيارات تفاعلية لكبار المسؤولين بالدولة إلى مختلف الجامعات ">

    <span>السيسي يوجه بتنظيم زيارات تفاعلية لكبار المسؤولين بالدولة إلى مختلف الجامعات </span>
</a>
</li>

<li>
<a href="/3275124">

<img src="/upload/photo/news/327/5/100x56o/124.jpg?q=1" width="100" height="56" alt="عاجل.. السيسي يوجه بمواصلة جهود الارتقاء بمستوى الجامعات المصرية والبحث العلمي" title="عاجل.. السيسي يوجه بمواصلة جهود الارتقاء بمستوى الجامعات المصرية والبحث العلمي">

    <span>عاجل.. السيسي يوجه بمواصلة جهود الارتقاء بمستوى الجامعات المصرية والبحث العلمي</span>
</a>
</li>

<li>
<a href="/3275050">

<img src="/upload/photo/news/327/5/100x56o/50.jpg?q=1" width="100" height="56" alt="الأرصاد تحذر المواطنين: انخفاض في درجات الحرارة وسقوط أمطار على هذه الأماكن" title="الأرصاد تحذر المواطنين: انخفاض في درجات الحرارة وسقوط أمطار على هذه الأماكن">

    <span>الأرصاد تحذر المواطنين: انخفاض في درجات الحرارة وسقوط أمطار على هذه الأماكن</span>
</a>
</li>

    </ul>
</div>


<br/>
<br>


<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/96">كتاب الفجر</a></span>
    </div>
    <ul>

<li>
<a href="/3274323">

<img src="/upload/photo/news/327/4/400x225o/323.jpg?q=2" width="370" height="208" alt="د. حماد عبدالله يكتب: لمن يقرأ ومن يفهم !!" title="د. حماد عبدالله يكتب: لمن يقرأ ومن يفهم !!">

    <span>د. حماد عبدالله يكتب: لمن يقرأ ومن يفهم !!</span>
</a>
</li>

<li>
<a href="/3273967">

<img src="/upload/photo/news/327/3/100x56o/967.jpg?q=1" width="100" height="56" alt="مينا صلاح يكتب: إنه الرئيس السيسي.. ألا ترون!" title="مينا صلاح يكتب: إنه الرئيس السيسي.. ألا ترون!">

    <span>مينا صلاح يكتب: إنه الرئيس السيسي.. ألا ترون!</span>
</a>
</li>

<li>
<a href="/3272283">

<img src="/upload/photo/news/327/2/100x56o/283.jpg?q=2" width="100" height="56" alt="د. أماني ألبرت تكتب: استحواذ السوشيال ميديا" title="د. أماني ألبرت تكتب: استحواذ السوشيال ميديا">

    <span>د. أماني ألبرت تكتب: استحواذ السوشيال ميديا</span>
</a>
</li>

<li>
<a href="/3271669">

<img src="/upload/photo/news/327/1/100x56o/669.jpg?q=2" width="100" height="56" alt="د. حماد عبدالله يكتب: مطلوب تطوير وتغيير بعض النظم !!" title="د. حماد عبدالله يكتب: مطلوب تطوير وتغيير بعض النظم !!">

    <span>د. حماد عبدالله يكتب: مطلوب تطوير وتغيير بعض النظم !!</span>
</a>
</li>

    </ul>
</div>

<br>
<div class="adplace"></div>


<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/86">فيسبوكي</a></span>
    </div>
    <ul>

<li>
<a href="/3237835">

<img src="/upload/photo/news/323/7/400x225o/835.jpg?q=1" width="370" height="208" alt="كوميك.. النني يفاجئ اتحاد الكرة بطلبات غريبة!!" title="كوميك.. النني يفاجئ اتحاد الكرة بطلبات غريبة!!">

    <span>كوميك.. "النني" يفاجئ اتحاد الكرة بطلبات غريبة!!</span>
</a>
</li>

<li>
<a href="/3236047">

<img src="/upload/photo/news/323/6/100x56o/47.jpg?q=2" width="100" height="56" alt="كوميك..شاهد أول تعليق لابراهيموفيتش عن انتقاله لبيراميدز" title="كوميك..شاهد أول تعليق لابراهيموفيتش عن انتقاله لبيراميدز">

    <span>كوميك..شاهد أول تعليق لابراهيموفيتش عن انتقاله لبيراميدز</span>
</a>
</li>

<li>
<a href="/3231467">

<img src="/upload/photo/news/323/1/100x56o/467.jpg?q=1" width="100" height="56" alt="كوميك.. مودريتش عريس أوروبا في حضور صلاح" title="كوميك.. مودريتش عريس أوروبا في حضور صلاح">

    <span>كوميك.. مودريتش عريس أوروبا في حضور صلاح</span>
</a>
</li>

<li>
<a href="/3206910">

<img src="/upload/photo/news/320/6/100x56o/910.jpg?q=1" width="100" height="56" alt="كوميك.. كارلوس وتحليل أداء غنام محمد !!" title="كوميك.. كارلوس وتحليل أداء غنام محمد !!">

    <span>كوميك.. كارلوس وتحليل أداء غنام محمد !!</span>
</a>
</li>

    </ul>
</div>



<div class="clearfix"></div>

<div class="currency clearfix">
<span class="catHeTitle"><a>خدمات </a></span>
<div class="clearfix"></div>
<div class="currencyUl">
<div>
<a href="/service/host.aspx?name=currency&id=1" class="widgetTitle">اسعار العملات</a>
<ul>
<li>
<span class="widgetTitleIn">دولار</span>
<p>17.8 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">يورو</span>
<p>20.4722 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">ر.س</span>
<p>4.7469 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">د.ا</span>
<p>2.367 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">د.ك</span>
<p>58.9209 ج.م</p>
</li>
</ul>
</div>
<div>
<a href="/service/host.aspx?name=prayer&id=2" class="widgetTitle">اوقات الصلاة</a>
<ul>
<li>
<span class="widgetTitleIn">فجر</span>
<p>3:19 ص</p>
</li>
<li>
<span class="widgetTitleIn">ظهر</span>
<p>12:01 م</p>
</li>
<li>
<span class="widgetTitleIn">عصر</span>
<p>3:37 م</p>
</li>
<li>
<span class="widgetTitleIn">مغرب</span>
<p>6:59 م</p>
</li>
<li>
<span class="widgetTitleIn">عشاء</span>
<p>8:30 م</p>
</li>
</ul>
</div>
    <div>
        <a href="/service/host.aspx?name=weather&id=3" class="widgetTitle">الطقس</a>
         

<a href="http://www.accuweather.com/ar/eg/cairo/127164/weather-forecast/127164" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1442046004103" class="aw-widget-current"  data-locationkey="127164" data-unit="c" data-language="ar" data-useip="false" data-uid="awcc1442046004103"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
    </div>
</div><!--currencyUl-->
</div>

<span style="color:#f0f0f0;font-size:10px">9/30/2018 8:00:02 PM</span>






<div  class="adplace"></div>



<div  class="adplace"></div>


<div  class="adplace"></div>




</div>


<div style="clear:both"></div>

<div class="ad" style="margin:0 auto;">
    
</div>

</div>




    
<div id="prefootplc" class="container"></div>




<footer>
<div class="container clearfix">

	<a href="/list/38" class="fLogo"><img src="/themes/fagr/png/logo-sport.bmp" alt="logo" style="margin-bottom: 170px;"></a>



    <ul class="footerSec">

<li><a class="c1106" href="/list/1106">كورة مصرية</a></li>

<li><a class="c1107" href="/list/1107">المحترفين</a></li>

<li><a class="c1108" href="/list/1108">تقارير</a></li>

<li><a class="c1109" href="/list/1109">كورة عربية</a></li>

<li><a class="c1110" href="/list/1110">كورة عالمية</a></li>

<li><a class="c1111" href="/list/1111">كل الالعاب</a></li>

<li><a class="c1112" href="/list/1112">مظاليم</a></li>

<li><a class="c1113" href="/list/1113">فيديو</a></li>

<li><a class="c1114" href="/list/1114">صور</a></li>

<li><a class="c1115" href="/list/1115">بث مباشر</a></li>

<li><a class="c1238" href="/list/1238">ناشئين</a></li>

<li><a class="c1116" href="/list/1116">مقالات</a></li>

<li><a class="c1118" href="/list/1118">جدول مباريات اليوم</a></li>

<li><a class="c1119" href="/list/1119">كوميكس</a></li>

<li><a class="c1120" href="/list/1120">محركات</a></li>

<li><a class="c1121" href="/list/1121">المصارعة</a></li>

<li><a class="c1184" href="/list/1184">بروفايل النجوم</a></li>

    </ul>
</div><!--container-->
<div class="footerBottom">
<div class="clearfix container">
	<div class="copyRight">
    	<span>جميع الحقوق محفوظة © 2015</span>
        <a href="#">من نحن</a>
        <a href="/contact.aspx?s=ads&sc=1142">اعلن معنا</a>
        <a href="/contact.aspx?s=contact&sc=1141">اتصل بنا</a>
    </div><!--copyRight-->
    <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <a class="sync" href="http://www.synceg.com" target="_blank">
                    <span>Developed &amp; Powered By</span><img src="/themes/fagr/png/sync.png" alt="sync">
                </a>
            </div>
</div><!--container-->
</div><!--footerBottom-->
</footer>




<script src="/themes/fagr/js/custom.js"></script>
<script type="text/javascript">var _sel = 'c38', _subsel = 'c1107';</script>

    
    <style>
        @media only screen and (min-width: 767px) {
            #adPop {
                display: none !important;
            }
        }
    </style>


<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%">
    <div id="popin" style="width: 300px;margin: 0px auto;position: relative;">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>

<div id="popadin">

</div>
    </div>
</div>
<script>
    $(document).ready(function () {
        if ($('#popadin').children().length > 0) {
            $('#adPop').css({ display: 'block' });
        }
    });
</script>






<script type="text/javascript" src="/scripts/main.js?r=10"></script>
    
     

<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|blackberry|mini|windows\sce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script>

       
   <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ef5e079e818335"></script> 
</body>
</html>