

<!DOCTYPE html>
<html>
<head id="ctl00_Head1"><title>
	بوابة الفجر: وزيرة البيئة تستعرض خطة مواجهة نوبات حرق قش الأرز
</title><link rel="shortcut icon" href="/favicon.ico" />


    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-24442537-1', 'auto');
    ga('send', 'pageview');

</script>




<link rel="stylesheet" type="text/css" href="/themes/fagr/css/styles.css?r=24s" /><link rel="stylesheet" type="text/css" href="/themes/fagr/css/mediaqueryes.css?r=13" />


<script src="/themes/fagr/js/jquery-1.11.1.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.scrollVert.js"></script>
<!--[if lt IE 9]>
<script src="/themes/fagr/js/html5shiv.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='elfagr.com';var WebURL='http://www.elfagr.com/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/55167797/HomePage_Big_Rectangle_300X600', [300, 600], 'div-gpt-ad-1424903114985-0').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_LeaderBoard_Top_728x90', [728, 90], 'div-gpt-ad-1424903114985-1').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_Me_Rectangle_250X300', [300, 250], 'div-gpt-ad-1424903114985-2').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_SkyScraper_Left_160X600', [160, 600], 'div-gpt-ad-1424903114985-3').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_SkyScraper_Right_160X600', [160, 600], 'div-gpt-ad-1424903114985-4').addService(googletag.pubads());
googletag.defineSlot('/55167797/Homepage_UnderSlider_970X90', [970, 90], 'div-gpt-ad-1424903114985-5').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Big_Rectangle_300X600', [300, 600], 'div-gpt-ad-1424903114985-6').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_FullBanner_468X60', [468, 60], 'div-gpt-ad-1424903114985-7').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Larg_Rectangle_289X336', [336, 280], 'div-gpt-ad-1424903114985-8').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_LeaderBoard_Top_728x90', [728, 90], 'div-gpt-ad-1424903114985-9').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Med_Rectangle_250X300', [320, 50], 'div-gpt-ad-1424903114985-10').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_SkyScraper_Left_160X600', [160, 600], 'div-gpt-ad-1424903114985-11').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_SkyScraper_Right_160X600', [160, 600], 'div-gpt-ad-1424903114985-12').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<meta property="fb:app_id" content="1621961948046677"/>
<meta property="og:title" content="وزيرة البيئة تستعرض خطة مواجهة نوبات حرق قش الأرز" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.elfagr.com/3168810" />
<meta property="og:image" content="http://www.elfagr.com/upload/photo/news/316/8/600x338o/810.jpg" />
<meta property="og:site_name" content="بوابة الفجر"/>
<meta property="og:description" content="عقدت الدكتورة ياسمين فؤاد، وزيرة البيئة، اجتماعًا موسعًا؛ للوقوف على استعدادات الوزارة لمواجهة نوبات تلوث الهواء الحادة المتوقعة والناتجة عن عمليات ..." />
<meta itemprop="name" content="وزيرة البيئة تستعرض خطة مواجهة نوبات حرق قش الأرز" />
<meta itemprop="description" content="عقدت الدكتورة ياسمين فؤاد، وزيرة البيئة، اجتماعًا موسعًا؛ للوقوف على استعدادات الوزارة لمواجهة نوبات تلوث الهواء الحادة المتوقعة والناتجة عن عمليات ..." />
<meta itemprop="image" content="http://www.elfagr.com/upload/photo/news/316/8/600x338o/810.jpg" />
    
<link rel="canonical" href="http://www.elfagr.com/3168810">



<meta name="keywords" content="وزيرة البيئة, وزارة البيئة, قش الأرز, حرق قش الأرز, البيئة" />





<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>

<style type="text/css">
.keyword-tag{
color: #000;
border-bottom: 1px dotted #ddd;
}
.tagshow:hover{
border-bottom-color: #000;
}
.tag{
padding: 10px 4px;
line-height: 1.5;
border-top: 1px dotted #ddd;
}
.tag a,.tag strong{
margin-right: 5px;
margin-top: 3px;
font-weight: bold;
display: inline-block;
padding: 5px;
}
.tag a{
background-color: #eee;
color: #000 !important;
}
</style>


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes" />

<style type="text/css">
/*@media only screen and (max-width: 959px)
{*/
    
#adLeftHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adLeftIn{
position: fixed !important;top: 4px !important;left: 5px !important;border: 2px solid #000 !important;right: auto !important;
}

.closeable #adLeftClose{
display:block !important;
}
    
    

#adRightHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adRightIn{
position: fixed !important;top: 4px !important;right: 5px !important;border: 2px solid #000 !important;left: auto !important;
}

.closeable #adRightClose{
display:block !important;
}    

.ad-banner{
display: none;
}
    
.closeable .ad-banner{
display: block !important;
position:absolute;text-align:center;/* padding: 0px; */width: 160px;background-color: #ddd;color:#000;z-index: 999;font-size: 11px;height: 18px;letter-spacing: 4px;left: 1px;top: 0px;
}

/*}*/
</style>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1731129488393495",
            enable_page_level_ads: true
        });
</script>
<meta name="description" content="عقدت الدكتورة ياسمين فؤاد، وزيرة البيئة، اجتماعًا موسعًا؛ للوقوف على استعدادات الوزارة لمواجهة نوبات تلوث الهواء الحادة المتوقعة والناتجة عن عمليات ..." /></head>
<body>
<script type="text/javascript">
  var _sf_async_config = { uid: 64566, domain: 'elfagr.org', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

    
 



<div class="container" style="height:1px">
<div style="height: 100vh;border-left:3px #e0e0e0 solid;border-right: 3px #e0e0e0 solid ;position: fixed;z-index: -1;margin-right: -3px;margin-left: 0px;box-shadow: 0px 0px 15px #e3e3e3" class="container"></div>
</div>




<div class="container">
<div id="adLeftHolder" class=""><div id="adLeft" style="position: fixed"><div id="adLeftIn" style="right: 10px">    
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adLeftClose" href="javascript:;" onclick="$('#adLeftHolder').css('display','none');$('#adLeftHolder').html('');" style="display:none;position:absolute;top:0px;right:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/8$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8341725166"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div>


<div id="adRightHolder" class=""><div id="adRight" style="position: fixed"><div id="adRightIn" style="left: 10px">
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adRightClose" href="javascript:;" onclick="$('#adRightHolder').css('display','none');$('#adRightHolder').html('');" style="display:none;position:absolute;top:0px;left:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/127$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8341725166"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div>
</div>


    
<header>

    <div class="firstHeader">
        <div class="container clearfix">
            <div class="latestNews" style="max-height: 44px;overflow: hidden;">
                <span>أخر الأخبار</span>
                <div class="cycle-slideshow" data-cycle-fx="scrollVert" data-cycle-slides="&gt; div" data-cycle-timeout="3000" data-cycle-pause-on-hover="true" style="max-width:470px;white-space:nowrap ;">

	<div><a href="/3168833">تشكيل الأهلي أمام كراسنودار 

	     </a></div>

	<div><a href="/3168834"> البورصة تخسر 3.5 مليار جنيه بختام تعاملات اليوم

	     </a></div>

	<div><a href="/3168832">  "دسوقي" يفتتح فعاليات الاجتماع الثانى والخمسون لمنظمة (APUA)

	     </a></div>

	<div><a href="/3168828">يوفنتوس يستعد للموسم الجديد وينتظر كريستيانو رونالدو

	     </a></div>

	<div><a href="/3168831">بعد توقف ربع ساعة.. عودة حركة المترو في الاتجاه من شبرا للمنيب

	     </a></div>

	<div><a href="/3168827">إسرائيل بصدد بحث قانون ينتقص من حقوق العرب

	     </a></div>

	<div><a href="/3168830">نيكي ميناج تتعرض لهجوم لاذع بعد إساءتها للمثليين 

	     </a></div>

	<div><a href="/3168822">ضبط سائقين يقودان تحت تأثير المخدرات.. وضبط 400 حكم جزئي في البحر الأحمر

	     </a></div>

	<div><a href="/3168823">فرج عامر: اتحاد الكرة غير عادل ووصل لقمة الفشل (صورة)

	     </a></div>

	<div><a href="/3168826">حقائق شيقة حول كلمة "فيروسات".. تعرف عليها

	     </a></div>

                </div><!--cycle-slideshow-->
            </div><!--latestNews-->
            <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <form class="searchForm" role="search" method="get" action="/list.aspx">
                    <input class="txtSearch" type="search" value="" name="w" placeholder="... ابحث هنا">
                    <input type="image" class="tfbutton" style="float:left" alt=".">
                </form>
            </div>
        </div><!--container-->
    </div><!--firstHeader-->
    <div class="logoArea container clearfix" style="position: relative">
           




    <a href="/"><img class="logo" src="/themes/fagr/png/elfagr-logo10.gif" alt="logo"></a>
    
        <div class="headerAds" style="width: 100%;min-height: 2px;max-width: 728px;"><img src="/adview/288$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivebelow -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8801875966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
    </div><!--logoArea-->
    <div class="nav-container container">
    <nav class="container clearfix">
        <ul class="nav">

            <li><a href="/">الرئيسية</a></li>

            <li style="margin-left:22px">

                <a href="/list/39/egypt-news">	أخبار مصر</a>


                <div class="subMenu clearfix" id="sub_menu39">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/أحزاب ونواب" class="c1295">أحزاب ونواب</a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/61/Dialogues">تقارير وحوارات</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/42/economy">الاقتصاد</a>


                <div class="subMenu clearfix" id="sub_menu42">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/104/prices" class="c104">اسعـــــار</a></li>

<li><a href="/list/103/borsa" class="c103">البورصة</a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/44/world">عربي ودولي</a>


                <div class="subMenu clearfix" id="sub_menu44">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/1256" class="c1256">persian</a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/57/talkshow">توك شو</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/53/govs">محافظات</a>


                <div class="subMenu clearfix" id="sub_menu53">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/1177" class="c1177">الدلتا</a></li>

<li><a href="/list/1178" class="c1178">سيناء </a></li>

<li><a href="/list/1175" class="c1175">مدن ساحلية</a></li>

<li><a href="/list/1176" class="c1176">منطقة القناة</a></li>

<li><a href="/list/1179" class="c1179">وجه قبلي </a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/45/accident">حوادث </a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/40/photos">صور</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/41/videos">الفجر Tv</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1138">سيارات</a>


            </li>


<li style="float:left;margin-left:10px;">
                <a href="#">المزيد</a>
                <ul class="menuMore" style="width:300px;">

                    <li><a href="/list/100/Zionist">العدو الصهيوني</a></li>

                    <li><a href="/list/37/fan">الفجر الفني</a></li>

                    <li><a href="/list/54/Horoscope">أبراج</a></li>

                    <li><a href="/list/55/comic">كاريكاتير</a></li>

                    <li><a href="/list/46/women">Lafemme</a></li>

                    <li><a href="/list/48/technology">تكنولوجى</a></li>

                    <li><a href="/list/49/article">مقالات الرأي</a></li>

                    <li><a href="/list/50/readers">ركن القراء</a></li>

                    <li><a href="/list/51/Varieties">منوعات</a></li>

                    <li><a href="/list/52/islamic">إسلاميات</a></li>

                    <li><a href="/list/58/students">طلاب وجامعات</a></li>

                    <li><a href="/list/62/weekly">العدد الأسبوعي</a></li>

                    <li><a href="/list/60/Coptic">أقباط وكنائس</a></li>

                    <li><a href="/list/1146/saudia">السعودية</a></li>

                    <li><a href="/list/1137">كنا</a></li>

                    <li><a href="/list/1266">انفوجراف</a></li>

                    <li><a href="/list/56/chating">فضفضة</a></li>

                    <li><a href="/list/1185">بروفايل </a></li>

                    <li><a href="/list/1285">بث مباشر</a></li>

                    <li><a href="/list/1289">تونس 365</a></li>

                    <li><a href="/list/38/sports">الفجر الرياضي</a></li>

                </ul>
            </li>

        </ul>
    </nav>
    </div><!--nav-container-->
    <div class="mobileMenu container"><img src="/themes/fagr/png/menu.png" alt="menu"><span>الرئيسية</span> </div>
    <div class="mSubMenu container">
        <ul>

<li><a href="/list/39/egypt-news" id="c39" >	أخبار مصر</a></li>

<li><a href="/list/61/Dialogues" id="c61" >تقارير وحوارات</a></li>

<li><a href="/list/42/economy" id="c42" >الاقتصاد</a></li>

<li><a href="/list/44/world" id="c44" >عربي ودولي</a></li>

<li><a href="/list/57/talkshow" id="c57" >توك شو</a></li>

<li><a href="/list/53/govs" id="c53" >محافظات</a></li>

<li><a href="/list/45/accident" id="c45" >حوادث </a></li>

<li><a href="/list/40/photos" id="c40" >صور</a></li>

<li><a href="/list/41/videos" id="c41" >الفجر Tv</a></li>

<li><a href="/list/1138" id="c1138" >سيارات</a></li>

<li><a href="/list/100/Zionist" id="c100" >العدو الصهيوني</a></li>

<li><a href="/list/37/fan" id="c37" >الفجر الفني</a></li>

<li><a href="/list/54/Horoscope" id="c54" >أبراج</a></li>

<li><a href="/list/55/comic" id="c55" >كاريكاتير</a></li>

<li><a href="/list/46/women" id="c46" >Lafemme</a></li>

<li><a href="/list/48/technology" id="c48" >تكنولوجى</a></li>

<li><a href="/list/49/article" id="c49" >مقالات الرأي</a></li>

<li><a href="/list/50/readers" id="c50" >ركن القراء</a></li>

<li><a href="/list/51/Varieties" id="c51" >منوعات</a></li>

<li><a href="/list/52/islamic" id="c52" >إسلاميات</a></li>

<li><a href="/list/58/students" id="c58" >طلاب وجامعات</a></li>

<li><a href="/list/62/weekly" id="c62" >العدد الأسبوعي</a></li>

<li><a href="/list/60/Coptic" id="c60" >أقباط وكنائس</a></li>

<li><a href="/list/1146/saudia" id="c1146" >السعودية</a></li>

<li><a href="/list/1137" id="c1137" >كنا</a></li>

<li><a href="/list/1266" id="c1266" >انفوجراف</a></li>

<li><a href="/list/56/chating" id="c56" >فضفضة</a></li>

<li><a href="/list/1185" id="c1185" >بروفايل </a></li>

<li><a href="/list/1285" id="c1285" >بث مباشر</a></li>

<li><a href="/list/1289" id="c1289" >تونس 365</a></li>

<li><a href="/list/38/sports" id="c38" >رياضة</a></li>

        </ul>
    </div><!--nav-mSubMenu-->
</header>




    
<div id="readwrapper" style="display: none">


<div class="importantArticle video container clearfix">

        <span class="topStoryR" style="top: 70px"></span>
        <span class="topStoryl" style="top: 70px"></span>
        <div class="cycle-slideshow"
                 data-cycle-slides="> div"
                 data-cycle-fx="scrollHorz"
                 data-cycle-speed="1500"
                 data-cycle-timeout="0"
                 data-cycle-prev=".topStoryR"
                 data-cycle-next=".topStoryl"
             >
        <div>
            <ul>


<li>
    <a href="/3168841">

        <span class="videoTitle">الأهلي يصل ملعب Snk Radagona.. والجماهير تستقبل الفريق</span>
        <img src="/upload/photo/news/316/8/200x113o/841.jpg?q=2" width="270" height="152" alt="الأهلي يصل ملعب Snk Radagona.. والجماهير تستقبل الفريق" title="الأهلي يصل ملعب Snk Radagona.. والجماهير تستقبل الفريق">
    </a>
</li>


<li>
    <a href="/3168837">

        <span class="videoTitle">"المتحدة للتأمينات العامة" ترفع رأس مالها لـ150 مليون وتستعد للتوسع بالمحافظات</span>
        <img src="/upload/photo/news/316/8/200x113o/837.jpg?q=2" width="270" height="152" alt="المتحدة للتأمينات العامة ترفع رأس مالها لـ150 مليون وتستعد للتوسع بالمحافظات" title="المتحدة للتأمينات العامة ترفع رأس مالها لـ150 مليون وتستعد للتوسع بالمحافظات">
    </a>
</li>


<li>
    <a href="/3168839">

        <span class="videoTitle">بدءًا من 500 جنيه.. "الأهلي" يطرح حساب المستقبل لتعزيز الشمول المالي </span>
        <img src="/upload/photo/news/316/8/200x113o/839.jpg?q=2" width="270" height="152" alt="بدءًا من 500 جنيه.. الأهلي يطرح حساب المستقبل لتعزيز الشمول المالي " title="بدءًا من 500 جنيه.. الأهلي يطرح حساب المستقبل لتعزيز الشمول المالي ">
    </a>
</li>


<li>
    <a href="/3168838">

        <span class="videoTitle">طريقة عمل الأرز على الطريقة المكسيكية</span>
        <img src="/upload/photo/news/316/8/200x113o/838.jpg?q=2" width="270" height="152" alt="طريقة عمل الأرز على الطريقة المكسيكية" title="طريقة عمل الأرز على الطريقة المكسيكية">
    </a>
</li>




            </ul>
        </div>
        <div>
            <ul>

<li>
    <a href="/3168841">

        <span class="videoTitle">الأهلي يصل ملعب Snk Radagona.. والجماهير تستقبل الفريق</span>
        <img src="/upload/photo/news/316/8/200x113o/841.jpg?q=2" width="270" height="152" alt="الأهلي يصل ملعب Snk Radagona.. والجماهير تستقبل الفريق" title="الأهلي يصل ملعب Snk Radagona.. والجماهير تستقبل الفريق">
    </a>
</li>

<li>
    <a href="/3168833">

        <span class="videoTitle">تشكيل الأهلي أمام كراسنودار </span>
        <img src="/upload/photo/news/316/8/200x113o/833.jpg?q=3" width="270" height="152" alt="تشكيل الأهلي أمام كراسنودار " title="تشكيل الأهلي أمام كراسنودار ">
    </a>
</li>

<li>
    <a href="/3168838">

        <span class="videoTitle">طريقة عمل الأرز على الطريقة المكسيكية</span>
        <img src="/upload/photo/news/316/8/200x113o/838.jpg?q=2" width="270" height="152" alt="طريقة عمل الأرز على الطريقة المكسيكية" title="طريقة عمل الأرز على الطريقة المكسيكية">
    </a>
</li>

<li>
    <a href="/3168832">

        <span class="videoTitle">  "دسوقي" يفتتح فعاليات الاجتماع الثانى والخمسون لمنظمة (APUA)</span>
        <img src="/upload/photo/news/316/8/200x113o/832.jpg?q=2" width="270" height="152" alt="  دسوقي يفتتح فعاليات الاجتماع الثانى والخمسون لمنظمة (APUA)" title="  دسوقي يفتتح فعاليات الاجتماع الثانى والخمسون لمنظمة (APUA)">
    </a>
</li>

            </ul>
        </div>
    </div><!--video-->
    </div><!--video-->

</div>
    <script type="text/javascript">
        function rwp() {
            var rw = $('#readwrapper');
            var plc = $('#prefootplc');
            if ($(window).width() < 480) {
                //rw.css({ 'top': plc.offset().top + 'px', 'position': 'absolute', 'left': plc.offset().left + 'px' });
                //plc.height(rw.height());
                rw.css({ 'display': 'none' });
                plc.height('0px');
            } else {
                //rw.css({ 'position': 'static' });
                rw.css({ 'display': '' });
                plc.height('0px');
            }
        }

        $(window).resize(rwp);
        $(document).ready(function () { rwp(); setTimeout(rwp, 1000); })
</script>


<div class="container clearfix">
    <div class="ad" style="margin:0 auto;">
        
    </div>
    
<div class="rightContainer clearfix" >
    
    <div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=1621961948046677";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    



<article>


<div class="heading">

<h1>وزيرة البيئة تستعرض خطة مواجهة نوبات حرق قش الأرز</h1>
<div class="clr"></div>
</div>
<div class="show-date"> 
الإثنين 09/يوليه/2018 - 02:42 م

</div> 


<figure>
    <img class="articleImg" src="/upload/photo/news/316/8/600x338o/810.jpg?q=1" alt="وزيرة البيئة تستعرض خطة مواجهة نوبات حرق قش الأرز" title="وزيرة البيئة تستعرض خطة مواجهة نوبات حرق قش الأرز"  width="570" height="321">
    <figcaption>جانب من الاجتماع</figcaption>
</figure>
<script type="text/javascript" src="/scripts/player.js"></script>

<div class="more" style="text-align: center">
<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;
display: inline-block;
white-space: nowrap;
font-family: Tahoma;
font-size: 11px;
font-weight: bold;
height: 16px;
padding-top: 3px;
padding-bottom: 3px;
line-height: 16px;
width: auto;
border-radius:5px;
padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" target="_blank" rel="nofollow" href="/print.aspx?3168810">طباعة</a></span>

</div>

<div style="padding:4px"><img src="/adview/65$7cview" rel="nofollow" style="display:none" /><div class="ad">
	
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/75992/tag"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivebelow -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8801875966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></div>



        <span class="writer" style="color:#4183d7">
            هديل هاشم
        </span>
    
<div class="clr">
&nbsp;
</div>
<div class="content" style="padding-right: 10px;font-family: 'Droid Arabic Naskh',Arial,sans-serif;font-size: 18px;line-height: 28px;/* font-weight: bold; */">



   




    <div class="show-parags" id="start">

<div style="float:left;margin-right:10px;margin-bottom:10px;position :relative;z-index:9999999">
<img src="/adview/141$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336X280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="7436031164"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
    
<div class="ni-content">
    عقدت الدكتورة ياسمين فؤاد، وزيرة البيئة، اجتماعًا موسعًا؛ للوقوف على استعدادات الوزارة لمواجهة نوبات تلوث الهواء الحادة المتوقعة والناتجة عن عمليات حرق قش الأرز، وذلك مع اقتراب بدء موسم حصاده بحضور القيادات المعنية بالوزارة.<br><br>وأكدت خلال الاجتماع أن الوزارة بدأت مبكرًا خلال هذا العام، في الاستعداد لمواجهة نوبات تلوث الهواء الحادة وذلك بالتزامن مع اقتراب موسم حصاد الأرز والذي بلغ فيه عدد المساحات المنزرعة ما يقارب ٧٢٥ ألف فدان طبقا لقرار وزير الري والمحدد فيه المساحات المنزرعة من الأرز هذا العام.<br><br>وأضافت أن الوزارة تعمل على عدة محاور للتصدي لنوبات تلوث الهواء من خلال جمع وكبس وتدوير أكبر قدر من قش الأرز حيث سيتم زيادة أعداد المعدات المستخدمة في تلك العمليات وتوفير ٢٢٥ معدة جديدة منهم ٢٠٠ مفرمة و٢٥ مكبسًا وتفعيل منظومة الفرم على رأس الحقل للحيازات الصغيرة والتي يتعذر وصول المعدات إليها.<br><br>وأشارت إلى أن الوزارة ستقوم بتوفير دعم مادي عن كل طن قش أرز يتم تجميعه وذلك طبقا للبروتوكول الموقع مع وزراة الزراعة لدعم متعهدي قش الأرز فى (محافظات الشرقية والغربية والدقهلية والقليوبية والبحيرة وكفر الشيخ) والذي يتم من خلاله تجميع ٣٥٠ ألف طن قش أرز.<br><br>كما أوضحت أن الوزراة نجحت خلال السنوات الماضية فى خلق سوق للطلب على قش الأرز من خلال استخدامه في شركات الأسمنت كمصدر من مصادر الوقود البديل من المخلفات الزراعية إضافة إلى استخدام المرزارعين للقش كعلف للحيوانات.<br><br>وأكدت وزيرة البيئة مواصلة الوزارة فى تكثيف عمليات إحكام الرقابة والرصد والمتابعة خلال هذا الموسم وخفض انبعاثات غازات الهواء من خلال التحكم فى الاشتعال الذاتي للمقالب العمومية والعشوائية وتوفير المعدات اللازمة للحد من الحرق المكشوف، إضافة إلى التنسيق مع المحافظات لوقف أنشطة مكامير الفحم الغير مطورة ومصانع الطوب والمسابك، وتكثيف الحملات المرورية لقياس عوادم السيارات على الطرق الرئيسية بالقاهرة الكبري والمحافظات.<br><br>ولفتت إلى الاستمرار فى تنفيذ خطة التكنولوجيا الحديثة لعمليات مراقبة الحرق المكشوف من خلال رصد نقاط الحرق بواسطة الأقمار الصناعية على مدار ٢٤ ساعة واستخدام أنظمة الإنذار المبكر، وأنظمة مراقبة السيارات بواسطة أجهزة التتبع (GPS) لمراقبة وتوجيه سيارات حملات المرور على مناطق زراعات الأرز، وتفعيل خدمة الخط الساخن والموقع الإلكتروني للوزراة على شبكة الانترنت، إضافة إلى تطبيقات المحمول والوتس آب والتليجرام لاستقبال الشكاوى من المواطنين.<br><br>وشددت خلال الاجتماع، على ضرورة التوجه بمجموعة من الندوات والبرامج التدريبية للمزارعين والجمعيات الأهلية لتعظيم دور الاستفادة من المخلفات الزراعية وتوعية المواطنين بأضرار حرق قش الأرز <br>كما وجهت بدراسة إمكانية إنشاء كيان لمتعهدي جمع المخلفات الزراعية لتعظيم الاستفادة من المخلفات الزراعية وضمان استدامة المنظومة، كذلك بحث إمكانية الاستفادة من إعادة استخدام المخلفات الزراعية من خلال مشروع قومي يمكن من خلاله دمج أكبر عدد من الشباب وتوفير فرص عمل.</div>



    </div>
  
  

      




<div class="tag">
<strong>المزيد عن: </strong>


<a href="/list.aspx?kwn=%d9%88%d8%b2%d9%8a%d8%b1%d8%a9+%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9&kw=291746" target="_blank">وزيرة البيئة</a>


<a href="/list.aspx?kwn=%d9%88%d8%b2%d8%a7%d8%b1%d8%a9+%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9&kw=7086" target="_blank">وزارة البيئة</a>


<a href="/list.aspx?kwn=%d9%82%d8%b4+%d8%a7%d9%84%d8%a3%d8%b1%d8%b2&kw=40760" target="_blank">قش الأرز</a>


<a href="/list.aspx?kwn=%d8%ad%d8%b1%d9%82+%d9%82%d8%b4+%d8%a7%d9%84%d8%a3%d8%b1%d8%b2&kw=53336" target="_blank">حرق قش الأرز</a>


<a href="/list.aspx?kwn=%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9&kw=63855" target="_blank">البيئة</a>



<div class="clr"></div>
</div>

  

 




<div style="margin:5px 0px">
    <img src="/adview/206$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivebelow -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8801875966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="POSTQUARE_WIDGET_80877"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_80877',pubid:165959,webid:119835,wid:80877,on:'postquare'});
</script>



</div>
</div>

<div class="com-head">
 




 <div class="more" style="text-align: center">
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;display: inline-block;white-space: nowrap;font-family: Tahoma;font-size: 11px;font-weight: bold;height: 16px;padding-top: 3px;padding-bottom: 3px;line-height: 16px;width: auto;border-radius:5px;padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" rel="nofollow" target="_blank" href="/print.aspx?3168810">طباعة</a></span>

</div>






<div class="clr"></div>
    </div>
    
</div>


<script type="text/javascript">
    var exps = [];
    var ids = [];
    var cid = 3168810;
</script>
<script type="text/javascript" src="/scripts/kw.js"></script>



<!-- related

    -->


<!--

<a style="margin: 4px;padding: 8px 15px;background-color: #1f81e4;display: block;font-weight: bold;color: #fff;text-decoration: none" target="_blank" href="http://m.mobomarket.net/?chvc=egy02">
تمتع بتحميل جميع الألعاب و البرامج على موبوماركت

    <img style="height: 30px;float: left" src="http://ar.hao123.com/resource/fe/logo/hao123-home-logo-rtl.png">
</a>

-->



<span id="currencyTaps2" class="commTaps">
                            <span class="commTitle" id="oTab1" onclick="swTabs('oTab1','oTab2','oPage1','oPage2')">تعليقات Facebook</span>
                            <span class="commTitle" id="oTab2" onclick="swTabs('oTab2','oTab1','oPage2','oPage1')">تعليقات بوابة الفجر</span>
                        </span>
                        <div class="currencyUll">
                         <div>
<div class="clr"></div>
<div class="face" id="oPage1">
 
<div class="fb-comments" data-href="http://www.elfagr.com/3168810" data-width="630" data-num-posts="10"></div>

</div>
<script type="text/javascript">
    function swTabs(t1, t2, o1, o2) {
        $('#' + o1).css('display', 'block');
        $('#' + o2).css('display', 'none');
        $('#' + t1).addClass('sel');
        $('#' + t2).removeClass('sel');
    }

    $(document).ready(function () {
        setInterval(fixfb, 500);
        swTabs('oTab1', 'oTab2', 'oPage1', 'oPage2');
    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>
</div>

<div id="oPage2">
<iframe src="/comments/show.aspx?ii=3168810" frameborder="0"
    scrolling="no" width="620px" height="200" onload="rf(this)" id="fComm" name="fComm">
</iframe>
</div>
</div>

<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');
</script>


<div style="margin:5px auto">

</div>

</article>



<img rel="nofollow" alt="" src="/service/nc.aspx?id=3168810" style="display:none" />    


</div>



<div class="leftContainer clearfix" style="margin-top: 10px;">

<div class="adplace" id="tssorg"><img src="/adview/336$7cview" rel="nofollow" style="display:none" /><a target="_top" href="http://www.elfagr.com/custom/vote2018/" class="ad"><img src="/upload/ads/0/0/336.gif" width="300" height="250" alt="ads" style="border:0px" /></a></div>


<div class="adplace"><img src="/adview/53$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="6519232362"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>







<div class="adplace"><img src="/adview/331$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<iframe src="http://www.akhbarak.net/widgetgen/height/300/width/300/theme/default" frameborder="0" scrolling="no" width="300" height="300"></iframe>
</div></div>




<script>var poll_id=673</script>

<div class="sidebarWriters sidebarCat widthCat hightCat clearfix" ord="r=0&id=39">
<div class="catHe">
    <span class="catHeTitle"><a>استطلاع رأي</a></span>
</div>


<div class="poll main-poll">
<div class="name"><span>هل تتوقع استقرار الأسعار بعد تولي الحكومة الجديدة؟</span></div>

		<div class="choices">

<div class="choice">
<input type="radio" name="poll673" id="p4295" />
<label for="p4295">
	<span class="txt">نعم</span>
	<span class="pct" style="display:none;transition: linear 1s">15.3467%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:19.7140930794333%;background-color:#ff0000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll673" id="p4296" />
<label for="p4296">
	<span class="txt">لا</span>
	<span class="pct" style="display:none;transition: linear 1s">76.0877%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:99.8847382691289%;background-color:#008000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll673" id="p4297" />
<label for="p4297">
	<span class="txt">لا أهتم</span>
	<span class="pct" style="display:none;transition: linear 1s">8.5656%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:11.82845584766%;background-color:#104b87"></span></span>
</label>
</div>

</div>

    <div class="secIcon">
    <a href="#" class="btn" id="btnVote">تصويت</a>
        <div style="clear: both"></div>
    </div>

</div>


</div>

<script type="text/javascript" src="/scripts/poll.js?p"></script>




<div class="sidebarWriters sidebarCat widthCat hightCat clearfix" ord="r=0&id=39">
<div class="catHe">
    <span class="catHeTitle"><a href="/list.aspx?r=0&id=39">مقالات الرأي</a></span>
</div>
<ul>

    <li>
        <a href="/3165128">
            <img src="/upload/photo/writers/0/0/60x70o/67.jpg" width="56" height="56" alt="test">
            <span class="WriterName">أحمد شوبير</span>
            <span>أحمد شوبير يكتب: كشف الحساب</span>
                            
        </a>
    </li>


    <li>
        <a href="/3165069">
            <img src="/upload/photo/writers/0/0/60x70o/74.jpg" width="56" height="56" alt="test">
            <span class="WriterName">عادل حمودة</span>
            <span>عادل حمودة يكتب: الوصفة السحرية لخفض البطالة والواردات وزيادة الصادرات والعملات الصعبة</span>
                            
        </a>
    </li>



</ul>
</div>





<div class="sidebarCat widthCat hightCat clearfix">
    <div class="catHe">
        <span class="catHeTitle"><a href="/">الأكثر قراءة</a></span>
    </div>
    <ul>

        <li>
            <a href="/3168740">
                <img src="/upload/photo/news/316/8/100x56o/740.jpg?q=2" width="100" height="56" alt="بعد ضبطه متلبسا بتلقي رشوة مليون جنيه.. من هو رئيس مصلحة الجمارك؟" title="بعد ضبطه متلبسا بتلقي رشوة مليون جنيه.. من هو رئيس مصلحة الجمارك؟">
                <span>بعد ضبطه متلبسا بتلقي رشوة مليون جنيه.. من هو رئيس مصلحة الجمارك؟</span>
            </a>
        </li>

        <li>
            <a href="/3168724">
                <img src="/upload/photo/news/316/8/100x56o/724.jpg?q=4" width="100" height="56" alt="عاجل.. القبض على رئيس مصلحة الجمارك متلبسًا برشوة مليون جنيه" title="عاجل.. القبض على رئيس مصلحة الجمارك متلبسًا برشوة مليون جنيه">
                <span>عاجل.. القبض على رئيس مصلحة الجمارك متلبسًا برشوة مليون جنيه</span>
            </a>
        </li>

        <li>
            <a href="/3163767">
                <img src="/upload/photo/news/316/3/100x56o/767.jpg?q=6" width="100" height="56" alt="نتيجة الثانوية العامة.. إعلان نتيجة الثانوية العامة 2018 بالإسم ورقم الجلوس" title="نتيجة الثانوية العامة.. إعلان نتيجة الثانوية العامة 2018 بالإسم ورقم الجلوس">
                <span>نتيجة الثانوية العامة.. إعلان نتيجة الثانوية العامة 2018 بالإسم ورقم الجلوس</span>
            </a>
        </li>

        <li>
            <a href="/3168639">
                <img src="/upload/photo/news/316/8/100x56o/639.jpg?q=2" width="100" height="56" alt="من البداية للنهاية.. الحقيقة الكاملة للقبض على عادل لبيب" title="من البداية للنهاية.. الحقيقة الكاملة للقبض على عادل لبيب">
                <span>من البداية للنهاية.. الحقيقة الكاملة للقبض على "عادل لبيب"</span>
            </a>
        </li>

        <li>
            <a href="/3168745">
                <img src="/upload/photo/news/316/8/100x56o/745.jpg?q=4" width="100" height="56" alt="رسميا.. الأهلي يرفض بيع أزارو إلى فورتشن الصيني لـ4 أسباب" title="رسميا.. الأهلي يرفض بيع أزارو إلى فورتشن الصيني لـ4 أسباب">
                <span>رسميا.. الأهلي يرفض بيع أزارو إلى فورتشن الصيني لـ4 أسباب</span>
            </a>
        </li>

        <li>
            <a href="/3164931">
                <img src="/upload/photo/news/316/4/100x56o/931.jpg?q=3" width="100" height="56" alt="نتيجة الثانوية العامة.. موعد نتيجة الثانوية العامة 2018 عبر موقع وزارة التربية والتعليم" title="نتيجة الثانوية العامة.. موعد نتيجة الثانوية العامة 2018 عبر موقع وزارة التربية والتعليم">
                <span>نتيجة الثانوية العامة.. موعد نتيجة الثانوية العامة 2018 عبر موقع وزارة التربية والتعليم</span>
            </a>
        </li>

        <li>
            <a href="/3168797">
                <img src="/upload/photo/news/316/8/100x56o/797.jpg?q=2" width="100" height="56" alt="الرقابة الإدارية تكشف تفاصيل القبض على رئيس مصلحة الجمارك المرتشي" title="الرقابة الإدارية تكشف تفاصيل القبض على رئيس مصلحة الجمارك المرتشي">
                <span>"الرقابة الإدارية" تكشف تفاصيل القبض على رئيس مصلحة الجمارك المرتشي</span>
            </a>
        </li>

        <li>
            <a href="/3168494">
                <img src="/upload/photo/news/316/8/100x56o/494.jpg?q=2" width="100" height="56" alt="عاجل.. شركة إينى الإيطالية تعلن عن كشف نفطي ضخم بمصر" title="عاجل.. شركة إينى الإيطالية تعلن عن كشف نفطي ضخم بمصر">
                <span>عاجل.. شركة إينى الإيطالية تعلن عن كشف نفطي ضخم بمصر</span>
            </a>
        </li>

    </ul>
</div>

<div  class="adplace"></div>



<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
<div class="catHe">
<span class="catHeTitle"><a href="/">مباريات اليوم</a></span>
</div>
 

<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> مباريات ودية - أندية</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">كراسنودار - روسيا	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">15:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الأهلي - مصر	</div>

        <div style="clear: both"></div>
    </div>


</div>



</div>








<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/38/sports">الفجر الرياضي</a></span>
    </div>
    <ul>

<li>
<a href="/3168841">

<img src="/upload/photo/news/316/8/400x225o/841.jpg?q=2" width="370" height="208" alt="الأهلي يصل ملعب Snk Radagona.. والجماهير تستقبل الفريق" title="الأهلي يصل ملعب Snk Radagona.. والجماهير تستقبل الفريق">

    <span>الأهلي يصل ملعب Snk Radagona.. والجماهير تستقبل الفريق</span>
</a>
</li>

<li>
<a href="/3168833">

<img src="/upload/photo/news/316/8/100x56o/833.jpg?q=3" width="100" height="56" alt="تشكيل الأهلي أمام كراسنودار " title="تشكيل الأهلي أمام كراسنودار ">

    <span>تشكيل الأهلي أمام كراسنودار </span>
</a>
</li>

<li>
<a href="/3168828">

<img src="/upload/photo/news/316/8/100x56o/828.jpg?q=2" width="100" height="56" alt="يوفنتوس يستعد للموسم الجديد وينتظر كريستيانو رونالدو" title="يوفنتوس يستعد للموسم الجديد وينتظر كريستيانو رونالدو">

    <span>يوفنتوس يستعد للموسم الجديد وينتظر كريستيانو رونالدو</span>
</a>
</li>

<li>
<a href="/3168823">

<img src="/upload/photo/news/316/8/100x56o/823.jpg?q=2" width="100" height="56" alt="فرج عامر: اتحاد الكرة غير عادل ووصل لقمة الفشل (صورة)" title="فرج عامر: اتحاد الكرة غير عادل ووصل لقمة الفشل (صورة)">

    <span>فرج عامر: اتحاد الكرة غير عادل ووصل لقمة الفشل (صورة)</span>
</a>
</li>

    </ul>
</div>

    

<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/37/fan">الفجر الفني</a></span>
    </div>
    <ul>

<li>
<a href="/3168830">

<img src="/upload/photo/news/316/8/400x225o/830.jpg?q=2" width="370" height="208" alt="نيكي ميناج تتعرض لهجوم لاذع بعد إساءتها للمثليين " title="نيكي ميناج تتعرض لهجوم لاذع بعد إساءتها للمثليين ">

    <span>نيكي ميناج تتعرض لهجوم لاذع بعد إساءتها للمثليين </span>
</a>
</li>

<li>
<a href="/3168815">

<img src="/upload/photo/news/316/8/100x56o/815.jpg?q=2" width="100" height="56" alt="حقيقة تعرض مروان خوري لأزمة صحية ودخوله المستشفى" title="حقيقة تعرض مروان خوري لأزمة صحية ودخوله المستشفى">

    <span>حقيقة تعرض مروان خوري لأزمة صحية ودخوله المستشفى</span>
</a>
</li>

<li>
<a href="/3168787">

<img src="/upload/photo/news/316/8/100x56o/787.jpg?q=2" width="100" height="56" alt="صوت العرب تعرض فيلم شنطة حمزة لـ حماده هلال غدا" title="صوت العرب تعرض فيلم شنطة حمزة لـ حماده هلال غدا">

    <span>صوت العرب تعرض فيلم "شنطة حمزة" لـ حماده هلال غدا</span>
</a>
</li>

<li>
<a href="/3168759">

<img src="/upload/photo/news/316/8/100x56o/759.jpg?q=2" width="100" height="56" alt="تهديدات لابنة مايكل جاكسون بالقتل!" title="تهديدات لابنة مايكل جاكسون بالقتل!">

    <span>تهديدات لابنة مايكل جاكسون بالقتل!</span>
</a>
</li>

    </ul>
</div>


  

<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/46/women">Lafemme</a></span>
    </div>
    <ul>

<li>
<a href="/3168838">

<img src="/upload/photo/news/316/8/400x225o/838.jpg?q=2" width="370" height="208" alt="طريقة عمل الأرز على الطريقة المكسيكية" title="طريقة عمل الأرز على الطريقة المكسيكية">

    <span>طريقة عمل الأرز على الطريقة المكسيكية</span>
</a>
</li>

<li>
<a href="/3168526">

<img src="/upload/photo/news/316/8/100x56o/526.jpg?q=2" width="100" height="56" alt="النوم على البطن وتثبيت الهاتف.. عادات يومية تزيد من عمر الجلد 10 سنوات" title="النوم على البطن وتثبيت الهاتف.. عادات يومية تزيد من عمر الجلد 10 سنوات">

    <span>النوم على البطن وتثبيت الهاتف.. عادات يومية تزيد من عمر الجلد 10 سنوات</span>
</a>
</li>

<li>
<a href="/3168519">

<img src="/upload/photo/news/316/8/100x56o/519.jpg?q=4" width="100" height="56" alt="رسالة أبكت العالم من أم راحلة لابنتها المراهقة (صور)" title="رسالة أبكت العالم من أم راحلة لابنتها المراهقة (صور)">

    <span>رسالة أبكت العالم من أم راحلة لابنتها المراهقة (صور)</span>
</a>
</li>

<li>
<a href="/3168480">

<img src="/upload/photo/news/316/8/100x56o/480.jpg?q=2" width="100" height="56" alt="أكثر 6 أنواع سمك مفيدة لصحة الإنسان" title="أكثر 6 أنواع سمك مفيدة لصحة الإنسان">

    <span>أكثر 6 أنواع سمك مفيدة لصحة الإنسان</span>
</a>
</li>

    </ul>
</div>



<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/62/weekly">العدد الاسبوعى</a></span>
    </div>
    <ul>

<li>
<a href="/3165230">

<img src="/upload/photo/news/316/5/400x225o/230.jpg?q=2" width="370" height="208" alt="تصفح عدد الفجر الأسبوعي PDF" title="تصفح عدد الفجر الأسبوعي PDF">

    <span>تصفح عدد الفجر الأسبوعي PDF</span>
</a>
</li>

<li>
<a href="/3165224">

<img src="/upload/photo/news/316/5/100x56o/224.jpg?q=2" width="100" height="56" alt="الرقابة الإدارية تفحص ملفات 57357 بأوامر رئاسية" title="الرقابة الإدارية تفحص ملفات 57357 بأوامر رئاسية">

    <span>"الرقابة الإدارية" تفحص ملفات 57357 بأوامر رئاسية</span>
</a>
</li>

<li>
<a href="/3165217">

<img src="/upload/photo/news/316/5/100x56o/217.jpg?q=2" width="100" height="56" alt="اللواء محسن عبدالنبي رجل المهام الصعبة مديرا لمكتب الرئيس" title="اللواء محسن عبدالنبي رجل المهام الصعبة مديرا لمكتب الرئيس">

    <span>اللواء محسن عبدالنبي رجل المهام الصعبة مديرا لمكتب الرئيس</span>
</a>
</li>

<li>
<a href="/3165222">

<img src="/upload/photo/news/316/5/100x56o/222.jpg?q=2" width="100" height="56" alt="الوفد يواصل فقدان قياداته رغم التحالف مع دعم مصر" title="الوفد يواصل فقدان قياداته رغم التحالف مع دعم مصر">

    <span>"الوفد" يواصل فقدان قياداته رغم "التحالف" مع "دعم مصر"</span>
</a>
</li>

    </ul>
</div>


<br/>
<br>


<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/96">كتاب الفجر</a></span>
    </div>
    <ul>

<li>
<a href="/3168485">

<img src="/upload/photo/news/316/8/400x225o/485.jpg?q=2" width="370" height="208" alt="د. حماد عبدالله يكتب: لماذا نفكر فى عاصمة جديدة !!" title="د. حماد عبدالله يكتب: لماذا نفكر فى عاصمة جديدة !!">

    <span>د. حماد عبدالله يكتب: لماذا نفكر فى عاصمة جديدة !!</span>
</a>
</li>

<li>
<a href="/3167337">

<img src="/upload/photo/news/316/7/100x56o/337.jpg?q=2" width="100" height="56" alt="د. حماد عبدالله يكتب: محاضرة للدكتور مصطفى مدبولى" title="د. حماد عبدالله يكتب: محاضرة للدكتور مصطفى مدبولى">

    <span>د. حماد عبدالله يكتب: محاضرة للدكتور "مصطفى مدبولى"</span>
</a>
</li>

<li>
<a href="/3166498">

<img src="/upload/photo/news/316/6/100x56o/498.jpg?q=2" width="100" height="56" alt="د. حماد عبد الله يكتب: وجهة نظر يابانية فى العرب" title="د. حماد عبد الله يكتب: وجهة نظر يابانية فى العرب">

    <span>د. حماد عبد الله يكتب: وجهة نظر يابانية فى العرب</span>
</a>
</li>

<li>
<a href="/3156738">

<img src="/upload/photo/news/315/6/100x56o/738.jpg?q=2" width="100" height="56" alt="د. حماد عبد الله يكتب: سؤال من طبيبي لم اجد له اجابه!!                    " title="د. حماد عبد الله يكتب: سؤال من طبيبي لم اجد له اجابه!!                    ">

    <span>د. حماد عبد الله يكتب: سؤال من طبيبي لم اجد له اجابه!!                    </span>
</a>
</li>

    </ul>
</div>

<br>
<div class="adplace"></div>


<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/86">فيسبوكي</a></span>
    </div>
    <ul>

<li>
<a href="/3154405">

<img src="/upload/photo/news/315/4/400x225o/405.jpg?q=1" width="370" height="208" alt="كوميك | ملخص مؤتمر الجبلاية اليوم" title="كوميك | ملخص مؤتمر الجبلاية اليوم">

    <span>كوميك | ملخص مؤتمر الجبلاية اليوم</span>
</a>
</li>

<li>
<a href="/3150591">

<img src="/upload/photo/news/315/0/100x56o/591.jpg?q=3" width="100" height="56" alt="كوميك سعد سمير فى روسيا" title="كوميك سعد سمير فى روسيا">

    <span>كوميك سعد سمير فى روسيا</span>
</a>
</li>

<li>
<a href="/3146825">

<img src="/upload/photo/news/314/6/100x56o/825.jpg?q=10" width="100" height="56" alt="أول تعليق من كوبر عقب خسارة ألارجنتين أمام كرواتيا" title="أول تعليق من كوبر عقب خسارة ألارجنتين أمام كرواتيا">

    <span>أول تعليق من كوبر عقب خسارة ألارجنتين أمام كرواتيا</span>
</a>
</li>

<li>
<a href="/3145217">

<img src="/upload/photo/news/314/5/100x56o/217.jpg?q=1" width="100" height="56" alt="كوميك .. مأساة عربية علي الاراضي الروسية" title="كوميك .. مأساة عربية علي الاراضي الروسية">

    <span>كوميك .. مأساة عربية علي الاراضي الروسية</span>
</a>
</li>

    </ul>
</div>



<div class="clearfix"></div>

<div class="currency clearfix">
<span class="catHeTitle"><a>خدمات </a></span>
<div class="clearfix"></div>
<div class="currencyUl">
<div>
<a href="/service/host.aspx?name=currency&id=1" class="widgetTitle">اسعار العملات</a>
<ul>
<li>
<span class="widgetTitleIn">دولار</span>
<p>17.8 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">يورو</span>
<p>20.4722 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">ر.س</span>
<p>4.7469 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">د.ا</span>
<p>2.367 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">د.ك</span>
<p>58.9209 ج.م</p>
</li>
</ul>
</div>
<div>
<a href="/service/host.aspx?name=prayer&id=2" class="widgetTitle">اوقات الصلاة</a>
<ul>
<li>
<span class="widgetTitleIn">فجر</span>
<p>3:19 ص</p>
</li>
<li>
<span class="widgetTitleIn">ظهر</span>
<p>12:01 م</p>
</li>
<li>
<span class="widgetTitleIn">عصر</span>
<p>3:37 م</p>
</li>
<li>
<span class="widgetTitleIn">مغرب</span>
<p>6:59 م</p>
</li>
<li>
<span class="widgetTitleIn">عشاء</span>
<p>8:30 م</p>
</li>
</ul>
</div>
    <div>
        <a href="/service/host.aspx?name=weather&id=3" class="widgetTitle">الطقس</a>
         

<a href="http://www.accuweather.com/ar/eg/cairo/127164/weather-forecast/127164" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1442046004103" class="aw-widget-current"  data-locationkey="127164" data-unit="c" data-language="ar" data-useip="false" data-uid="awcc1442046004103"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
    </div>
</div><!--currencyUl-->
</div>

<span style="color:#f0f0f0;font-size:10px">7/9/2018 3:09:39 PM</span>






<div  class="adplace"></div>



<div  class="adplace"></div>


<div  class="adplace"></div>




</div>


<div style="clear:both"></div>

<div class="ad" style="margin:0 auto;">
    
</div>

</div>




    
<div id="prefootplc" class="container"></div>




<footer>
<div class="container clearfix">

	<a href="/" class="fLogo"><img src="/themes/fagr/png/Logo.gif" alt="logo" style="margin-bottom: 170px;"></a>



    <ul class="footerSec">

<li><a class="c39" href="/list/39/egypt-news">	أخبار مصر</a></li>

<li><a class="c61" href="/list/61/Dialogues">تقارير وحوارات</a></li>

<li><a class="c42" href="/list/42/economy">الاقتصاد</a></li>

<li><a class="c44" href="/list/44/world">عربي ودولي</a></li>

<li><a class="c57" href="/list/57/talkshow">توك شو</a></li>

<li><a class="c53" href="/list/53/govs">محافظات</a></li>

<li><a class="c45" href="/list/45/accident">حوادث </a></li>

<li><a class="c40" href="/list/40/photos">صور</a></li>

<li><a class="c41" href="/list/41/videos">الفجر Tv</a></li>

<li><a class="c1138" href="/list/1138">سيارات</a></li>

<li><a class="c100" href="/list/100/Zionist">العدو الصهيوني</a></li>

<li><a class="c37" href="/list/37/fan">الفجر الفني</a></li>

<li><a class="c54" href="/list/54/Horoscope">أبراج</a></li>

<li><a class="c55" href="/list/55/comic">كاريكاتير</a></li>

<li><a class="c46" href="/list/46/women">Lafemme</a></li>

<li><a class="c48" href="/list/48/technology">تكنولوجى</a></li>

<li><a class="c49" href="/list/49/article">مقالات الرأي</a></li>

<li><a class="c50" href="/list/50/readers">ركن القراء</a></li>

<li><a class="c51" href="/list/51/Varieties">منوعات</a></li>

<li><a class="c52" href="/list/52/islamic">إسلاميات</a></li>

<li><a class="c58" href="/list/58/students">طلاب وجامعات</a></li>

<li><a class="c62" href="/list/62/weekly">العدد الأسبوعي</a></li>

<li><a class="c60" href="/list/60/Coptic">أقباط وكنائس</a></li>

<li><a class="c1146" href="/list/1146/saudia">السعودية</a></li>

<li><a class="c1137" href="/list/1137">كنا</a></li>

<li><a class="c1266" href="/list/1266">انفوجراف</a></li>

<li><a class="c56" href="/list/56/chating">فضفضة</a></li>

<li><a class="c1185" href="/list/1185">بروفايل </a></li>

<li><a class="c1285" href="/list/1285">بث مباشر</a></li>

<li><a class="c1289" href="/list/1289">تونس 365</a></li>

<li><a class="c38" href="/list/38/sports">رياضة</a></li>

    </ul>
</div><!--container-->
<div class="footerBottom">
<div class="clearfix container">
	<div class="copyRight">
    	<span>جميع الحقوق محفوظة © 2015</span>
        <a href="#">من نحن</a>
        <a href="/contact.aspx?s=ads&sc=1142">اعلن معنا</a>
        <a href="/contact.aspx?s=contact&sc=1141">اتصل بنا</a>
    </div><!--copyRight-->
    <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <a class="sync" href="http://www.synceg.com" target="_blank">
                    <span>Developed &amp; Powered By</span><img src="/themes/fagr/png/sync.png" alt="sync">
                </a>
            </div>
</div><!--container-->
</div><!--footerBottom-->
</footer>




<script src="/themes/fagr/js/custom.js"></script>
<script type="text/javascript">var _sel = 'c39', _subsel = 'c39';</script>

    
    <style>
        @media only screen and (min-width: 767px) {
            #adPop {
                display: none !important;
            }
        }
    </style>


<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%">
    <div id="popin" style="width: 300px;margin: 0px auto;position: relative;">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>

<div id="popadin">
<img src="/adview/266$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336X280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="7436031164"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
    </div>
</div>
<script>
    $(document).ready(function () {
        if ($('#popadin').children().length > 0) {
            $('#adPop').css({ display: 'block' });
        }
    });
</script>






<script type="text/javascript" src="/scripts/main.js?r=8"></script>
    
     

<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|blackberry|mini|windows\sce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script>

       
   <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ef5e079e818335"></script> 
</body>
</html>