

<!DOCTYPE html>
<html>
<head id="ctl00_Head1"><title>
	بوابة الفجر: رابط الاستعلام عن نتيجة الدبلومات الفنية 2018 برقم الجلوس من خلال بوابة التعليم الفني
</title><link rel="shortcut icon" href="/favicon.ico" />


    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-24442537-1', 'auto');
    ga('send', 'pageview');

</script>




<link rel="stylesheet" type="text/css" href="/themes/fagr/css/styles.css?r=24s" /><link rel="stylesheet" type="text/css" href="/themes/fagr/css/mediaqueryes.css?r=13" />


<script src="/themes/fagr/js/jquery-1.11.1.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.scrollVert.js"></script>
<!--[if lt IE 9]>
<script src="/themes/fagr/js/html5shiv.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='elfagr.com';var WebURL='http://www.elfagr.com/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/55167797/HomePage_Big_Rectangle_300X600', [300, 600], 'div-gpt-ad-1424903114985-0').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_LeaderBoard_Top_728x90', [728, 90], 'div-gpt-ad-1424903114985-1').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_Me_Rectangle_250X300', [300, 250], 'div-gpt-ad-1424903114985-2').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_SkyScraper_Left_160X600', [160, 600], 'div-gpt-ad-1424903114985-3').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_SkyScraper_Right_160X600', [160, 600], 'div-gpt-ad-1424903114985-4').addService(googletag.pubads());
googletag.defineSlot('/55167797/Homepage_UnderSlider_970X90', [970, 90], 'div-gpt-ad-1424903114985-5').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Big_Rectangle_300X600', [300, 600], 'div-gpt-ad-1424903114985-6').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_FullBanner_468X60', [468, 60], 'div-gpt-ad-1424903114985-7').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Larg_Rectangle_289X336', [336, 280], 'div-gpt-ad-1424903114985-8').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_LeaderBoard_Top_728x90', [728, 90], 'div-gpt-ad-1424903114985-9').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Med_Rectangle_250X300', [320, 50], 'div-gpt-ad-1424903114985-10').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_SkyScraper_Left_160X600', [160, 600], 'div-gpt-ad-1424903114985-11').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_SkyScraper_Right_160X600', [160, 600], 'div-gpt-ad-1424903114985-12').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<meta property="fb:app_id" content="1621961948046677"/>
<meta property="og:title" content="رابط الاستعلام عن نتيجة الدبلومات الفنية 2018 برقم الجلوس من خلال بوابة التعليم الفني" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.elfagr.com/3156008" />
<meta property="og:image" content="http://www.elfagr.com/upload/photo/news/315/6/600x338o/8.jpg" />
<meta property="og:site_name" content="بوابة الفجر"/>
<meta property="og:description" content=" ظهرت اليوم نتيجة الشهادة الثانوية الصناعية برقم الجلوس 2018 على موقع بوابة التعليم الفني فور اعتماد النتيجة، وعقدت وزارة التربية والتعليم ظهر اليوم ..." />
<meta itemprop="name" content="رابط الاستعلام عن نتيجة الدبلومات الفنية 2018 برقم الجلوس من خلال بوابة التعليم الفني" />
<meta itemprop="description" content=" ظهرت اليوم نتيجة الشهادة الثانوية الصناعية برقم الجلوس 2018 على موقع بوابة التعليم الفني فور اعتماد النتيجة، وعقدت وزارة التربية والتعليم ظهر اليوم ..." />
<meta itemprop="image" content="http://www.elfagr.com/upload/photo/news/315/6/600x338o/8.jpg" />
    
<link rel="canonical" href="http://www.elfagr.com/3156008">



<meta name="keywords" content="نتيجة الدبلومات الفنية, نتيجة الدبلوم الفني, نتيجة الدبلوم الصناعي, نتيجة الدبلوم الزراعي, نتيجة الدبلوم التجاري, رابط نتيجة الدبلومات, رابط التعليم الفني, بوابة التعليم الفني, الأن نتيجة الدبلومات, أوائل الدبلومات الفنية" />





<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>

<style type="text/css">
.keyword-tag{
color: #000;
border-bottom: 1px dotted #ddd;
}
.tagshow:hover{
border-bottom-color: #000;
}
.tag{
padding: 10px 4px;
line-height: 1.5;
border-top: 1px dotted #ddd;
}
.tag a,.tag strong{
margin-right: 5px;
margin-top: 3px;
font-weight: bold;
display: inline-block;
padding: 5px;
}
.tag a{
background-color: #eee;
color: #000 !important;
}
</style>


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes" />

<style type="text/css">
/*@media only screen and (max-width: 959px)
{*/
    
#adLeftHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adLeftIn{
position: fixed !important;top: 4px !important;left: 5px !important;border: 2px solid #000 !important;right: auto !important;
}

.closeable #adLeftClose{
display:block !important;
}
    
    

#adRightHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adRightIn{
position: fixed !important;top: 4px !important;right: 5px !important;border: 2px solid #000 !important;left: auto !important;
}

.closeable #adRightClose{
display:block !important;
}    

.ad-banner{
display: none;
}
    
.closeable .ad-banner{
display: block !important;
position:absolute;text-align:center;/* padding: 0px; */width: 160px;background-color: #ddd;color:#000;z-index: 999;font-size: 11px;height: 18px;letter-spacing: 4px;left: 1px;top: 0px;
}

/*}*/
</style>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1731129488393495",
            enable_page_level_ads: true
        });
</script>
<meta name="description" content=" ظهرت اليوم نتيجة الشهادة الثانوية الصناعية برقم الجلوس 2018 على موقع بوابة التعليم الفني فور اعتماد النتيجة، وعقدت وزارة التربية والتعليم ظهر اليوم ..." /></head>
<body>
<script type="text/javascript">
  var _sf_async_config = { uid: 64566, domain: 'elfagr.org', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

    
 
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
_atrk_opts = { atrk_acct:"lKe+p1Fx9f207i", domain:"elfagr.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lKe+p1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript --> 


<div class="container" style="height:1px">
<div style="height: 100vh;border-left:3px #e0e0e0 solid;border-right: 3px #e0e0e0 solid ;position: fixed;z-index: -1;margin-right: -3px;margin-left: 0px;box-shadow: 0px 0px 15px #e3e3e3" class="container"></div>
</div>




<div class="container">
<div id="adLeftHolder" class=""><div id="adLeft" style="position: fixed"><div id="adLeftIn" style="right: 10px">    
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adLeftClose" href="javascript:;" onclick="$('#adLeftHolder').css('display','none');$('#adLeftHolder').html('');" style="display:none;position:absolute;top:0px;right:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/8$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8341725166"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div>


<div id="adRightHolder" class=""><div id="adRight" style="position: fixed"><div id="adRightIn" style="left: 10px">
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adRightClose" href="javascript:;" onclick="$('#adRightHolder').css('display','none');$('#adRightHolder').html('');" style="display:none;position:absolute;top:0px;left:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/127$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8341725166"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div>
</div>


    
<header>

    <div class="firstHeader">
        <div class="container clearfix">
            <div class="latestNews" style="max-height: 44px;overflow: hidden;">
                <span>أخر الأخبار</span>
                <div class="cycle-slideshow" data-cycle-fx="scrollVert" data-cycle-slides="&gt; div" data-cycle-timeout="3000" data-cycle-pause-on-hover="true" style="max-width:470px;white-space:nowrap ;">

	<div><a href="/3156017">عاجل.. نتيجة الثانوية التجارية 2018 بالأسم ورقم الجلوس| الآن

	     </a></div>

	<div><a href="/3156016">عاجل.. نتيجة الدبلومات الصناعية 2018| الآن 

	     </a></div>

	<div><a href="/3156014">نصر سالم: التدريب المشترك "ميدوزا-6" رسالة ردع لأي تهديد أو اعتداء

	     </a></div>

	<div><a href="/3156010">بلجيكا تعبر إنجلترا بهدف نظيف ويتأهلان سويا لدور الـ16

	     </a></div>

	<div><a href="/3156013">من هنا .. نتيجة الدبلومات الفنية 2018 من موقع وزارة التربية والتعليم 2018

	     </a></div>

	<div><a href="/3156009">رابط نتيجة الدبلومات الفنية 2018 الدور الاول برقم الجلوس اليوم علي | بوابة التعليم الفني

	     </a></div>

	<div><a href="/3156011">موعد مباراة إنجلترا وكولومبيا في كأس العالم والقنوات الناقلة (بث مباشر)

	     </a></div>

	<div><a href="/3156012">سعر الريال السعودى الآن في بنك مصر

	     </a></div>

	<div><a href="/3156008">رابط الاستعلام عن نتيجة الدبلومات الفنية 2018 برقم الجلوس من خلال بوابة التعليم الفني

	     </a></div>

	<div><a href="/3156003">إعفاء مدير مستشفى من منصبه لعدم التزامه بتحقيق الإنضباط الإداري فى دمياط 

	     </a></div>

                </div><!--cycle-slideshow-->
            </div><!--latestNews-->
            <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <form class="searchForm" role="search" method="get" action="/list.aspx">
                    <input class="txtSearch" type="search" value="" name="w" placeholder="... ابحث هنا">
                    <input type="image" class="tfbutton" style="float:left" alt=".">
                </form>
            </div>
        </div><!--container-->
    </div><!--firstHeader-->
    <div class="logoArea container clearfix" style="position: relative">
           




    <a href="/"><img class="logo" src="/themes/fagr/png/elfagr-logo10.gif" alt="logo"></a>
    
        <div class="headerAds" style="width: 100%;min-height: 2px;max-width: 728px;"><img src="/adview/288$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivebelow -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8801875966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
    </div><!--logoArea-->
    <div class="nav-container container">
    <nav class="container clearfix">
        <ul class="nav">

            <li><a href="/">الرئيسية</a></li>

            <li style="margin-left:22px">

                <a href="/list/39/egypt-news">	أخبار مصر</a>


                <div class="subMenu clearfix" id="sub_menu39">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/أحزاب ونواب" class="c1295">أحزاب ونواب</a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/61/Dialogues">تقارير وحوارات</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/42/economy">الاقتصاد</a>


                <div class="subMenu clearfix" id="sub_menu42">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/104/prices" class="c104">اسعـــــار</a></li>

<li><a href="/list/103/borsa" class="c103">البورصة</a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/44/world">عربي ودولي</a>


                <div class="subMenu clearfix" id="sub_menu44">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/1256" class="c1256">persian</a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/57/talkshow">توك شو</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/53/govs">محافظات</a>


                <div class="subMenu clearfix" id="sub_menu53">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/1177" class="c1177">الدلتا</a></li>

<li><a href="/list/1178" class="c1178">سيناء </a></li>

<li><a href="/list/1175" class="c1175">مدن ساحلية</a></li>

<li><a href="/list/1176" class="c1176">منطقة القناة</a></li>

<li><a href="/list/1179" class="c1179">وجه قبلي </a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/45/accident">حوادث </a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/40/photos">صور</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/41/videos">الفجر Tv</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1138">سيارات</a>


            </li>


<li style="float:left;margin-left:10px;">
                <a href="#">المزيد</a>
                <ul class="menuMore" style="width:300px;">

                    <li><a href="/list/100/Zionist">العدو الصهيوني</a></li>

                    <li><a href="/list/37/fan">الفجر الفني</a></li>

                    <li><a href="/list/54/Horoscope">أبراج</a></li>

                    <li><a href="/list/55/comic">كاريكاتير</a></li>

                    <li><a href="/list/46/women">Lafemme</a></li>

                    <li><a href="/list/48/technology">تكنولوجى</a></li>

                    <li><a href="/list/49/article">مقالات الرأي</a></li>

                    <li><a href="/list/50/readers">ركن القراء</a></li>

                    <li><a href="/list/51/Varieties">منوعات</a></li>

                    <li><a href="/list/52/islamic">إسلاميات</a></li>

                    <li><a href="/list/58/students">طلاب وجامعات</a></li>

                    <li><a href="/list/62/weekly">العدد الأسبوعي</a></li>

                    <li><a href="/list/60/Coptic">أقباط وكنائس</a></li>

                    <li><a href="/list/1146/saudia">السعودية</a></li>

                    <li><a href="/list/1137">كنا</a></li>

                    <li><a href="/list/1266">انفوجراف</a></li>

                    <li><a href="/list/56/chating">فضفضة</a></li>

                    <li><a href="/list/1185">بروفايل </a></li>

                    <li><a href="/list/1285">بث مباشر</a></li>

                    <li><a href="/list/1289">تونس 365</a></li>

                    <li><a href="/list/38/sports">الفجر الرياضي</a></li>

                </ul>
            </li>

        </ul>
    </nav>
    </div><!--nav-container-->
    <div class="mobileMenu container"><img src="/themes/fagr/png/menu.png" alt="menu"><span>الرئيسية</span> </div>
    <div class="mSubMenu container">
        <ul>

<li><a href="/list/39/egypt-news" id="c39" >	أخبار مصر</a></li>

<li><a href="/list/61/Dialogues" id="c61" >تقارير وحوارات</a></li>

<li><a href="/list/42/economy" id="c42" >الاقتصاد</a></li>

<li><a href="/list/44/world" id="c44" >عربي ودولي</a></li>

<li><a href="/list/57/talkshow" id="c57" >توك شو</a></li>

<li><a href="/list/53/govs" id="c53" >محافظات</a></li>

<li><a href="/list/45/accident" id="c45" >حوادث </a></li>

<li><a href="/list/40/photos" id="c40" >صور</a></li>

<li><a href="/list/41/videos" id="c41" >الفجر Tv</a></li>

<li><a href="/list/1138" id="c1138" >سيارات</a></li>

<li><a href="/list/100/Zionist" id="c100" >العدو الصهيوني</a></li>

<li><a href="/list/37/fan" id="c37" >الفجر الفني</a></li>

<li><a href="/list/54/Horoscope" id="c54" >أبراج</a></li>

<li><a href="/list/55/comic" id="c55" >كاريكاتير</a></li>

<li><a href="/list/46/women" id="c46" >Lafemme</a></li>

<li><a href="/list/48/technology" id="c48" >تكنولوجى</a></li>

<li><a href="/list/49/article" id="c49" >مقالات الرأي</a></li>

<li><a href="/list/50/readers" id="c50" >ركن القراء</a></li>

<li><a href="/list/51/Varieties" id="c51" >منوعات</a></li>

<li><a href="/list/52/islamic" id="c52" >إسلاميات</a></li>

<li><a href="/list/58/students" id="c58" >طلاب وجامعات</a></li>

<li><a href="/list/62/weekly" id="c62" >العدد الأسبوعي</a></li>

<li><a href="/list/60/Coptic" id="c60" >أقباط وكنائس</a></li>

<li><a href="/list/1146/saudia" id="c1146" >السعودية</a></li>

<li><a href="/list/1137" id="c1137" >كنا</a></li>

<li><a href="/list/1266" id="c1266" >انفوجراف</a></li>

<li><a href="/list/56/chating" id="c56" >فضفضة</a></li>

<li><a href="/list/1185" id="c1185" >بروفايل </a></li>

<li><a href="/list/1285" id="c1285" >بث مباشر</a></li>

<li><a href="/list/1289" id="c1289" >تونس 365</a></li>

<li><a href="/list/38/sports" id="c38" >رياضة</a></li>

        </ul>
    </div><!--nav-mSubMenu-->
</header>




    
<div id="readwrapper" style="display: none">


<div class="importantArticle video container clearfix">

        <span class="topStoryR" style="top: 70px"></span>
        <span class="topStoryl" style="top: 70px"></span>
        <div class="cycle-slideshow"
                 data-cycle-slides="> div"
                 data-cycle-fx="scrollHorz"
                 data-cycle-speed="1500"
                 data-cycle-timeout="0"
                 data-cycle-prev=".topStoryR"
                 data-cycle-next=".topStoryl"
             >
        <div>
            <ul>


<li>
    <a href="/3156024">

        <span class="videoTitle">تعرف على مواعيد مباريات دور الـ 16 من كأس العالم</span>
        <img src="/upload/photo/news/315/6/200x113o/24.jpg?q=2" width="270" height="152" alt="تعرف على مواعيد مباريات دور الـ 16 من كأس العالم" title="تعرف على مواعيد مباريات دور الـ 16 من كأس العالم">
    </a>
</li>


<li>
    <a href="/3156017">

        <span class="videoTitle">عاجل.. نتيجة الثانوية التجارية 2018 بالأسم ورقم الجلوس| الآن</span>
        <img src="/upload/photo/news/315/6/200x113o/17.jpg?q=2" width="270" height="152" alt="عاجل.. نتيجة الثانوية التجارية 2018 بالأسم ورقم الجلوس| الآن" title="عاجل.. نتيجة الثانوية التجارية 2018 بالأسم ورقم الجلوس| الآن">
    </a>
</li>


<li>
    <a href="/3156020">

        <span class="videoTitle">عاجل.. نتيجة نتيجة الثانوية الزراعية 2018 بالأسم ورقم الجلوس 2018| الآن </span>
        <img src="/upload/photo/news/315/6/200x113o/20.jpg?q=2" width="270" height="152" alt="عاجل.. نتيجة نتيجة الثانوية الزراعية 2018 بالأسم ورقم الجلوس 2018| الآن " title="عاجل.. نتيجة نتيجة الثانوية الزراعية 2018 بالأسم ورقم الجلوس 2018| الآن ">
    </a>
</li>


<li>
    <a href="/3156025">

        <span class="videoTitle">قبل مواجهة دور الـ16.. سويسرا تتفوق تاريخيا على السويد</span>
        <img src="/upload/photo/news/315/6/200x113o/25.jpg?q=2" width="270" height="152" alt="قبل مواجهة دور الـ16.. سويسرا تتفوق تاريخيا على السويد" title="قبل مواجهة دور الـ16.. سويسرا تتفوق تاريخيا على السويد">
    </a>
</li>




            </ul>
        </div>
        <div>
            <ul>

<li>
    <a href="/3156024">

        <span class="videoTitle">تعرف على مواعيد مباريات دور الـ 16 من كأس العالم</span>
        <img src="/upload/photo/news/315/6/200x113o/24.jpg?q=2" width="270" height="152" alt="تعرف على مواعيد مباريات دور الـ 16 من كأس العالم" title="تعرف على مواعيد مباريات دور الـ 16 من كأس العالم">
    </a>
</li>

<li>
    <a href="/3156017">

        <span class="videoTitle">عاجل.. نتيجة الثانوية التجارية 2018 بالأسم ورقم الجلوس| الآن</span>
        <img src="/upload/photo/news/315/6/200x113o/17.jpg?q=2" width="270" height="152" alt="عاجل.. نتيجة الثانوية التجارية 2018 بالأسم ورقم الجلوس| الآن" title="عاجل.. نتيجة الثانوية التجارية 2018 بالأسم ورقم الجلوس| الآن">
    </a>
</li>

<li>
    <a href="/3156022">

        <span class="videoTitle">تاريخ مواجهات البرازيل والمكسيك قبل موقعة دور الـ16 بالمونديال</span>
        <img src="/upload/photo/news/315/6/200x113o/22.jpg?q=2" width="270" height="152" alt="تاريخ مواجهات البرازيل والمكسيك قبل موقعة دور الـ16 بالمونديال" title="تاريخ مواجهات البرازيل والمكسيك قبل موقعة دور الـ16 بالمونديال">
    </a>
</li>

<li>
    <a href="/3156021">

        <span class="videoTitle">موعد مباراة بلجيكا واليابان في كأس العالم والقنوات الناقلة ومشاهدة البث المباشر</span>
        <img src="/upload/photo/news/315/6/200x113o/21.jpg?q=2" width="270" height="152" alt="موعد مباراة بلجيكا واليابان في كأس العالم والقنوات الناقلة ومشاهدة البث المباشر" title="موعد مباراة بلجيكا واليابان في كأس العالم والقنوات الناقلة ومشاهدة البث المباشر">
    </a>
</li>

            </ul>
        </div>
    </div><!--video-->
    </div><!--video-->

</div>
    <script type="text/javascript">
        function rwp() {
            var rw = $('#readwrapper');
            var plc = $('#prefootplc');
            if ($(window).width() < 480) {
                //rw.css({ 'top': plc.offset().top + 'px', 'position': 'absolute', 'left': plc.offset().left + 'px' });
                //plc.height(rw.height());
                rw.css({ 'display': 'none' });
                plc.height('0px');
            } else {
                //rw.css({ 'position': 'static' });
                rw.css({ 'display': '' });
                plc.height('0px');
            }
        }

        $(window).resize(rwp);
        $(document).ready(function () { rwp(); setTimeout(rwp, 1000); })
</script>


<div class="container clearfix">
    <div class="ad" style="margin:0 auto;">
        
    </div>
    
<div class="rightContainer clearfix" >
    
    <div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=1621961948046677";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    



<article>


<div class="heading">

<h1>رابط الاستعلام عن نتيجة الدبلومات الفنية 2018 برقم الجلوس من خلال بوابة التعليم الفني</h1>
<div class="clr"></div>
</div>
<div class="show-date"> 
الخميس 28/يونيو/2018 - 09:57 م

</div> 


<figure>
    <img class="articleImg" src="/upload/photo/news/315/6/600x338o/8.jpg?q=2" alt="رابط الاستعلام عن نتيجة الدبلومات الفنية 2018 برقم الجلوس من خلال بوابة التعليم الفني" title="رابط الاستعلام عن نتيجة الدبلومات الفنية 2018 برقم الجلوس من خلال بوابة التعليم الفني"  width="570" height="321">
    <figcaption></figcaption>
</figure>
<script type="text/javascript" src="/scripts/player.js"></script>

<div class="more" style="text-align: center">
<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;
display: inline-block;
white-space: nowrap;
font-family: Tahoma;
font-size: 11px;
font-weight: bold;
height: 16px;
padding-top: 3px;
padding-bottom: 3px;
line-height: 16px;
width: auto;
border-radius:5px;
padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" target="_blank" rel="nofollow" href="/print.aspx?3156008">طباعة</a></span>

</div>

<div style="padding:4px"><img src="/adview/65$7cview" rel="nofollow" style="display:none" /><div class="ad">
	
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/75992/tag"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivebelow -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8801875966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></div>



        <span class="writer" style="color:#4183d7">
            
        </span>
    
<div class="clr">
&nbsp;
</div>
<div class="content" style="padding-right: 10px;font-family: 'Droid Arabic Naskh',Arial,sans-serif;font-size: 18px;line-height: 28px;/* font-weight: bold; */">



   




    <div class="show-parags" id="start">

<div style="float:left;margin-right:10px;margin-bottom:10px;position :relative;z-index:9999999">
<img src="/adview/141$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336X280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="7436031164"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
    
<div class="ni-content">
    <div>ظهرت اليوم نتيجة الشهادة الثانوية الصناعية برقم الجلوس 2018 على موقع بوابة التعليم الفني فور اعتماد النتيجة، وعقدت وزارة التربية والتعليم ظهر اليوم الخميس مؤتمر صحفي بحضور السيد وزير التربية والتعليم لاعتماد نتيجة الدبلومات الفنية، ويمكن الآن عبر بوابة التعليم الفني معرفة نتيجة الشهادة الثانوية الصناعية برقم الجلوس ونستعرض معكم كيفية الاستعلام عن النتيجة.</div><div><br></div><div>نتيجة الصف الثالث الثانوي الصناعي : برقم الجلوس الاستعلام عن جميع نتائج الدبلومات الفنية “صناعي – زراعي – تجاري نتيجة الدبلومات الفنية 2018 بالاسم ورقم الجلوس فى بوابة التعليم الفنى نتيجة الثانوى الصناعى 2016 برقم الجلوس ,نتيجة الثانوية الصناعية برقم الجلوس 2018 ,نتيجة الثانوية الصناعية برقم الجلوس 2018, نتيجة الثانوية التجارية برقم الجلوس ,نتيجة الشهادة الثانوية التجارية برقم الجلوس 2018 ,نتيجة التجارة برقم الجلوس ,نتيجة الشهادة الثانوية التجارية برقم الجلوس 2018, نتيجة التجارة برقم الجلوس 2018, نتيجة الدبلومات الفنية 2017 برقم الجلوس</div><div><br></div><div><br></div><div>يقدم موقع الفجر خدمة معرفة نتيجة الدبلومات الفنية 2018 كما نقدم رابط بوابة التعليم الفني نتائج الدبلومات 2018 بالإسم ورقم الجلوس ، وكذا رابط إعلان نتيجة الدبلومات الفنية 2018 برقم الجلوس نتيجة الدبلومات الزراعي والصناعي والتجاري، حيث أعلنت وزارة التربية والتعليم والتعليم الفنى، الآن نتيجة الدبلومات الفنية 2018.</div><div><br></div><div>نتيجة الدبلومات الفنية 2018</div><div><br></div><div>نتيجه الدبلومات الفنيه 2018 حيث أعلنت وزارة التربية والتعليم والتعليم الفني أوائل طلاب الدبلومات الفنية حيث وصل عددهم إلى ٣٣ طالبا، حيث شهدت تفوق البنات على البنين، وقال الوزير في مؤتمر لإعلان النتيجة، إن هذا العام ارتفعت نسبة نجاح الدبلومات الفنية، بالإضافة إلى أن عدد البنات في الأوائل ٢٥ طالبة، بينما الباقي أولاد، قائلا: "لازم الولاد يشدوا حيلهم لأن بقى شكلهم وحش أوي.</div><div><br></div><div>رابط نتائج الدبلومات الفنية</div><div><br></div><div>كيفية الاستعلام عن نتيجة الدبلومات الفنية 2018 برقم الجلوس من خلال بوابة التعليم الفني، حيث أن نتيجة الدبلوم الفني التجاري ونتيجة الدبلوم الفني الصناعي ونتيجة الدبلوم الفني الزراعي ونتيجة الدبلومات الفنية 2018 “فني-صناعي-تجاري” من مصادر رسمية برقم الجلوس.</div><div><br></div><div><br></div>

<iframe allowfullscreen="true" frameborder="0" height="1260px" scrolling="no" src="http://www.yalalive.com/p/googletag.html?m=0" width="100%"></iframe>
</div>



    </div>
  
  

      




<div class="tag">
<strong>المزيد عن: </strong>


<a href="/list.aspx?kwn=%d9%86%d8%aa%d9%8a%d8%ac%d8%a9+%d8%a7%d9%84%d8%af%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%aa+%d8%a7%d9%84%d9%81%d9%86%d9%8a%d8%a9&kw=464344" target="_blank">نتيجة الدبلومات الفنية</a>


<a href="/list.aspx?kwn=%d9%86%d8%aa%d9%8a%d8%ac%d8%a9+%d8%a7%d9%84%d8%af%d8%a8%d9%84%d9%88%d9%85+%d8%a7%d9%84%d9%81%d9%86%d9%8a&kw=464823" target="_blank">نتيجة الدبلوم الفني</a>


<a href="/list.aspx?kwn=%d9%86%d8%aa%d9%8a%d8%ac%d8%a9+%d8%a7%d9%84%d8%af%d8%a8%d9%84%d9%88%d9%85+%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d9%8a&kw=464820" target="_blank">نتيجة الدبلوم الصناعي</a>


<a href="/list.aspx?kwn=%d9%86%d8%aa%d9%8a%d8%ac%d8%a9+%d8%a7%d9%84%d8%af%d8%a8%d9%84%d9%88%d9%85+%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d9%8a&kw=464821" target="_blank">نتيجة الدبلوم الزراعي</a>


<a href="/list.aspx?kwn=%d9%86%d8%aa%d9%8a%d8%ac%d8%a9+%d8%a7%d9%84%d8%af%d8%a8%d9%84%d9%88%d9%85+%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a&kw=464822" target="_blank">نتيجة الدبلوم التجاري</a>


<a href="/list.aspx?kwn=%d8%b1%d8%a7%d8%a8%d8%b7+%d9%86%d8%aa%d9%8a%d8%ac%d8%a9+%d8%a7%d9%84%d8%af%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%aa&kw=464819" target="_blank">رابط نتيجة الدبلومات</a>


<a href="/list.aspx?kwn=%d8%b1%d8%a7%d8%a8%d8%b7+%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85+%d8%a7%d9%84%d9%81%d9%86%d9%8a&kw=464817" target="_blank">رابط التعليم الفني</a>


<a href="/list.aspx?kwn=%d8%a8%d9%88%d8%a7%d8%a8%d8%a9+%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85+%d8%a7%d9%84%d9%81%d9%86%d9%8a&kw=464818" target="_blank">بوابة التعليم الفني</a>


<a href="/list.aspx?kwn=%d8%a7%d9%84%d8%a3%d9%86+%d9%86%d8%aa%d9%8a%d8%ac%d8%a9+%d8%a7%d9%84%d8%af%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%aa&kw=464828" target="_blank">الأن نتيجة الدبلومات</a>


<a href="/list.aspx?kwn=%d8%a3%d9%88%d8%a7%d8%a6%d9%84+%d8%a7%d9%84%d8%af%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%aa+%d8%a7%d9%84%d9%81%d9%86%d9%8a%d8%a9&kw=464346" target="_blank">أوائل الدبلومات الفنية</a>



<div class="clr"></div>
</div>

  

 




<div style="margin:5px 0px">
    <img src="/adview/206$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivebelow -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8801875966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="POSTQUARE_WIDGET_80877"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_80877',pubid:165959,webid:119835,wid:80877,on:'postquare'});
</script>



</div>
</div>

<div class="com-head">
 




 <div class="more" style="text-align: center">
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;display: inline-block;white-space: nowrap;font-family: Tahoma;font-size: 11px;font-weight: bold;height: 16px;padding-top: 3px;padding-bottom: 3px;line-height: 16px;width: auto;border-radius:5px;padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" rel="nofollow" target="_blank" href="/print.aspx?3156008">طباعة</a></span>

</div>






<div class="clr"></div>
    </div>
    
</div>


<script type="text/javascript">
    var exps = [];
    var ids = [];
    var cid = 3156008;
</script>
<script type="text/javascript" src="/scripts/kw.js"></script>



<!-- related


<div class="widthCat widthCat2 clearfix">
<div class="catHe">
    <span class="catHeTitle"><a href="#" style="font-size: 20px;">موضوعات ذات صلة</a></span>
</div>
<ul>

    <li>
        <a href="/3154378">

 
            <img src="/upload/photo/news/315/4/200x113o/378.jpg?q=2" width="270" height="152" alt="كل ما تريد معرفته عن نتيجة الدبلومات الفنية" title="كل ما تريد معرفته عن نتيجة الدبلومات الفنية">


            <span>كل ما تريد معرفته عن نتيجة الدبلومات الفنية</span>
        </a>
    </li>

    <li>
        <a href="/3155476">



            <img width="100" height="56" src="/upload/photo/news/315/5/200x113o/476.jpg?q=4" width="270" height="152" alt="نتيجة الدبلومات الفنية 2018 .. رابط بوابة التعليم الفني نتائج الدبلومات 2018 بالإسم ورقم الجلوس" title="نتيجة الدبلومات الفنية 2018 .. رابط بوابة التعليم الفني نتائج الدبلومات 2018 بالإسم ورقم الجلوس">

            <span>نتيجة الدبلومات الفنية 2018 .. رابط بوابة التعليم الفني نتائج الدبلومات 2018 بالإسم ورقم الجلوس</span>
        </a>
    </li>

    <li>
        <a href="/3155513">



            <img width="100" height="56" src="/upload/photo/news/315/5/200x113o/513.jpg?q=4" width="270" height="152" alt="الآن نتيجة الدبلومات الفنية 2018 برقم الجلوس والإسم" title="الآن نتيجة الدبلومات الفنية 2018 برقم الجلوس والإسم">

            <span>الآن نتيجة الدبلومات الفنية 2018 برقم الجلوس والإسم</span>
        </a>
    </li>

    <li>
        <a href="/3155523">



            <img width="100" height="56" src="/upload/photo/news/315/5/200x113o/523.jpg?q=6" width="270" height="152" alt="بالإسم ورقم الجلوس.. نتيجة الدبلومات الفنية 2018 عبر بوابة التعليم الفني" title="بالإسم ورقم الجلوس.. نتيجة الدبلومات الفنية 2018 عبر بوابة التعليم الفني">

            <span>بالإسم ورقم الجلوس.. نتيجة الدبلومات الفنية 2018 عبر بوابة التعليم الفني</span>
        </a>
    </li>

    <li>
        <a href="/3155988">



            <img width="100" height="56" src="/upload/photo/news/315/5/200x113o/988.jpg?q=4" width="270" height="152" alt="موقع وزارة التربية والتعليم نتيجة دبلوم صنايع 2018" title="موقع وزارة التربية والتعليم نتيجة دبلوم صنايع 2018">

            <span>موقع وزارة التربية والتعليم نتيجة دبلوم صنايع 2018</span>
        </a>
    </li>

    <li>
        <a href="/3155991">



            <img width="100" height="56" src="/upload/photo/news/315/5/200x113o/991.jpg?q=2" width="270" height="152" alt="نتيجة الثانوي الصناعي 2018 برقم الجلوس والاسم | نسبة النجاح 62% من موقع التعليم الفني" title="نتيجة الثانوي الصناعي 2018 برقم الجلوس والاسم | نسبة النجاح 62% من موقع التعليم الفني">

            <span>نتيجة الثانوي الصناعي 2018 برقم الجلوس والاسم | نسبة النجاح 62% من موقع التعليم الفني</span>
        </a>
    </li>

    <li>
        <a href="/3155997">



            <img width="100" height="56" src="/upload/photo/news/315/5/200x113o/997.jpg?q=2" width="270" height="152" alt="نتيجة الثانوية الصناعية برقم الجلوس 2018" title="نتيجة الثانوية الصناعية برقم الجلوس 2018">

            <span>نتيجة الثانوية الصناعية برقم الجلوس 2018</span>
        </a>
    </li>

    <li>
        <a href="/3155999">



            <img width="100" height="56" src="/upload/photo/news/315/5/200x113o/999.jpg?q=4" width="270" height="152" alt="نتيجة الدبلومات الفنية 2018 بالاسم وبرقم الجلوس .. رابط موقع الوزارة" title="نتيجة الدبلومات الفنية 2018 بالاسم وبرقم الجلوس .. رابط موقع الوزارة">

            <span>نتيجة الدبلومات الفنية 2018 بالاسم وبرقم الجلوس .. رابط موقع الوزارة</span>
        </a>
    </li>

    <li>
        <a href="/3156000">



            <img width="100" height="56" src="/upload/photo/news/315/6/200x113o/0.jpg?q=4" width="270" height="152" alt="خاص : نتيجة الشهادة الثانوية الصناعية برقم الجلوس والاسم 2018 | من رابط بوابة التعليم الفني" title="خاص : نتيجة الشهادة الثانوية الصناعية برقم الجلوس والاسم 2018 | من رابط بوابة التعليم الفني">

            <span>خاص : نتيجة الشهادة الثانوية الصناعية برقم الجلوس والاسم 2018 | من رابط بوابة التعليم الفني</span>
        </a>
    </li>

    <li>
        <a href="/3156004">



            <img width="100" height="56" src="/upload/photo/news/315/6/200x113o/4.jpg?q=3" width="270" height="152" alt="عاجل.. رابط الحصول على نتيجة الدبلومات الفنية 2018| وزارة التربية والتعليم " title="عاجل.. رابط الحصول على نتيجة الدبلومات الفنية 2018| وزارة التربية والتعليم ">

            <span>عاجل.. رابط الحصول على نتيجة الدبلومات الفنية 2018| وزارة التربية والتعليم </span>
        </a>
    </li>

</ul>
</div>



    -->


<!--

<a style="margin: 4px;padding: 8px 15px;background-color: #1f81e4;display: block;font-weight: bold;color: #fff;text-decoration: none" target="_blank" href="http://m.mobomarket.net/?chvc=egy02">
تمتع بتحميل جميع الألعاب و البرامج على موبوماركت

    <img style="height: 30px;float: left" src="http://ar.hao123.com/resource/fe/logo/hao123-home-logo-rtl.png">
</a>

-->



<span id="currencyTaps2" class="commTaps">
                            <span class="commTitle" id="oTab1" onclick="swTabs('oTab1','oTab2','oPage1','oPage2')">تعليقات Facebook</span>
                            <span class="commTitle" id="oTab2" onclick="swTabs('oTab2','oTab1','oPage2','oPage1')">تعليقات بوابة الفجر</span>
                        </span>
                        <div class="currencyUll">
                         <div>
<div class="clr"></div>
<div class="face" id="oPage1">
 
<div class="fb-comments" data-href="http://www.elfagr.com/3156008" data-width="630" data-num-posts="10"></div>

</div>
<script type="text/javascript">
    function swTabs(t1, t2, o1, o2) {
        $('#' + o1).css('display', 'block');
        $('#' + o2).css('display', 'none');
        $('#' + t1).addClass('sel');
        $('#' + t2).removeClass('sel');
    }

    $(document).ready(function () {
        setInterval(fixfb, 500);
        swTabs('oTab1', 'oTab2', 'oPage1', 'oPage2');
    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>
</div>

<div id="oPage2">
<iframe src="/comments/show.aspx?ii=3156008" frameborder="0"
    scrolling="no" width="620px" height="200" onload="rf(this)" id="fComm" name="fComm">
</iframe>
</div>
</div>

<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');
</script>


<div style="margin:5px auto">

</div>

</article>



<img rel="nofollow" alt="" src="/service/nc.aspx?id=3156008" style="display:none" />    


</div>



<div class="leftContainer clearfix" style="margin-top: 10px;">

<div class="adplace" id="tssorg"><img src="/adview/336$7cview" rel="nofollow" style="display:none" /><a target="_top" href="http://www.elfagr.com/custom/vote2018/" class="ad"><img src="/upload/ads/0/0/336.gif" width="300" height="250" alt="ads" style="border:0px" /></a></div>


<div class="adplace"><img src="/adview/53$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="6519232362"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>







<div class="adplace"><img src="/adview/331$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<iframe src="http://www.akhbarak.net/widgetgen/height/300/width/300/theme/default" frameborder="0" scrolling="no" width="300" height="300"></iframe>
</div></div>




<script>var poll_id=673</script>

<div class="sidebarWriters sidebarCat widthCat hightCat clearfix" ord="r=0&id=58">
<div class="catHe">
    <span class="catHeTitle"><a>استطلاع رأي</a></span>
</div>


<div class="poll main-poll">
<div class="name"><span>هل تتوقع استقرار الأسعار بعد تولي الحكومة الجديدة؟</span></div>

		<div class="choices">

<div class="choice">
<input type="radio" name="poll673" id="p4295" />
<label for="p4295">
	<span class="txt">نعم</span>
	<span class="pct" style="display:none;transition: linear 1s">14.2212%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:18.041678855539%;background-color:#ff0000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll673" id="p4296" />
<label for="p4296">
	<span class="txt">لا</span>
	<span class="pct" style="display:none;transition: linear 1s">77.5981%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:100.517925052289%;background-color:#008000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll673" id="p4297" />
<label for="p4297">
	<span class="txt">لا أهتم</span>
	<span class="pct" style="display:none;transition: linear 1s">8.1807%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:10.3095307745937%;background-color:#104b87"></span></span>
</label>
</div>

</div>

    <div class="secIcon">
    <a href="#" class="btn" id="btnVote">تصويت</a>
        <div style="clear: both"></div>
    </div>

</div>


</div>

<script type="text/javascript" src="/scripts/poll.js?p"></script>




<div class="sidebarWriters sidebarCat widthCat hightCat clearfix" ord="r=0&id=58">
<div class="catHe">
    <span class="catHeTitle"><a href="/list.aspx?r=0&id=58">مقالات الرأي</a></span>
</div>
<ul>

    <li>
        <a href="/3153994">
            <img src="/upload/photo/writers/0/0/60x70o/10.jpg" width="56" height="56" alt="test">
            <span class="WriterName">عبدالحميد فراج</span>
            <span>وجهة نظر.. شكرا كوبر.. حان وقت الرحيل</span>
                            
        </a>
    </li>


    <li>
        <a href="/3147338">
            <img src="/upload/photo/writers/0/0/60x70o/122.jpg" width="56" height="56" alt="test">
            <span class="WriterName">مصطفى عمار</span>
            <span>مصطفى عمار يكتب: أقيلوا هاني أبو ريدة وحاكموا أصحاب فضيحة رحلة روسيا الأخيرة</span>
                            
        </a>
    </li>



</ul>
</div>





<div class="sidebarCat widthCat hightCat clearfix">
    <div class="catHe">
        <span class="catHeTitle"><a href="/">الأكثر قراءة</a></span>
    </div>
    <ul>

        <li>
            <a href="/3155782">
                <img src="/upload/photo/news/315/5/100x56o/782.jpg?q=5" width="100" height="56" alt="تعرف على مواعيد مباريات دور الـ 16 من كأس العالم" title="تعرف على مواعيد مباريات دور الـ 16 من كأس العالم">
                <span>تعرف على مواعيد مباريات دور الـ 16 من كأس العالم</span>
            </a>
        </li>

        <li>
            <a href="/3155698">
                <img src="/upload/photo/news/315/5/100x56o/698.jpg?q=2" width="100" height="56" alt="جاري الان .. بث مباشر مباراة انجلترا وبلجيكا" title="جاري الان .. بث مباشر مباراة انجلترا وبلجيكا">
                <span>جاري الان .. بث مباشر مباراة انجلترا وبلجيكا</span>
            </a>
        </li>

        <li>
            <a href="/3155513">
                <img src="/upload/photo/news/315/5/100x56o/513.jpg?q=4" width="100" height="56" alt="الآن نتيجة الدبلومات الفنية 2018 برقم الجلوس والإسم" title="الآن نتيجة الدبلومات الفنية 2018 برقم الجلوس والإسم">
                <span>الآن نتيجة الدبلومات الفنية 2018 برقم الجلوس والإسم</span>
            </a>
        </li>

        <li>
            <a href="/3155355">
                <img src="/upload/photo/news/315/5/100x56o/355.jpg?q=4" width="100" height="56" alt="صدق أو لا تصدق.. السنغال تودع كأس العالم بسبب الانذارات" title="صدق أو لا تصدق.. السنغال تودع كأس العالم بسبب الانذارات">
                <span>صدق أو لا تصدق.. السنغال تودع كأس العالم بسبب الانذارات</span>
            </a>
        </li>

        <li>
            <a href="/3155865">
                <img src="/upload/photo/news/315/5/100x56o/865.jpg?q=2" width="100" height="56" alt="بث حي ومباشر الان.. مشاهدة مباراة انجلترا وبلجيكا بث مباشر" title="بث حي ومباشر الان.. مشاهدة مباراة انجلترا وبلجيكا بث مباشر">
                <span>بث حي ومباشر الان.. مشاهدة مباراة انجلترا وبلجيكا بث مباشر</span>
            </a>
        </li>

        <li>
            <a href="/3155568">
                <img src="/upload/photo/news/315/5/100x56o/568.jpg?q=4" width="100" height="56" alt="تعرف على المنتخبات المتأهلة لدور الـ 16 من كأس العالم " title="تعرف على المنتخبات المتأهلة لدور الـ 16 من كأس العالم ">
                <span>تعرف على المنتخبات المتأهلة لدور الـ 16 من كأس العالم </span>
            </a>
        </li>

        <li>
            <a href="/3155523">
                <img src="/upload/photo/news/315/5/100x56o/523.jpg?q=6" width="100" height="56" alt="بالإسم ورقم الجلوس.. نتيجة الدبلومات الفنية 2018 عبر بوابة التعليم الفني" title="بالإسم ورقم الجلوس.. نتيجة الدبلومات الفنية 2018 عبر بوابة التعليم الفني">
                <span>بالإسم ورقم الجلوس.. نتيجة الدبلومات الفنية 2018 عبر بوابة التعليم الفني</span>
            </a>
        </li>

        <li>
            <a href="/3155881">
                <img src="/upload/photo/news/315/5/100x56o/881.jpg?q=3" width="100" height="56" alt="عاجل .. انطلاق صافرة بداية مباراة انجلترا وبلجيكا (بث مباشر)" title="عاجل .. انطلاق صافرة بداية مباراة انجلترا وبلجيكا (بث مباشر)">
                <span>عاجل .. انطلاق صافرة بداية مباراة انجلترا وبلجيكا (بث مباشر)</span>
            </a>
        </li>

    </ul>
</div>

<div  class="adplace"></div>



<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
<div class="catHe">
<span class="catHeTitle"><a href="/">مباريات اليوم</a></span>
</div>
 

<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both">نهائيات كأس العالم 2018</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">السنغال</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">16:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">كولومبيا</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">اليابان</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">16:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">بولندا</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">بنما</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">20:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">2</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">تونس</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">إنجلترا </div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">20:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">بلجيكا</div>

        <div style="clear: both"></div>
    </div>


</div>



</div>








<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/38/sports">الفجر الرياضي</a></span>
    </div>
    <ul>

<li>
<a href="/3156024">

<img src="/upload/photo/news/315/6/400x225o/24.jpg?q=2" width="370" height="208" alt="تعرف على مواعيد مباريات دور الـ 16 من كأس العالم" title="تعرف على مواعيد مباريات دور الـ 16 من كأس العالم">

    <span>تعرف على مواعيد مباريات دور الـ 16 من كأس العالم</span>
</a>
</li>

<li>
<a href="/3156025">

<img src="/upload/photo/news/315/6/100x56o/25.jpg?q=2" width="100" height="56" alt="قبل مواجهة دور الـ16.. سويسرا تتفوق تاريخيا على السويد" title="قبل مواجهة دور الـ16.. سويسرا تتفوق تاريخيا على السويد">

    <span>قبل مواجهة دور الـ16.. سويسرا تتفوق تاريخيا على السويد</span>
</a>
</li>

<li>
<a href="/3156021">

<img src="/upload/photo/news/315/6/100x56o/21.jpg?q=2" width="100" height="56" alt="موعد مباراة بلجيكا واليابان في كأس العالم والقنوات الناقلة ومشاهدة البث المباشر" title="موعد مباراة بلجيكا واليابان في كأس العالم والقنوات الناقلة ومشاهدة البث المباشر">

    <span>موعد مباراة بلجيكا واليابان في كأس العالم والقنوات الناقلة ومشاهدة البث المباشر</span>
</a>
</li>

<li>
<a href="/3156022">

<img src="/upload/photo/news/315/6/100x56o/22.jpg?q=2" width="100" height="56" alt="تاريخ مواجهات البرازيل والمكسيك قبل موقعة دور الـ16 بالمونديال" title="تاريخ مواجهات البرازيل والمكسيك قبل موقعة دور الـ16 بالمونديال">

    <span>تاريخ مواجهات البرازيل والمكسيك قبل موقعة دور الـ16 بالمونديال</span>
</a>
</li>

    </ul>
</div>

    

<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/37/fan">الفجر الفني</a></span>
    </div>
    <ul>

<li>
<a href="/3156018">

<img src="/upload/photo/news/315/6/400x225o/18.jpg?q=2" width="370" height="208" alt="كيف استرجعت إيمي سالم ذكريات طفولتها؟" title="كيف استرجعت إيمي سالم ذكريات طفولتها؟">

    <span>كيف استرجعت إيمي سالم ذكريات طفولتها؟</span>
</a>
</li>

<li>
<a href="/3155993">

<img src="/upload/photo/news/315/5/100x56o/993.jpg?q=1" width="100" height="56" alt="محمد رياض: رسوبي في مادة البالية سبب إعادتي عاما في معهد التمثيل" title="محمد رياض: رسوبي في مادة البالية سبب إعادتي عاما في معهد التمثيل">

    <span>محمد رياض: رسوبي في مادة البالية سبب إعادتي عاما في "معهد التمثيل"</span>
</a>
</li>

<li>
<a href="/3155995">

<img src="/upload/photo/news/315/5/100x56o/995.jpg?q=3" width="100" height="56" alt="مصر ضيف شرف سوق عكاظ بالمملكة العربية السعودية" title="مصر ضيف شرف سوق عكاظ بالمملكة العربية السعودية">

    <span>مصر ضيف شرف سوق عكاظ بالمملكة العربية السعودية</span>
</a>
</li>

<li>
<a href="/3155981">

<img src="/upload/photo/news/315/5/100x56o/981.jpg?q=3" width="100" height="56" alt="خالد جلال ومحمد عز وسلمى صباحي في عزاء والد محمد فهيم (صور) " title="خالد جلال ومحمد عز وسلمى صباحي في عزاء والد محمد فهيم (صور) ">

    <span>خالد جلال ومحمد عز وسلمى صباحي في عزاء والد محمد فهيم (صور) </span>
</a>
</li>

    </ul>
</div>


  

<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/46/women">Lafemme</a></span>
    </div>
    <ul>

<li>
<a href="/3155959">

<img src="/upload/photo/news/315/5/400x225o/959.jpg?q=3" width="370" height="208" alt="تعرفي على أفضل الأطعمة التي تحارب الإرهاق في الصيف" title="تعرفي على أفضل الأطعمة التي تحارب الإرهاق في الصيف">

    <span>تعرفي على أفضل الأطعمة التي تحارب الإرهاق في الصيف</span>
</a>
</li>

<li>
<a href="/3155616">

<img src="/upload/photo/news/315/5/100x56o/616.jpg?q=1" width="100" height="56" alt="تعرفي علي فوائد الفجل لانقاص الوزن" title="تعرفي علي فوائد الفجل لانقاص الوزن">

    <span>تعرفي علي فوائد الفجل لانقاص الوزن</span>
</a>
</li>

<li>
<a href="/3155610">

<img src="/upload/photo/news/315/5/100x56o/610.jpg?q=1" width="100" height="56" alt="عالجي السعال الليلي لدي طفلك بتلك الطرق الطبيعية" title="عالجي السعال الليلي لدي طفلك بتلك الطرق الطبيعية">

    <span>عالجي السعال الليلي لدي طفلك بتلك الطرق الطبيعية</span>
</a>
</li>

<li>
<a href="/3155534">

<img src="/upload/photo/news/315/5/100x56o/534.jpg?q=1" width="100" height="56" alt="لإطلالة جريئة.. جربي نقوش جلد الثعبان" title="لإطلالة جريئة.. جربي نقوش جلد الثعبان">

    <span>لإطلالة جريئة.. جربي نقوش جلد الثعبان</span>
</a>
</li>

    </ul>
</div>



<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/62/weekly">العدد الاسبوعى</a></span>
    </div>
    <ul>

<li>
<a href="/3154067">

<img src="/upload/photo/news/315/4/400x225o/67.jpg?q=2" width="370" height="208" alt="عدد الفجر الجديد : عدد مميز بادر بحجز نسختك" title="عدد الفجر الجديد : عدد مميز بادر بحجز نسختك">

    <span>عدد الفجر الجديد : عدد مميز بادر بحجز نسختك</span>
</a>
</li>

<li>
<a href="/3147110">

<img src="/upload/photo/news/314/7/100x56o/110.jpg?q=2" width="100" height="56" alt="تصفح عدد الفجر الأسبوعي PDF" title="تصفح عدد الفجر الأسبوعي PDF">

    <span>تصفح عدد الفجر الأسبوعي PDF</span>
</a>
</li>

<li>
<a href="/3147107">

<img src="/upload/photo/news/314/7/100x56o/107.jpg?q=2" width="100" height="56" alt="عادل حمودة وحرب الشائعات" title="عادل حمودة وحرب الشائعات">

    <span>عادل حمودة وحرب الشائعات</span>
</a>
</li>

<li>
<a href="/3147106">

<img src="/upload/photo/news/314/7/100x56o/106.jpg?q=3" width="100" height="56" alt="3 ملايين حالة سرقة للتيار الكهربائي منذ يناير 2011" title="3 ملايين حالة سرقة للتيار الكهربائي منذ يناير 2011">

    <span>3 ملايين حالة سرقة للتيار الكهربائي منذ يناير 2011</span>
</a>
</li>

    </ul>
</div>


<br/>
<br>


<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/96">كتاب الفجر</a></span>
    </div>
    <ul>

<li>
<a href="/3151404">

<img src="/upload/photo/news/315/1/400x225o/404.jpg?q=2" width="370" height="208" alt="شريف سليمان يكتب: هو كله ضرب ضرب مفيش شتيمة" title="شريف سليمان يكتب: هو كله ضرب ضرب مفيش شتيمة">

    <span>شريف سليمان يكتب: "هو كله ضرب ضرب مفيش شتيمة"</span>
</a>
</li>

<li>
<a href="/3143327">

<img src="/upload/photo/news/314/3/100x56o/327.jpg?q=4" width="100" height="56" alt="أحمد هيكل يكتب.. ولنا في رونالدو مثال " title="أحمد هيكل يكتب.. ولنا في رونالدو مثال ">

    <span>أحمد هيكل يكتب.. ولنا في "رونالدو" مثال </span>
</a>
</li>

<li>
<a href="/3142601">

<img src="/upload/photo/news/314/2/100x56o/601.jpg?q=3" width="100" height="56" alt="أحمد الشيخ يكتب: مرة عليك.. ومرة عليا" title="أحمد الشيخ يكتب: مرة عليك.. ومرة عليا">

    <span>أحمد الشيخ يكتب: مرة عليك.. ومرة عليا</span>
</a>
</li>

<li>
<a href="/3142318">

<img src="/upload/photo/news/314/2/100x56o/318.jpg?q=2" width="100" height="56" alt="أحمد فشير يكتب: الأغنية المصرية في مهب الريح   " title="أحمد فشير يكتب: الأغنية المصرية في مهب الريح   ">

    <span>أحمد فشير يكتب: الأغنية المصرية في مهب الريح   </span>
</a>
</li>

    </ul>
</div>

<br>
<div class="adplace"></div>


<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/86">فيسبوكي</a></span>
    </div>
    <ul>

<li>
<a href="/3154405">

<img src="/upload/photo/news/315/4/400x225o/405.jpg?q=1" width="370" height="208" alt="كوميك | ملخص مؤتمر الجبلاية اليوم" title="كوميك | ملخص مؤتمر الجبلاية اليوم">

    <span>كوميك | ملخص مؤتمر الجبلاية اليوم</span>
</a>
</li>

<li>
<a href="/3150591">

<img src="/upload/photo/news/315/0/100x56o/591.jpg?q=3" width="100" height="56" alt="كوميك سعد سمير فى روسيا" title="كوميك سعد سمير فى روسيا">

    <span>كوميك سعد سمير فى روسيا</span>
</a>
</li>

<li>
<a href="/3146825">

<img src="/upload/photo/news/314/6/100x56o/825.jpg?q=10" width="100" height="56" alt="أول تعليق من كوبر عقب خسارة ألارجنتين أمام كرواتيا" title="أول تعليق من كوبر عقب خسارة ألارجنتين أمام كرواتيا">

    <span>أول تعليق من كوبر عقب خسارة ألارجنتين أمام كرواتيا</span>
</a>
</li>

<li>
<a href="/3145217">

<img src="/upload/photo/news/314/5/100x56o/217.jpg?q=1" width="100" height="56" alt="كوميك .. مأساة عربية علي الاراضي الروسية" title="كوميك .. مأساة عربية علي الاراضي الروسية">

    <span>كوميك .. مأساة عربية علي الاراضي الروسية</span>
</a>
</li>

    </ul>
</div>



<div class="clearfix"></div>

<div class="currency clearfix">
<span class="catHeTitle"><a>خدمات </a></span>
<div class="clearfix"></div>
<div class="currencyUl">
<div>
<a href="/service/host.aspx?name=currency&id=1" class="widgetTitle">اسعار العملات</a>
<ul>
<li>
<span class="widgetTitleIn">دولار</span>
<p>17.8 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">يورو</span>
<p>20.4722 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">ر.س</span>
<p>4.7469 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">د.ا</span>
<p>2.367 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">د.ك</span>
<p>58.9209 ج.م</p>
</li>
</ul>
</div>
<div>
<a href="/service/host.aspx?name=prayer&id=2" class="widgetTitle">اوقات الصلاة</a>
<ul>
<li>
<span class="widgetTitleIn">فجر</span>
<p>3:19 ص</p>
</li>
<li>
<span class="widgetTitleIn">ظهر</span>
<p>12:01 م</p>
</li>
<li>
<span class="widgetTitleIn">عصر</span>
<p>3:37 م</p>
</li>
<li>
<span class="widgetTitleIn">مغرب</span>
<p>6:59 م</p>
</li>
<li>
<span class="widgetTitleIn">عشاء</span>
<p>8:30 م</p>
</li>
</ul>
</div>
    <div>
        <a href="/service/host.aspx?name=weather&id=3" class="widgetTitle">الطقس</a>
         

<a href="http://www.accuweather.com/ar/eg/cairo/127164/weather-forecast/127164" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1442046004103" class="aw-widget-current"  data-locationkey="127164" data-unit="c" data-language="ar" data-useip="false" data-uid="awcc1442046004103"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
    </div>
</div><!--currencyUl-->
</div>

<span style="color:#f0f0f0;font-size:10px">6/28/2018 10:10:01 PM</span>






<div  class="adplace"></div>



<div  class="adplace"></div>


<div  class="adplace"></div>




</div>


<div style="clear:both"></div>

<div class="ad" style="margin:0 auto;">
    
</div>

</div>




    
<div id="prefootplc" class="container"></div>




<footer>
<div class="container clearfix">

	<a href="/" class="fLogo"><img src="/themes/fagr/png/Logo.gif" alt="logo" style="margin-bottom: 170px;"></a>



    <ul class="footerSec">

<li><a class="c39" href="/list/39/egypt-news">	أخبار مصر</a></li>

<li><a class="c61" href="/list/61/Dialogues">تقارير وحوارات</a></li>

<li><a class="c42" href="/list/42/economy">الاقتصاد</a></li>

<li><a class="c44" href="/list/44/world">عربي ودولي</a></li>

<li><a class="c57" href="/list/57/talkshow">توك شو</a></li>

<li><a class="c53" href="/list/53/govs">محافظات</a></li>

<li><a class="c45" href="/list/45/accident">حوادث </a></li>

<li><a class="c40" href="/list/40/photos">صور</a></li>

<li><a class="c41" href="/list/41/videos">الفجر Tv</a></li>

<li><a class="c1138" href="/list/1138">سيارات</a></li>

<li><a class="c100" href="/list/100/Zionist">العدو الصهيوني</a></li>

<li><a class="c37" href="/list/37/fan">الفجر الفني</a></li>

<li><a class="c54" href="/list/54/Horoscope">أبراج</a></li>

<li><a class="c55" href="/list/55/comic">كاريكاتير</a></li>

<li><a class="c46" href="/list/46/women">Lafemme</a></li>

<li><a class="c48" href="/list/48/technology">تكنولوجى</a></li>

<li><a class="c49" href="/list/49/article">مقالات الرأي</a></li>

<li><a class="c50" href="/list/50/readers">ركن القراء</a></li>

<li><a class="c51" href="/list/51/Varieties">منوعات</a></li>

<li><a class="c52" href="/list/52/islamic">إسلاميات</a></li>

<li><a class="c58" href="/list/58/students">طلاب وجامعات</a></li>

<li><a class="c62" href="/list/62/weekly">العدد الأسبوعي</a></li>

<li><a class="c60" href="/list/60/Coptic">أقباط وكنائس</a></li>

<li><a class="c1146" href="/list/1146/saudia">السعودية</a></li>

<li><a class="c1137" href="/list/1137">كنا</a></li>

<li><a class="c1266" href="/list/1266">انفوجراف</a></li>

<li><a class="c56" href="/list/56/chating">فضفضة</a></li>

<li><a class="c1185" href="/list/1185">بروفايل </a></li>

<li><a class="c1285" href="/list/1285">بث مباشر</a></li>

<li><a class="c1289" href="/list/1289">تونس 365</a></li>

<li><a class="c38" href="/list/38/sports">رياضة</a></li>

    </ul>
</div><!--container-->
<div class="footerBottom">
<div class="clearfix container">
	<div class="copyRight">
    	<span>جميع الحقوق محفوظة © 2015</span>
        <a href="#">من نحن</a>
        <a href="/contact.aspx?s=ads&sc=1142">اعلن معنا</a>
        <a href="/contact.aspx?s=contact&sc=1141">اتصل بنا</a>
    </div><!--copyRight-->
    <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <a class="sync" href="http://www.synceg.com" target="_blank">
                    <span>Developed &amp; Powered By</span><img src="/themes/fagr/png/sync.png" alt="sync">
                </a>
            </div>
</div><!--container-->
</div><!--footerBottom-->
</footer>




<script src="/themes/fagr/js/custom.js"></script>
<script type="text/javascript">var _sel = 'c58', _subsel = 'c58';</script>

    
    <style>
        @media only screen and (min-width: 767px) {
            #adPop {
                display: none !important;
            }
        }
    </style>


<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%">
    <div id="popin" style="width: 300px;margin: 0px auto;position: relative;">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>

<div id="popadin">
<img src="/adview/266$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336X280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="7436031164"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
    </div>
</div>
<script>
    $(document).ready(function () {
        if ($('#popadin').children().length > 0) {
            $('#adPop').css({ display: 'block' });
        }
    });
</script>






<script type="text/javascript" src="/scripts/main.js?r=7"></script>
    
     

<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|blackberry|mini|windows\sce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script>

       
   <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ef5e079e818335"></script> 
</body>
</html>