

<!DOCTYPE html>
<html>
<head id="ctl00_Head1"><title>
	بوابة الفجر: صندوق الثروة السيادي يؤسس شبكة لمراكز الترفية بالمملكة 
</title><link rel="shortcut icon" href="/favicon.ico" />


    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-24442537-1', 'auto');
    ga('send', 'pageview');

</script>




<link rel="stylesheet" type="text/css" href="/themes/fagr/css/styles.css?r=24s" /><link rel="stylesheet" type="text/css" href="/themes/fagr/css/mediaqueryes.css?r=13" />


<script src="/themes/fagr/js/jquery-1.11.1.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.scrollVert.js"></script>
<!--[if lt IE 9]>
<script src="/themes/fagr/js/html5shiv.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='elfagr.com';var WebURL='http://www.elfagr.com/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/55167797/HomePage_Big_Rectangle_300X600', [300, 600], 'div-gpt-ad-1424903114985-0').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_LeaderBoard_Top_728x90', [728, 90], 'div-gpt-ad-1424903114985-1').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_Me_Rectangle_250X300', [300, 250], 'div-gpt-ad-1424903114985-2').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_SkyScraper_Left_160X600', [160, 600], 'div-gpt-ad-1424903114985-3').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_SkyScraper_Right_160X600', [160, 600], 'div-gpt-ad-1424903114985-4').addService(googletag.pubads());
googletag.defineSlot('/55167797/Homepage_UnderSlider_970X90', [970, 90], 'div-gpt-ad-1424903114985-5').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Big_Rectangle_300X600', [300, 600], 'div-gpt-ad-1424903114985-6').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_FullBanner_468X60', [468, 60], 'div-gpt-ad-1424903114985-7').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Larg_Rectangle_289X336', [336, 280], 'div-gpt-ad-1424903114985-8').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_LeaderBoard_Top_728x90', [728, 90], 'div-gpt-ad-1424903114985-9').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Med_Rectangle_250X300', [320, 50], 'div-gpt-ad-1424903114985-10').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_SkyScraper_Left_160X600', [160, 600], 'div-gpt-ad-1424903114985-11').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_SkyScraper_Right_160X600', [160, 600], 'div-gpt-ad-1424903114985-12').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<meta property="fb:app_id" content="1621961948046677"/>
<meta property="og:title" content="صندوق الثروة السيادي يؤسس شبكة لمراكز الترفية بالمملكة " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.elfagr.com/3084072" />
<meta property="og:image" content="http://www.elfagr.com/upload/photo/news/308/4/600x338o/72.jpg" />
<meta property="og:site_name" content="بوابة الفجر"/>
<meta property="og:description" content=" يعتزم صندوق الثروة السيادي الرئيسي في السعودية تأسيس شبكة من المراكز الترفيهية في أنحاء المملكة، مع سعي الحكومة لتحفيز قطاع الترفيه المحلي، وفقا لما ..." />
<meta itemprop="name" content="صندوق الثروة السيادي يؤسس شبكة لمراكز الترفية بالمملكة " />
<meta itemprop="description" content=" يعتزم صندوق الثروة السيادي الرئيسي في السعودية تأسيس شبكة من المراكز الترفيهية في أنحاء المملكة، مع سعي الحكومة لتحفيز قطاع الترفيه المحلي، وفقا لما ..." />
<meta itemprop="image" content="http://www.elfagr.com/upload/photo/news/308/4/600x338o/72.jpg" />
    
<link rel="canonical" href="http://www.elfagr.com/3084072">



<meta name="keywords" content="" />





<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>

<style type="text/css">
.keyword-tag{
color: #000;
border-bottom: 1px dotted #ddd;
}
.tagshow:hover{
border-bottom-color: #000;
}
.tag{
padding: 10px 4px;
line-height: 1.5;
border-top: 1px dotted #ddd;
}
.tag a,.tag strong{
margin-right: 5px;
margin-top: 3px;
font-weight: bold;
display: inline-block;
padding: 5px;
}
.tag a{
background-color: #eee;
color: #000 !important;
}
</style>


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes" />

<style type="text/css">
/*@media only screen and (max-width: 959px)
{*/
    
#adLeftHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adLeftIn{
position: fixed !important;top: 4px !important;left: 5px !important;border: 2px solid #000 !important;right: auto !important;
}

.closeable #adLeftClose{
display:block !important;
}
    
    

#adRightHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adRightIn{
position: fixed !important;top: 4px !important;right: 5px !important;border: 2px solid #000 !important;left: auto !important;
}

.closeable #adRightClose{
display:block !important;
}    

.ad-banner{
display: none;
}
    
.closeable .ad-banner{
display: block !important;
position:absolute;text-align:center;/* padding: 0px; */width: 160px;background-color: #ddd;color:#000;z-index: 999;font-size: 11px;height: 18px;letter-spacing: 4px;left: 1px;top: 0px;
}

/*}*/
</style>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1731129488393495",
            enable_page_level_ads: true
        });
</script>
<meta name="description" content=" يعتزم صندوق الثروة السيادي الرئيسي في السعودية تأسيس شبكة من المراكز الترفيهية في أنحاء المملكة، مع سعي الحكومة لتحفيز قطاع الترفيه المحلي، وفقا لما ..." /></head>
<body>
<script type="text/javascript">
  var _sf_async_config = { uid: 64566, domain: 'elfagr.org', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

    
 
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
_atrk_opts = { atrk_acct:"lKe+p1Fx9f207i", domain:"elfagr.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lKe+p1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript --> 


<div class="container" style="height:1px">
<div style="height: 100vh;border-left:3px #e0e0e0 solid;border-right: 3px #e0e0e0 solid ;position: fixed;z-index: -1;margin-right: -3px;margin-left: 0px;box-shadow: 0px 0px 15px #e3e3e3" class="container"></div>
</div>




<div class="container">
<div id="adLeftHolder" class=""><div id="adLeft" style="position: fixed"><div id="adLeftIn" style="right: 10px">    
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adLeftClose" href="javascript:;" onclick="$('#adLeftHolder').css('display','none');$('#adLeftHolder').html('');" style="display:none;position:absolute;top:0px;right:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/8$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8341725166"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div>


<div id="adRightHolder" class=""><div id="adRight" style="position: fixed"><div id="adRightIn" style="left: 10px">
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adRightClose" href="javascript:;" onclick="$('#adRightHolder').css('display','none');$('#adRightHolder').html('');" style="display:none;position:absolute;top:0px;left:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/127$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8341725166"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div>
</div>


    
<header>

    <div class="firstHeader">
        <div class="container clearfix">
            <div class="latestNews" style="max-height: 44px;overflow: hidden;">
                <span>أخر الأخبار</span>
                <div class="cycle-slideshow" data-cycle-fx="scrollVert" data-cycle-slides="&gt; div" data-cycle-timeout="3000" data-cycle-pause-on-hover="true" style="max-width:470px;white-space:nowrap ;">

	<div><a href="/3084083">الطالع الفلكى الإثنين 7/5/2018..مِرَايَات نِبْتُون!

	     </a></div>

	<div><a href="/3084051">مواقيت الصلاة اليوم الإثنين 7/5/2018 في مصر 		

	     </a></div>

	<div><a href="/3084054">مواقيت الصلاة اليوم الإثنين 7/5/2018 في السعودية 			

	     </a></div>

	<div><a href="/3084055">مواقيت الصلاة اليوم الإثنين 7/5/2018 في الإمارات 				

	     </a></div>

	<div><a href="/3084057">مواقيت الصلاة اليوم الإثنين 7/5/2018 في تونس 				

	     </a></div>

	<div><a href="/3084058">مواقيت الصلاة اليوم الإثنين 7/5/2018 في الكويت 			

	     </a></div>

	<div><a href="/3084059">مواقيت الصلاة اليوم الإثنين 7/5/2018 في فلسطين 				

	     </a></div>

	<div><a href="/3084060">مواقيت الصلاة اليوم الإثنين 7/5/2018 في الأردن 			

	     </a></div>

	<div><a href="/3084061">مواقيت الصلاة اليوم الإثنين 7/5/2018 في المغرب 						

	     </a></div>

	<div><a href="/3084065">مواقيت الصلاة اليوم الإثنين 7/5/2018 في العراق 					

	     </a></div>

                </div><!--cycle-slideshow-->
            </div><!--latestNews-->
            <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <form class="searchForm" role="search" method="get" action="/list.aspx">
                    <input class="txtSearch" type="search" value="" name="w" placeholder="... ابحث هنا">
                    <input type="image" class="tfbutton" style="float:left" alt=".">
                </form>
            </div>
        </div><!--container-->
    </div><!--firstHeader-->
    <div class="logoArea container clearfix" style="position: relative">
           




    <a href="/"><img class="logo" src="/themes/fagr/png/elfagr-logo10.gif" alt="logo"></a>
    
        <div class="headerAds" style="width: 100%;min-height: 2px;max-width: 728px;"><img src="/adview/288$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivebelow -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8801875966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
    </div><!--logoArea-->
    <div class="nav-container container">
    <nav class="container clearfix">
        <ul class="nav">

            <li><a href="/list/1146">الرئيسية</a></li>

            <li style="margin-left:22px">

                <a href="/list/1191">الاقتصاد السعودي</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1147">السعودية اليوم</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1279">أخبار العالم</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1149">الرياضة السعودية</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1148">منوعات</a>


            </li>


<li style="float:left;margin-left:10px;">
                <a href="#">المزيد</a>
                <ul class="menuMore" style="width:300px;">

                </ul>
            </li>

        </ul>
    </nav>
    </div><!--nav-container-->
    <div class="mobileMenu container"><img src="/themes/fagr/png/menu.png" alt="menu"><span>الرئيسية</span> </div>
    <div class="mSubMenu container">
        <ul>

<li><a href="/list/1191" id="c1191" >الاقتصاد السعودي</a></li>

<li><a href="/list/1147" id="c1147" >السعودية اليوم</a></li>

<li><a href="/list/1279" id="c1279" >أخبار العالم</a></li>

<li><a href="/list/1149" id="c1149" >الرياضة السعودية</a></li>

<li><a href="/list/1148" id="c1148" >منوعات</a></li>

        </ul>
    </div><!--nav-mSubMenu-->
</header>

<link rel="stylesheet" type="text/css" href="/themes/fagr/css/secColor/saudia.css">




    
<div id="readwrapper" style="display: none">


<div class="importantArticle video container clearfix">

        <span class="topStoryR" style="top: 70px"></span>
        <span class="topStoryl" style="top: 70px"></span>
        <div class="cycle-slideshow"
                 data-cycle-slides="> div"
                 data-cycle-fx="scrollHorz"
                 data-cycle-speed="1500"
                 data-cycle-timeout="0"
                 data-cycle-prev=".topStoryR"
                 data-cycle-next=".topStoryl"
             >
        <div>
            <ul>


<li>
    <a href="/3084083">

        <span class="videoTitle">الطالع الفلكى الإثنين 7/5/2018..مِرَايَات نِبْتُون!</span>
        <img src="/upload/photo/news/308/4/200x113o/83.jpg?q=2" width="270" height="152" alt="الطالع الفلكى الإثنين 7/5/2018..مِرَايَات نِبْتُون!" title="الطالع الفلكى الإثنين 7/5/2018..مِرَايَات نِبْتُون!">
    </a>
</li>


<li>
    <a href="/3084051">

        <span class="videoTitle">مواقيت الصلاة اليوم الإثنين 7/5/2018 في مصر 		</span>
        <img src="/upload/photo/news/308/4/200x113o/51.jpg?q=2" width="270" height="152" alt="مواقيت الصلاة اليوم الإثنين 7/5/2018 في مصر 		" title="مواقيت الصلاة اليوم الإثنين 7/5/2018 في مصر 		">
    </a>
</li>


<li>
    <a href="/3084054">

        <span class="videoTitle">مواقيت الصلاة اليوم الإثنين 7/5/2018 في السعودية 			</span>
        <img src="/upload/photo/news/308/4/200x113o/54.jpg?q=2" width="270" height="152" alt="مواقيت الصلاة اليوم الإثنين 7/5/2018 في السعودية 			" title="مواقيت الصلاة اليوم الإثنين 7/5/2018 في السعودية 			">
    </a>
</li>


<li>
    <a href="/3084055">

        <span class="videoTitle">مواقيت الصلاة اليوم الإثنين 7/5/2018 في الإمارات 				</span>
        <img src="/upload/photo/news/308/4/200x113o/55.jpg?q=2" width="270" height="152" alt="مواقيت الصلاة اليوم الإثنين 7/5/2018 في الإمارات 				" title="مواقيت الصلاة اليوم الإثنين 7/5/2018 في الإمارات 				">
    </a>
</li>




            </ul>
        </div>
        <div>
            <ul>

<li>
    <a href="/3084059">

        <span class="videoTitle">مواقيت الصلاة اليوم الإثنين 7/5/2018 في فلسطين 				</span>
        <img src="/upload/photo/news/308/4/200x113o/59.jpg?q=2" width="270" height="152" alt="مواقيت الصلاة اليوم الإثنين 7/5/2018 في فلسطين 				" title="مواقيت الصلاة اليوم الإثنين 7/5/2018 في فلسطين 				">
    </a>
</li>

<li>
    <a href="/3084054">

        <span class="videoTitle">مواقيت الصلاة اليوم الإثنين 7/5/2018 في السعودية 			</span>
        <img src="/upload/photo/news/308/4/200x113o/54.jpg?q=2" width="270" height="152" alt="مواقيت الصلاة اليوم الإثنين 7/5/2018 في السعودية 			" title="مواقيت الصلاة اليوم الإثنين 7/5/2018 في السعودية 			">
    </a>
</li>

<li>
    <a href="/3084057">

        <span class="videoTitle">مواقيت الصلاة اليوم الإثنين 7/5/2018 في تونس 				</span>
        <img src="/upload/photo/news/308/4/200x113o/57.jpg?q=2" width="270" height="152" alt="مواقيت الصلاة اليوم الإثنين 7/5/2018 في تونس 				" title="مواقيت الصلاة اليوم الإثنين 7/5/2018 في تونس 				">
    </a>
</li>

<li>
    <a href="/3084058">

        <span class="videoTitle">مواقيت الصلاة اليوم الإثنين 7/5/2018 في الكويت 			</span>
        <img src="/upload/photo/news/308/4/200x113o/58.jpg?q=2" width="270" height="152" alt="مواقيت الصلاة اليوم الإثنين 7/5/2018 في الكويت 			" title="مواقيت الصلاة اليوم الإثنين 7/5/2018 في الكويت 			">
    </a>
</li>

            </ul>
        </div>
    </div><!--video-->
    </div><!--video-->

</div>
    <script type="text/javascript">
        function rwp() {
            var rw = $('#readwrapper');
            var plc = $('#prefootplc');
            if ($(window).width() < 480) {
                //rw.css({ 'top': plc.offset().top + 'px', 'position': 'absolute', 'left': plc.offset().left + 'px' });
                //plc.height(rw.height());
                rw.css({ 'display': 'none' });
                plc.height('0px');
            } else {
                //rw.css({ 'position': 'static' });
                rw.css({ 'display': '' });
                plc.height('0px');
            }
        }

        $(window).resize(rwp);
        $(document).ready(function () { rwp(); setTimeout(rwp, 1000); })
</script>


<div class="container clearfix">
    <div class="ad" style="margin:0 auto;">
        
    </div>
    
<div class="rightContainer clearfix" >
    
    <div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=1621961948046677";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    



<article>


<div class="heading">

<h1>صندوق الثروة السيادي يؤسس شبكة لمراكز الترفية بالمملكة </h1>
<div class="clr"></div>
</div>
<div class="show-date"> 
الأحد 06/مايو/2018 - 11:43 م

</div> 


<figure>
    <img class="articleImg" src="/upload/photo/news/308/4/600x338o/72.jpg?q=2" alt="صندوق الثروة السيادي يؤسس شبكة لمراكز الترفية بالمملكة " title="صندوق الثروة السيادي يؤسس شبكة لمراكز الترفية بالمملكة "  width="570" height="321">
    <figcaption>ولي العهد السعودي </figcaption>
</figure>
<script type="text/javascript" src="/scripts/player.js"></script>

<div class="more" style="text-align: center">
<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;
display: inline-block;
white-space: nowrap;
font-family: Tahoma;
font-size: 11px;
font-weight: bold;
height: 16px;
padding-top: 3px;
padding-bottom: 3px;
line-height: 16px;
width: auto;
border-radius:5px;
padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" target="_blank" rel="nofollow" href="/print.aspx?3084072">طباعة</a></span>

</div>

<div style="padding:4px"><img src="/adview/65$7cview" rel="nofollow" style="display:none" /><div class="ad">
	
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/75992/tag"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivebelow -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8801875966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></div>



        <span class="writer" style="color:#4183d7">
            الفجر السعودي 
        </span>
    
<div class="clr">
&nbsp;
</div>
<div class="content" style="padding-right: 10px;font-family: 'Droid Arabic Naskh',Arial,sans-serif;font-size: 18px;line-height: 28px;/* font-weight: bold; */">



   




    <div class="show-parags" id="start">

<div style="float:left;margin-right:10px;margin-bottom:10px;position :relative;z-index:9999999">
<img src="/adview/141$7cview" rel="nofollow" style="display:none" /><div class="ad">
	


<div id="jubna3586"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "bb40dedd-5017556a-650e522b-89264f20",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/3586?" + qs;
s.async = true;
document.getElementById("jubna3586").appendChild(s);
})();
</script>
</div>
</div>
    
<div class="ni-content">
    <div>&nbsp;يعتزم صندوق الثروة السيادي الرئيسي في السعودية تأسيس شبكة من المراكز الترفيهية في أنحاء المملكة، مع سعي الحكومة لتحفيز قطاع الترفيه المحلي، وفقا لما ذكره رئيس مجلس إدارة الشركة المنفذة للخطة يوم الأحد.</div><div><br></div><div>وقال عبد الله الداوود رئيس مجلس إدارة شركة الترفيه للتطوير والاستثمار إن شركته تخطط لتأسيس نحو 20 مركزا، تتراوح مساحة كل منها بين نحو 50 ألفا و100 ألف متر مربع، في 14 أو 15 مدينة.</div><div><br></div><div>وذكر الداوود أن شركة الترفيه، التي أسسها صندوق الاستثمارات العامة في يناير كانون الثاني، ستدعو الشركات الخاصة للاستثمار معها على أساس تجاري، وتستهدف إنشاء المراكز خلال السنوات المقبلة.</div><div><br></div><div>وستتضمن المراكز منشآت ترفيهية مثل دور السينما وأماكن مخصصة للعروض العامة، في إطار خطة الحكومة الرامية لتعزيز قطاع الفن والثقافة الذي يزدهر في السعودية، إلى جانب مطاعم ومتاجر للبيع بالتجزئة.</div><div><br></div><div>وقال الداوود لرويترز على هامش مؤتمر في جدة ”نحتاج لتحفيز الاستثمار من القطاع الخاص، لذا تمسك الحكومة بزمام القيادة في هذا الشأن“.</div><div><br></div><div>ولا يوجد سوى قليل من وسائل الترفيه العامة في السعودية بسبب القيود الاجتماعية المشددة التي استمرت عقودا في المملكة. لكن الحكومة تهدف الآن إلى تغيير ذلك الوضع، لأسباب من بينها الرغبة في استخدام قطاع الترفيه لخلق وظائف وتنويع موارد الاقتصاد وتقليص اعتماده على صادرات النفط.</div><div><br></div><div>ورغم أن شركة الترفيه للتطوير والاستثمار ستقود المشروعات الرئيسية في قطاع الترفيه، بتمويل مبدئي قيمته عشرة مليارات ريال (2.7 مليار دولار) من صندوق الاستثمارات العامة الذي يتمتع بوفرة في السيولة، شدد الداوود على أن الشركة تعقد النية على أن تكون كل مشروعاتها ذات جدوى تجارية.</div><div><br></div><div>وفي الشهر الماضي، نظمت شركة التطوير للاستثمار والترفيه وشركة إيه.إم.سي انترتيمنت هولدنج الأمريكية لتشغيل دور السينما أول عرض سينمائي تجاري فيما يقرب من 40 عاما مع رفع حظر على دور السينما.</div><div><br></div><div>وبعد أيام قليلة، حضر الملك سلمان بن عبد العزيز وولي العهد الأمير محمد بن سلمان مراسم وضع حجر الأساس لمنتجع ضخم قرب الرياض سيضم مدينة ملاه لسكس فلاجز ومتنزهات للألعاب المائية ورياضات المحركات وأماكن لاستضافة الفعاليات الثقافية.</div><div><br></div><div>وقال الداوود، وهو أيضا الرئيس التنفيذي لمجموعة الطيار للسفر إحدى كبرى شركات السفر في السعودية، يوم الأحد إن شركة الترفيه للتطوير والاستثمار تخطط أيضا لإنشاء سلسلتين أخريين من مدن الألعاب الترفيهية إحداهما في منطقة جدة والأخرى في المنطقة الشرقية.</div></div>



    </div>
  
  

      


 




<div style="margin:5px 0px">
    <img src="/adview/206$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivebelow -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8801875966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="POSTQUARE_WIDGET_80877"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_80877',pubid:165959,webid:119835,wid:80877,on:'postquare'});
</script>



</div>
</div>

<div class="com-head">
 




 <div class="more" style="text-align: center">
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;display: inline-block;white-space: nowrap;font-family: Tahoma;font-size: 11px;font-weight: bold;height: 16px;padding-top: 3px;padding-bottom: 3px;line-height: 16px;width: auto;border-radius:5px;padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" rel="nofollow" target="_blank" href="/print.aspx?3084072">طباعة</a></span>

</div>






<div class="clr"></div>
    </div>
    
</div>


<script type="text/javascript">
    var exps = [];
    var ids = [];
    var cid = 3084072;
</script>
<script type="text/javascript" src="/scripts/kw.js"></script>



<!-- related

    -->


<!--

<a style="margin: 4px;padding: 8px 15px;background-color: #1f81e4;display: block;font-weight: bold;color: #fff;text-decoration: none" target="_blank" href="http://m.mobomarket.net/?chvc=egy02">
تمتع بتحميل جميع الألعاب و البرامج على موبوماركت

    <img style="height: 30px;float: left" src="http://ar.hao123.com/resource/fe/logo/hao123-home-logo-rtl.png">
</a>

-->



<span id="currencyTaps2" class="commTaps">
                            <span class="commTitle" id="oTab1" onclick="swTabs('oTab1','oTab2','oPage1','oPage2')">تعليقات Facebook</span>
                            <span class="commTitle" id="oTab2" onclick="swTabs('oTab2','oTab1','oPage2','oPage1')">تعليقات بوابة الفجر</span>
                        </span>
                        <div class="currencyUll">
                         <div>
<div class="clr"></div>
<div class="face" id="oPage1">
 
<div class="fb-comments" data-href="http://www.elfagr.com/3084072" data-width="630" data-num-posts="10"></div>

</div>
<script type="text/javascript">
    function swTabs(t1, t2, o1, o2) {
        $('#' + o1).css('display', 'block');
        $('#' + o2).css('display', 'none');
        $('#' + t1).addClass('sel');
        $('#' + t2).removeClass('sel');
    }

    $(document).ready(function () {
        setInterval(fixfb, 500);
        swTabs('oTab1', 'oTab2', 'oPage1', 'oPage2');
    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>
</div>

<div id="oPage2">
<iframe src="/comments/show.aspx?ii=3084072" frameborder="0"
    scrolling="no" width="620px" height="200" onload="rf(this)" id="fComm" name="fComm">
</iframe>
</div>
</div>

<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');
</script>


<div style="margin:5px auto">

</div>

</article>



<img rel="nofollow" alt="" src="/service/nc.aspx?id=3084072" style="display:none" />    


</div>



<div class="leftContainer clearfix" style="margin-top: 10px;">

<div class="adplace" id="tssorg"><img src="/adview/177$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="4607304764"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>


<div class="adplace"><img src="/adview/53$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="6519232362"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>







<div class="adplace"><img src="/adview/331$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<iframe src="http://www.akhbarak.net/widgetgen/height/300/width/300/theme/default" frameborder="0" scrolling="no" width="300" height="300"></iframe>
</div></div>




<script>var poll_id=635</script>

<div class="sidebarWriters sidebarCat widthCat hightCat clearfix" ord="r=0&id=1146">
<div class="catHe">
    <span class="catHeTitle"><a>استطلاع رأي</a></span>
</div>


<div class="poll main-poll">
<div class="name"><span>ما هو الملف الذي تتوقع أن يعطيه السيسي الأولوية في بداية فترته الثانية؟</span></div>

		<div class="choices">

<div class="choice">
<input type="radio" name="poll635" id="p4038" />
<label for="p4038">
	<span class="txt">الأمن</span>
	<span class="pct" style="display:none;transition: linear 1s">31%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:78%;background-color:#ff0000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll635" id="p4039" />
<label for="p4039">
	<span class="txt">التعليم</span>
	<span class="pct" style="display:none;transition: linear 1s">40%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:100%;background-color:#008000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll635" id="p4040" />
<label for="p4040">
	<span class="txt">الحريات</span>
	<span class="pct" style="display:none;transition: linear 1s">6%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:15%;background-color:#104b87"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll635" id="p4041" />
<label for="p4041">
	<span class="txt">المدن الجديدة</span>
	<span class="pct" style="display:none;transition: linear 1s">23%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:57%;background-color:#742894"></span></span>
</label>
</div>

</div>

    <div class="secIcon">
    <a href="#" class="btn" id="btnVote">تصويت</a>
        <div style="clear: both"></div>
    </div>

</div>


</div>

<script type="text/javascript" src="/scripts/poll.js?p"></script>




<div class="sidebarWriters sidebarCat widthCat hightCat clearfix" ord="r=0&id=1146">
<div class="catHe">
    <span class="catHeTitle"><a href="/list.aspx?r=0&id=1146">مقالات الرأي</a></span>
</div>
<ul>

    <li>
        <a href="/3080634">
            <img src="/upload/photo/writers/0/0/60x70o/74.jpg" width="56" height="56" alt="test">
            <span class="WriterName">عادل حمودة</span>
            <span>عادل حمودة يكتب: مجدي يعقوب ومحمد صلاح.. حزب طرد المواهب من مصر</span>
                            
        </a>
    </li>


    <li>
        <a href="/3080617">
            <img src="/upload/photo/writers/0/0/60x70o/73.jpg" width="56" height="56" alt="test">
            <span class="WriterName">منال لاشين</span>
            <span>منال لاشين تكتب: 33 نائبا يجب إسقاط عضويتهم من البرلمان</span>
                            
        </a>
    </li>



</ul>
</div>





<div class="sidebarCat widthCat hightCat clearfix">
    <div class="catHe">
        <span class="catHeTitle"><a href="/">الأكثر قراءة</a></span>
    </div>
    <ul>

        <li>
            <a href="/3083838">
                <img src="/upload/photo/news/308/3/100x56o/838.jpg?q=4" width="100" height="56" alt=" برشلونة يتعادل مع ريال مدريد بعشرة لاعبين.. وإصابة مؤثرة لرونالدو" title=" برشلونة يتعادل مع ريال مدريد بعشرة لاعبين.. وإصابة مؤثرة لرونالدو">
                <span> برشلونة يتعادل مع ريال مدريد بعشرة لاعبين.. وإصابة مؤثرة لرونالدو</span>
            </a>
        </li>

        <li>
            <a href="/3083766">
                <img src="/upload/photo/news/308/3/100x56o/766.jpg?q=4" width="100" height="56" alt="سواريز يضرب شباك ريال مدريد في كلاسيكو الأرض (فيديو)" title="سواريز يضرب شباك ريال مدريد في كلاسيكو الأرض (فيديو)">
                <span>سواريز يضرب شباك ريال مدريد في كلاسيكو الأرض (فيديو)</span>
            </a>
        </li>

        <li>
            <a href="/3083814">
                <img src="/upload/photo/news/308/3/100x56o/814.jpg?q=4" width="100" height="56" alt="رونالدو يسجل هدفه الـ18 كلاسيكو الأرض (فيديو)" title="رونالدو يسجل هدفه الـ18 كلاسيكو الأرض (فيديو)">
                <span>رونالدو يسجل هدفه الـ18 كلاسيكو الأرض (فيديو)</span>
            </a>
        </li>

        <li>
            <a href="/3083880">
                <img src="/upload/photo/news/308/3/100x56o/880.jpg?q=4" width="100" height="56" alt="ميسي يسجل هدفا خرافيا في شباك ريال مدريد (فيديو)" title="ميسي يسجل هدفا خرافيا في شباك ريال مدريد (فيديو)">
                <span>ميسي يسجل هدفا خرافيا في شباك ريال مدريد (فيديو)</span>
            </a>
        </li>

        <li>
            <a href="/3083800">
                <img src="/upload/photo/news/308/3/100x56o/800.jpg?q=4" width="100" height="56" alt="جاريث بيل يلدغ شباك برشلونة بهدف عابر للقارات (فيديو)" title="جاريث بيل يلدغ شباك برشلونة بهدف عابر للقارات (فيديو)">
                <span>جاريث بيل يلدغ شباك برشلونة بهدف عابر للقارات (فيديو)</span>
            </a>
        </li>

        <li>
            <a href="/3083563">
                <img src="/upload/photo/news/308/3/100x56o/563.jpg?q=4" width="100" height="56" alt="تشيلسي يهزم ليفربول بهدف ومحمد صلاح يختفي " title="تشيلسي يهزم ليفربول بهدف ومحمد صلاح يختفي ">
                <span>تشيلسي يهزم ليفربول بهدف ومحمد صلاح يختفي </span>
            </a>
        </li>

        <li>
            <a href="/3083583">
                <img src="/upload/photo/news/308/3/100x56o/583.jpg?q=5" width="100" height="56" alt="جيرو يسجل في شباك ليفربول وسط حسرة محمد صلاح (فيديو)" title="جيرو يسجل في شباك ليفربول وسط حسرة محمد صلاح (فيديو)">
                <span>جيرو يسجل في شباك ليفربول وسط حسرة محمد صلاح (فيديو)</span>
            </a>
        </li>

        <li>
            <a href="/3083867">
                <img src="/upload/photo/news/308/3/100x56o/867.jpg?q=4" width="100" height="56" alt="أهداف مباراة برشلونة وريال مدريد.. ولحظة إصابة رونالدو (فيديو)" title="أهداف مباراة برشلونة وريال مدريد.. ولحظة إصابة رونالدو (فيديو)">
                <span>أهداف مباراة برشلونة وريال مدريد.. ولحظة إصابة رونالدو (فيديو)</span>
            </a>
        </li>

    </ul>
</div>

<div  class="adplace"></div>



<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
<div class="catHe">
<span class="catHeTitle"><a href="/">مباريات اليوم</a></span>
</div>
 

<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> الدوري الإنجليزي الممتاز</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">مانشستر سيتي	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">14:30</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">هيديرسفيلد تاون	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">تشيلسي	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">17:30</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">ليفربول	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">آرسنال	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">5</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">17:30</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">بيرنلي	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> الدوري الإسباني</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">أتلتيكو مدريد	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">16:15</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">2</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">إسبانيول	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">برشلونة	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">2</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">20:45</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">2</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">ريال مدريد	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> الدوري البرتغالي الممتاز</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">بورتو	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">21:15</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">فييرينسي	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> الدوري الإيطالي </div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">أودينيزي	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">12:30</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">4</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">انتر ميلان	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">لاتسيو	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">15:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">أتلانتا	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">نابولي	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">2</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">15:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">2</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">تورينو</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">كالياري	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">20:45</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">روما	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> كأس الكونفيدرالية الأفريقية</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">نهضة بركان - المغرب	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">17:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الهلال - السودان	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">أسيك ميموزا - ساحل العاج	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">18:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">ادوانا ستارز - غانا	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">إنييمبا - نيجيريا	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">2</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">18:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">دجوليبا - مالي	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">إتحاد الجزائر - الجزائر	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">21:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">يانج أفريكانز - تنزانيا	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الرجاء الرياضي - المغرب	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">21:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">فيتا كلوب - جمهورية الكونجو	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">المصري البورسعيدي - مصر	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">2</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">21:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">يونياو دو سونجو - موزمبيق	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> الدوري الفرنسي </div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">سانت إيتيان	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">15:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">3</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">بوردو	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">كان	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">17:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">موناكو</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">مارسيليا	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">21:05</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">نيس	</div>

        <div style="clear: both"></div>
    </div>


</div>



</div>








<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/38/sports">الفجر الرياضي</a></span>
    </div>
    <ul>

<li>
<a href="/3084075">

<img src="/upload/photo/news/308/4/400x225o/75.jpg?q=2" width="370" height="208" alt="آسر محمود موهبة كروية تسير على خطى محمد صلاح في طنطا" title="آسر محمود موهبة كروية تسير على خطى محمد صلاح في طنطا">

    <span>"آسر محمود" موهبة كروية تسير على خطى محمد صلاح في طنطا</span>
</a>
</li>

<li>
<a href="/3084071">

<img src="/upload/photo/news/308/4/100x56o/71.jpg?q=4" width="100" height="56" alt="عاجل.. زيدان يثير ذعر جماهير ريال مدريد بشأن إصابة رونالدو" title="عاجل.. زيدان يثير ذعر جماهير ريال مدريد بشأن إصابة رونالدو">

    <span>عاجل.. زيدان يثير ذعر جماهير ريال مدريد بشأن إصابة رونالدو</span>
</a>
</li>

<li>
<a href="/3084070">

<img src="/upload/photo/news/308/4/100x56o/70.jpg?q=2" width="100" height="56" alt="روما يتخطى كالياري ويستعيد المركز الثالث بالدوري الإيطالي" title="روما يتخطى كالياري ويستعيد المركز الثالث بالدوري الإيطالي">

    <span>روما يتخطى كالياري ويستعيد المركز الثالث بالدوري الإيطالي</span>
</a>
</li>

<li>
<a href="/3084063">

<img src="/upload/photo/news/308/4/100x56o/63.jpg?q=2" width="100" height="56" alt="الرجاء يفرط في الفوز على فيتا كلوب بالكونفدرالية" title="الرجاء يفرط في الفوز على فيتا كلوب بالكونفدرالية">

    <span>الرجاء يفرط في الفوز على فيتا كلوب بالكونفدرالية</span>
</a>
</li>

    </ul>
</div>

    

<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/37/fan">الفجر الفني</a></span>
    </div>
    <ul>

<li>
<a href="/3084074">

<img src="/upload/photo/news/308/4/400x225o/74.jpg?q=2" width="370" height="208" alt="دعاء عامر أفضل إعلامية في مهرجان world arts day" title="دعاء عامر أفضل إعلامية في مهرجان world arts day">

    <span>دعاء عامر أفضل إعلامية في مهرجان world arts day</span>
</a>
</li>

<li>
<a href="/3084064">

<img src="/upload/photo/news/308/4/100x56o/64.jpg?q=3" width="100" height="56" alt="ليلى علوي وأحمد بدير في احتفال توحيد القوات المسلحه الإماراتي (صور)  " title="ليلى علوي وأحمد بدير في احتفال توحيد القوات المسلحه الإماراتي (صور)  ">

    <span>ليلى علوي وأحمد بدير في احتفال توحيد القوات المسلحه الإماراتي (صور)  </span>
</a>
</li>

<li>
<a href="/3084035">

<img src="/upload/photo/news/308/4/100x56o/35.jpg?q=2" width="100" height="56" alt="ودود: الشاعر نادر عبدالله همزة الوصل بيني وبين كبار النجوم" title="ودود: الشاعر نادر عبدالله همزة الوصل بيني وبين كبار النجوم">

    <span>"ودود": الشاعر نادر عبدالله "همزة الوصل" بيني وبين كبار النجوم</span>
</a>
</li>

<li>
<a href="/3084026">

<img src="/upload/photo/news/308/4/100x56o/26.jpg?q=4" width="100" height="56" alt="يارا أحمد ضيفة الستات ميعرفوش يكدبوا.. غدًا" title="يارا أحمد ضيفة الستات ميعرفوش يكدبوا.. غدًا">

    <span>يارا أحمد ضيفة "الستات ميعرفوش يكدبوا".. غدًا</span>
</a>
</li>

    </ul>
</div>


  

<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/46/women">Lafemme</a></span>
    </div>
    <ul>

<li>
<a href="/3084009">

<img src="/upload/photo/news/308/4/400x225o/9.jpg?q=2" width="370" height="208" alt="نصائح هامة لتحضير جسمك لـالصوم في الشهر الفضيل " title="نصائح هامة لتحضير جسمك لـالصوم في الشهر الفضيل ">

    <span>نصائح هامة لتحضير جسمك لـ"الصوم" في الشهر الفضيل </span>
</a>
</li>

<li>
<a href="/3083887">

<img src="/upload/photo/news/308/3/100x56o/887.jpg?q=2" width="100" height="56" alt="أعراض تدل على إصابتك بأمراض خطيرة.. أبرزها ألم السُرة وفقدان الوزن!" title="أعراض تدل على إصابتك بأمراض خطيرة.. أبرزها ألم السُرة وفقدان الوزن!">

    <span>أعراض تدل على إصابتك بأمراض خطيرة.. أبرزها ألم السُرة وفقدان الوزن!</span>
</a>
</li>

<li>
<a href="/3083713">

<img src="/upload/photo/news/308/3/100x56o/713.jpg?q=2" width="100" height="56" alt="هذه الأمور الغريبة قد تؤثّر على وزنكِ.. تعرّفي عليها!" title="هذه الأمور الغريبة قد تؤثّر على وزنكِ.. تعرّفي عليها!">

    <span>هذه الأمور الغريبة قد تؤثّر على وزنكِ.. تعرّفي عليها!</span>
</a>
</li>

<li>
<a href="/3083715">

<img src="/upload/photo/news/308/3/100x56o/715.jpg?q=2" width="100" height="56" alt="للفتاة الجميلة.. إليكِ اتيكيت وقواعد الأناقة" title="للفتاة الجميلة.. إليكِ اتيكيت وقواعد الأناقة">

    <span>للفتاة الجميلة.. إليكِ "اتيكيت" وقواعد الأناقة</span>
</a>
</li>

    </ul>
</div>



<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/62/weekly">العدد الاسبوعى</a></span>
    </div>
    <ul>

<li>
<a href="/3081556">

<img src="/upload/photo/news/308/1/400x225o/556.jpg?q=2" width="370" height="208" alt="رئيس الجمهورية يدعو الناخبين إلى الاقبال بكثافة على صناديق الاقتراع" title="رئيس الجمهورية يدعو الناخبين إلى الاقبال بكثافة على صناديق الاقتراع">

    <span>رئيس الجمهورية يدعو الناخبين إلى الاقبال بكثافة على صناديق الاقتراع</span>
</a>
</li>

<li>
<a href="/3080820">

<img src="/upload/photo/news/308/0/100x56o/820.jpg?q=2" width="100" height="56" alt="تصفح عدد الفجر الأسبوعي PDF" title="تصفح عدد الفجر الأسبوعي PDF">

    <span>تصفح عدد الفجر الأسبوعي PDF</span>
</a>
</li>

<li>
<a href="/3080819">

<img src="/upload/photo/news/308/0/100x56o/819.jpg?q=2" width="100" height="56" alt="من الرقابة الإدارية إلى المسئولين: لا بيع ولا شراء قبل الرجوع إلينا" title="من الرقابة الإدارية إلى المسئولين: لا بيع ولا شراء قبل الرجوع إلينا">

    <span>من الرقابة الإدارية إلى المسئولين: "لا بيع ولا شراء قبل الرجوع إلينا"</span>
</a>
</li>

<li>
<a href="/3080817">

<img src="/upload/photo/news/308/0/100x56o/817.jpg?q=2" width="100" height="56" alt="وزير التعليم يدمر 850 مدرسة خلال عامين" title="وزير التعليم يدمر 850 مدرسة خلال عامين">

    <span>وزير التعليم يدمر 850 مدرسة خلال عامين</span>
</a>
</li>

    </ul>
</div>


<br/>
<br>


<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/96">كتاب الفجر</a></span>
    </div>
    <ul>

<li>
<a href="/3083045">

<img src="/upload/photo/news/308/3/400x225o/45.jpg?q=2" width="370" height="208" alt="د. حماد عبدالله يكتب: مدينة فيوميشينو روما!!" title="د. حماد عبدالله يكتب: مدينة فيوميشينو روما!!">

    <span>د. حماد عبدالله يكتب: مدينة "فيوميشينو" روما!!</span>
</a>
</li>

<li>
<a href="/3081591">

<img src="/upload/photo/news/308/1/100x56o/591.jpg?q=2" width="100" height="56" alt="د. حماد عبد الله يكتب: الوصول إلى المجهول!" title="د. حماد عبد الله يكتب: الوصول إلى المجهول!">

    <span>د. حماد عبد الله يكتب: الوصول إلى المجهول!</span>
</a>
</li>

<li>
<a href="/3081457">

<img src="/upload/photo/news/308/1/100x56o/457.jpg?q=5" width="100" height="56" alt="أحمد أبورحيل يكتب: النواب الموقرون.. عن من تدافعون؟" title="أحمد أبورحيل يكتب: النواب الموقرون.. عن من تدافعون؟">

    <span>أحمد أبورحيل يكتب: النواب الموقرون.. عن من تدافعون؟</span>
</a>
</li>

<li>
<a href="/3080694">

<img src="/upload/photo/news/308/0/100x56o/694.jpg?q=3" width="100" height="56" alt="شكري القاضي يكتب: (خواطر قلمية.. وأشياء أخرى)" title="شكري القاضي يكتب: (خواطر قلمية.. وأشياء أخرى)">

    <span>شكري القاضي يكتب: (خواطر قلمية.. وأشياء أخرى)</span>
</a>
</li>

    </ul>
</div>

<br>
<div class="adplace"></div>


<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/86">فيسبوكي</a></span>
    </div>
    <ul>

<li>
<a href="/3074756">

<img src="/upload/photo/news/307/4/400x225o/756.jpg?q=1" width="370" height="208" alt="كوميك .. أزمة صلاح والامتحانات" title="كوميك .. أزمة صلاح والامتحانات">

    <span>كوميك .. أزمة صلاح والامتحانات</span>
</a>
</li>

<li>
<a href="/3074625">

<img src="/upload/photo/news/307/4/100x56o/625.jpg?q=1" width="100" height="56" alt="بالصور .. ازمة صلاح تتفاقم وغموض حول مستقبله الكروي" title="بالصور .. ازمة صلاح تتفاقم وغموض حول مستقبله الكروي">

    <span>بالصور .. ازمة صلاح تتفاقم وغموض حول مستقبله الكروي</span>
</a>
</li>

<li>
<a href="/3060064">

<img src="/upload/photo/news/306/0/100x56o/64.jpg?q=1" width="100" height="56" alt="مفاجأة | مرتضي منصور يعيد ايهاب جلال للزمالك" title="مفاجأة | مرتضي منصور يعيد ايهاب جلال للزمالك">

    <span>مفاجأة | مرتضي منصور يعيد ايهاب جلال للزمالك</span>
</a>
</li>

<li>
<a href="/3054022">

<img src="/upload/photo/news/305/4/100x56o/22.jpg?q=1" width="100" height="56" alt="شاهد ماذا قال الشناوي للحضري عقب اصابته وابتعاده عن مونديال روسيا ؟!!" title="شاهد ماذا قال الشناوي للحضري عقب اصابته وابتعاده عن مونديال روسيا ؟!!">

    <span>شاهد ماذا قال الشناوي للحضري عقب اصابته وابتعاده عن مونديال روسيا ؟!!</span>
</a>
</li>

    </ul>
</div>



<div class="clearfix"></div>

<div class="currency clearfix">
<span class="catHeTitle"><a>خدمات </a></span>
<div class="clearfix"></div>
<div class="currencyUl">
<div>
<a href="/service/host.aspx?name=currency&id=1" class="widgetTitle">اسعار العملات</a>
<ul>
<li>
<span class="widgetTitleIn">دولار</span>
<p>17.8 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">يورو</span>
<p>20.4722 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">ر.س</span>
<p>4.7469 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">د.ا</span>
<p>2.367 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">د.ك</span>
<p>58.9209 ج.م</p>
</li>
</ul>
</div>
<div>
<a href="/service/host.aspx?name=prayer&id=2" class="widgetTitle">اوقات الصلاة</a>
<ul>
<li>
<span class="widgetTitleIn">فجر</span>
<p>3:19 ص</p>
</li>
<li>
<span class="widgetTitleIn">ظهر</span>
<p>12:01 م</p>
</li>
<li>
<span class="widgetTitleIn">عصر</span>
<p>3:37 م</p>
</li>
<li>
<span class="widgetTitleIn">مغرب</span>
<p>6:59 م</p>
</li>
<li>
<span class="widgetTitleIn">عشاء</span>
<p>8:30 م</p>
</li>
</ul>
</div>
    <div>
        <a href="/service/host.aspx?name=weather&id=3" class="widgetTitle">الطقس</a>
         

<a href="http://www.accuweather.com/ar/eg/cairo/127164/weather-forecast/127164" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1442046004103" class="aw-widget-current"  data-locationkey="127164" data-unit="c" data-language="ar" data-useip="false" data-uid="awcc1442046004103"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
    </div>
</div><!--currencyUl-->
</div>

<span style="color:#f0f0f0;font-size:10px">5/7/2018 12:00:03 AM</span>






<div  class="adplace"></div>



<div  class="adplace"></div>


<div  class="adplace"></div>




</div>


<div style="clear:both"></div>

<div class="ad" style="margin:0 auto;">
    
</div>

</div>




    
<div id="prefootplc" class="container"></div>




<footer>
<div class="container clearfix">

	<a href="/" class="fLogo"><img src="/themes/fagr/png/Logo.gif" alt="logo" style="margin-bottom: 170px;"></a>



    <ul class="footerSec">

<li><a class="c39" href="/list/39/egypt-news">	أخبار مصر</a></li>

<li><a class="c61" href="/list/61/Dialogues">تقارير وحوارات</a></li>

<li><a class="c42" href="/list/42/economy">الاقتصاد</a></li>

<li><a class="c44" href="/list/44/world">عربي ودولي</a></li>

<li><a class="c57" href="/list/57/talkshow">توك شو</a></li>

<li><a class="c53" href="/list/53/govs">محافظات</a></li>

<li><a class="c45" href="/list/45/accident">حوادث </a></li>

<li><a class="c40" href="/list/40/photos">صور</a></li>

<li><a class="c41" href="/list/41/videos">الفجر Tv</a></li>

<li><a class="c1138" href="/list/1138">سيارات</a></li>

<li><a class="c100" href="/list/100/Zionist">العدو الصهيوني</a></li>

<li><a class="c37" href="/list/37/fan">الفجر الفني</a></li>

<li><a class="c54" href="/list/54/Horoscope">أبراج</a></li>

<li><a class="c55" href="/list/55/comic">كاريكاتير</a></li>

<li><a class="c46" href="/list/46/women">Lafemme</a></li>

<li><a class="c48" href="/list/48/technology">تكنولوجى</a></li>

<li><a class="c49" href="/list/49/article">مقالات الرأي</a></li>

<li><a class="c50" href="/list/50/readers">ركن القراء</a></li>

<li><a class="c51" href="/list/51/Varieties">منوعات</a></li>

<li><a class="c52" href="/list/52/islamic">إسلاميات</a></li>

<li><a class="c58" href="/list/58/students">طلاب وجامعات</a></li>

<li><a class="c62" href="/list/62/weekly">العدد الأسبوعي</a></li>

<li><a class="c60" href="/list/60/Coptic">أقباط وكنائس</a></li>

<li><a class="c1146" href="/list/1146/saudia">السعودية</a></li>

<li><a class="c1137" href="/list/1137">كنا</a></li>

<li><a class="c1266" href="/list/1266">انفوجراف</a></li>

<li><a class="c56" href="/list/56/chating">فضفضة</a></li>

<li><a class="c1185" href="/list/1185">بروفايل </a></li>

<li><a class="c1285" href="/list/1285">بث مباشر</a></li>

<li><a class="c1289" href="/list/1289">تونس 365</a></li>

<li><a class="c38" href="/list/38/sports">رياضة</a></li>

    </ul>
</div><!--container-->
<div class="footerBottom">
<div class="clearfix container">
	<div class="copyRight">
    	<span>جميع الحقوق محفوظة © 2015</span>
        <a href="#">من نحن</a>
        <a href="/contact.aspx?s=ads&sc=1142">اعلن معنا</a>
        <a href="/contact.aspx?s=contact&sc=1141">اتصل بنا</a>
    </div><!--copyRight-->
    <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <a class="sync" href="http://www.synceg.com" target="_blank">
                    <span>Developed &amp; Powered By</span><img src="/themes/fagr/png/sync.png" alt="sync">
                </a>
            </div>
</div><!--container-->
</div><!--footerBottom-->
</footer>




<script src="/themes/fagr/js/custom.js"></script>
<script type="text/javascript">var _sel = 'c1146', _subsel = 'c1147';</script>

    
    <style>
        @media only screen and (min-width: 767px) {
            #adPop {
                display: none !important;
            }
        }
    </style>


<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%">
    <div id="popin" style="width: 300px;margin: 0px auto;position: relative;">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>

<div id="popadin">
<img src="/adview/266$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336X280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="7436031164"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
    </div>
</div>
<script>
    $(document).ready(function () {
        if ($('#popadin').children().length > 0) {
            $('#adPop').css({ display: 'block' });
        }
    });
</script>






<script type="text/javascript" src="/scripts/main.js?r=6"></script>
    
     

<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|blackberry|mini|windows\sce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script>

    <script src="/scripts/scs.aspx"></script>
     
   <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ef5e079e818335"></script> 
</body>
</html>