

<!DOCTYPE html>
<html>
<head id="ctl00_Head1"><title>
	بوابة الفجر: التموين: احتياطي مصر من القمح يكفي 4 أشهر
</title><link rel="shortcut icon" href="/favicon.ico" />


    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-24442537-1', 'auto');
    ga('send', 'pageview');

</script>




<link rel="stylesheet" type="text/css" href="/themes/fagr/css/styles.css?r=24s" /><link rel="stylesheet" type="text/css" href="/themes/fagr/css/mediaqueryes.css?r=13" />


<script src="/themes/fagr/js/jquery-1.11.1.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.scrollVert.js"></script>
<!--[if lt IE 9]>
<script src="/themes/fagr/js/html5shiv.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='elfagr.com';var WebURL='http://www.elfagr.com/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/55167797/HomePage_Big_Rectangle_300X600', [300, 600], 'div-gpt-ad-1424903114985-0').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_LeaderBoard_Top_728x90', [728, 90], 'div-gpt-ad-1424903114985-1').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_Me_Rectangle_250X300', [300, 250], 'div-gpt-ad-1424903114985-2').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_SkyScraper_Left_160X600', [160, 600], 'div-gpt-ad-1424903114985-3').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_SkyScraper_Right_160X600', [160, 600], 'div-gpt-ad-1424903114985-4').addService(googletag.pubads());
googletag.defineSlot('/55167797/Homepage_UnderSlider_970X90', [970, 90], 'div-gpt-ad-1424903114985-5').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Big_Rectangle_300X600', [300, 600], 'div-gpt-ad-1424903114985-6').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_FullBanner_468X60', [468, 60], 'div-gpt-ad-1424903114985-7').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Larg_Rectangle_289X336', [336, 280], 'div-gpt-ad-1424903114985-8').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_LeaderBoard_Top_728x90', [728, 90], 'div-gpt-ad-1424903114985-9').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Med_Rectangle_250X300', [320, 50], 'div-gpt-ad-1424903114985-10').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_SkyScraper_Left_160X600', [160, 600], 'div-gpt-ad-1424903114985-11').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_SkyScraper_Right_160X600', [160, 600], 'div-gpt-ad-1424903114985-12').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<meta property="fb:app_id" content="1621961948046677"/>
<meta property="og:title" content="التموين: احتياطي مصر من القمح يكفي 4 أشهر" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.elfagr.com/2961113" />
<meta property="og:image" content="http://www.elfagr.com/upload/photo/news/296/1/600x338o/113.jpg" />
<meta property="og:site_name" content="بوابة الفجر"/>
<meta property="og:description" content=" قال المتحدث باسم وزارة التموين، اليوم الجمعة، إن احتياطيات البلاد من القمح تكفي استهلاك أربعة أشهر بعد الكميات الأخيرة التي اشترتها الهيئة العامة ..." />
<meta itemprop="name" content="التموين: احتياطي مصر من القمح يكفي 4 أشهر" />
<meta itemprop="description" content=" قال المتحدث باسم وزارة التموين، اليوم الجمعة، إن احتياطيات البلاد من القمح تكفي استهلاك أربعة أشهر بعد الكميات الأخيرة التي اشترتها الهيئة العامة ..." />
<meta itemprop="image" content="http://www.elfagr.com/upload/photo/news/296/1/600x338o/113.jpg" />
    
<link rel="canonical" href="http://www.elfagr.com/2961113">



<meta name="keywords" content="وزارة التموين, مناقصات لشراء القمح, مخزون القمح, القمح المصري, القمح, السلع التموينية, أخبار الاقتصاد" />





<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>

<style type="text/css">
.keyword-tag{
color: #000;
border-bottom: 1px dotted #ddd;
}
.tagshow:hover{
border-bottom-color: #000;
}
.tag{
padding: 10px 4px;
line-height: 1.5;
border-top: 1px dotted #ddd;
}
.tag a,.tag strong{
margin-right: 5px;
margin-top: 3px;
font-weight: bold;
display: inline-block;
padding: 5px;
}
.tag a{
background-color: #eee;
color: #000 !important;
}
</style>


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes" />

<style type="text/css">
/*@media only screen and (max-width: 959px)
{*/
    
#adLeftHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adLeftIn{
position: fixed !important;top: 4px !important;left: 5px !important;border: 2px solid #000 !important;right: auto !important;
}

.closeable #adLeftClose{
display:block !important;
}
    
    

#adRightHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adRightIn{
position: fixed !important;top: 4px !important;right: 5px !important;border: 2px solid #000 !important;left: auto !important;
}

.closeable #adRightClose{
display:block !important;
}    

.ad-banner{
display: none;
}
    
.closeable .ad-banner{
display: block !important;
position:absolute;text-align:center;/* padding: 0px; */width: 160px;background-color: #ddd;color:#000;z-index: 999;font-size: 11px;height: 18px;letter-spacing: 4px;left: 1px;top: 0px;
}

/*}*/
</style>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta name="description" content=" قال المتحدث باسم وزارة التموين، اليوم الجمعة، إن احتياطيات البلاد من القمح تكفي استهلاك أربعة أشهر بعد الكميات الأخيرة التي اشترتها الهيئة العامة ..." /></head>
<body>
<script type="text/javascript">
  var _sf_async_config = { uid: 64566, domain: 'elfagr.org', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

    
 
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
_atrk_opts = { atrk_acct:"lKe+p1Fx9f207i", domain:"elfagr.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lKe+p1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript --> 


<div class="container" style="height:1px">
<div style="height: 100vh;border-left:3px #e0e0e0 solid;border-right: 3px #e0e0e0 solid ;position: fixed;z-index: -1;margin-right: -3px;margin-left: 0px;box-shadow: 0px 0px 15px #e3e3e3" class="container"></div>
</div>




<div class="container">
<div id="adLeftHolder" class=""><div id="adLeft" style="position: fixed"><div id="adLeftIn" style="right: 10px">    
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adLeftClose" href="javascript:;" onclick="$('#adLeftHolder').css('display','none');$('#adLeftHolder').html('');" style="display:none;position:absolute;top:0px;right:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/8$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8341725166"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div>


<div id="adRightHolder" class=""><div id="adRight" style="position: fixed"><div id="adRightIn" style="left: 10px">
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adRightClose" href="javascript:;" onclick="$('#adRightHolder').css('display','none');$('#adRightHolder').html('');" style="display:none;position:absolute;top:0px;left:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/127$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8341725166"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div>
</div>


    
<header>

    <div class="firstHeader">
        <div class="container clearfix">
            <div class="latestNews" style="max-height: 44px;overflow: hidden;">
                <span>أخر الأخبار</span>
                <div class="cycle-slideshow" data-cycle-fx="scrollVert" data-cycle-slides="&gt; div" data-cycle-timeout="3000" data-cycle-pause-on-hover="true" style="max-width:470px;white-space:nowrap ;">

	<div><a href="/2961192">محمود الخطيب في عزاء الناقد الرياضي خالد العشري (فيديو)

	     </a></div>

	<div><a href="/2961193">يلا شووت|yalla shoot|بث مباشر أتلتيك بيلباو ولاس بالماس| كورة اون لاين| الدوري الإسباني

	     </a></div>

	<div><a href="/2961196">ماكرون لبوتين: أوقفوا معاناة المدنيين فى سوريا

	     </a></div>

	<div><a href="/2961184"> خبير عسكري: زيارة "أردوغان" الأخيرة لتونس والسودان محاولة لحصار مصر 

	     </a></div>

	<div><a href="/2961186">الشحات يقترب من معسكر الفراعنة على حساب الفهد الأسمر

	     </a></div>

	<div><a href="/2961187">فلورنتينو بيريز يحدد البديل الأمثل لزيدان

	     </a></div>

	<div><a href="/2961190">جمارك السلوم تحبط محاولة تهريب 40 ألف جنيه مصر  

	     </a></div>

	<div><a href="/2961194">مارجوت ربي تفتتح العرض الخاص I TONYA بمهرجان Santa Barbara

	     </a></div>

	<div><a href="/2961177">خبير أمني: المصري استطاع تجميد سياسة الشرق الأوسط الجديد في يوم 30 يونيو

	     </a></div>

	<div><a href="/2961181">سموحة تحتفل بعيد ميلاد ناصر ماهر

	     </a></div>

                </div><!--cycle-slideshow-->
            </div><!--latestNews-->
            <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <form class="searchForm" role="search" method="get" action="/list.aspx">
                    <input class="txtSearch" type="search" value="" name="w" placeholder="... ابحث هنا">
                    <input type="image" class="tfbutton" style="float:left" alt=".">
                </form>
            </div>
        </div><!--container-->
    </div><!--firstHeader-->
    <div class="logoArea container clearfix" style="position: relative">
           




    <a href="/"><img class="logo" src="/themes/fagr/png/elfagr-logo10.gif" alt="logo"></a>
    
        <div class="headerAds" style="width: 100%;min-height: 2px;max-width: 728px;"><img src="/adview/288$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1731129488393495",
    enable_page_level_ads: true
  });
</script>




<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- elfagr-header-reposive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8544647232"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
    </div><!--logoArea-->
    <div class="nav-container container">
    <nav class="container clearfix">
        <ul class="nav">

            <li><a href="/">الرئيسية</a></li>

            <li style="margin-left:22px">

                <a href="/list/39/egypt-news">	أخبار مصر</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/61/Dialogues">تقارير وحوارات</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/42/economy">الاقتصاد</a>


                <div class="subMenu clearfix" id="sub_menu42">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/104/prices" class="c104">اسعـــــار</a></li>

<li><a href="/list/103/borsa" class="c103">البورصة</a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/44/world">عربي ودولي</a>


                <div class="subMenu clearfix" id="sub_menu44">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/1256" class="c1256">persian</a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/57/talkshow">توك شو</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/53/govs">محافظات</a>


                <div class="subMenu clearfix" id="sub_menu53">
                    <div class="clearfix"></div>
<ul class="subSecLinks clearfix">

<li><a href="/list/1177" class="c1177">الدلتا</a></li>

<li><a href="/list/1178" class="c1178">سيناء </a></li>

<li><a href="/list/1175" class="c1175">مدن ساحلية</a></li>

<li><a href="/list/1176" class="c1176">منطقة القناة</a></li>

<li><a href="/list/1179" class="c1179">وجه قبلي </a></li>

</ul><!--subSecLinks-->
                    <div class="clearfix"></div>
                </div>


            </li>

            <li style="margin-left:22px">

                <a href="/list/45/accident">حوادث </a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/40/photos">صور</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/41/videos">الفجر Tv</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1138">سيارات</a>


            </li>


<li style="float:left;margin-left:10px;">
                <a href="#">المزيد</a>
                <ul class="menuMore" style="width:300px;">

                    <li><a href="/list/100/Zionist">العدو الصهيوني</a></li>

                    <li><a href="/list/37/fan">الفجر الفني</a></li>

                    <li><a href="/list/54/Horoscope">أبراج</a></li>

                    <li><a href="/list/55/comic">كاريكاتير</a></li>

                    <li><a href="/list/46/women">Lafemme</a></li>

                    <li><a href="/list/48/technology">تكنولوجى</a></li>

                    <li><a href="/list/49/article">مقالات الرأي</a></li>

                    <li><a href="/list/50/readers">ركن القراء</a></li>

                    <li><a href="/list/51/Varieties">منوعات</a></li>

                    <li><a href="/list/52/islamic">إسلاميات</a></li>

                    <li><a href="/list/58/students">طلاب وجامعات</a></li>

                    <li><a href="/list/62/weekly">العدد الأسبوعي</a></li>

                    <li><a href="/list/60/Coptic">أقباط وكنائس</a></li>

                    <li><a href="/list/1146/saudia">السعودية</a></li>

                    <li><a href="/list/1137">كنا</a></li>

                    <li><a href="/list/1266">انفوجراف</a></li>

                    <li><a href="/list/56/chating">فضفضة</a></li>

                    <li><a href="/list/1185">بروفايل </a></li>

                    <li><a href="/list/1285">بث مباشر</a></li>

                    <li><a href="/list/1289">تونس 365</a></li>

                    <li><a href="/list/38/sports">الفجر الرياضي</a></li>

                </ul>
            </li>

        </ul>
    </nav>
    </div><!--nav-container-->
    <div class="mobileMenu container"><img src="/themes/fagr/png/menu.png" alt="menu"><span>الرئيسية</span> </div>
    <div class="mSubMenu container">
        <ul>

<li><a href="/list/39/egypt-news" id="c39" >	أخبار مصر</a></li>

<li><a href="/list/61/Dialogues" id="c61" >تقارير وحوارات</a></li>

<li><a href="/list/42/economy" id="c42" >الاقتصاد</a></li>

<li><a href="/list/44/world" id="c44" >عربي ودولي</a></li>

<li><a href="/list/57/talkshow" id="c57" >توك شو</a></li>

<li><a href="/list/53/govs" id="c53" >محافظات</a></li>

<li><a href="/list/45/accident" id="c45" >حوادث </a></li>

<li><a href="/list/40/photos" id="c40" >صور</a></li>

<li><a href="/list/41/videos" id="c41" >الفجر Tv</a></li>

<li><a href="/list/1138" id="c1138" >سيارات</a></li>

<li><a href="/list/100/Zionist" id="c100" >العدو الصهيوني</a></li>

<li><a href="/list/37/fan" id="c37" >الفجر الفني</a></li>

<li><a href="/list/54/Horoscope" id="c54" >أبراج</a></li>

<li><a href="/list/55/comic" id="c55" >كاريكاتير</a></li>

<li><a href="/list/46/women" id="c46" >Lafemme</a></li>

<li><a href="/list/48/technology" id="c48" >تكنولوجى</a></li>

<li><a href="/list/49/article" id="c49" >مقالات الرأي</a></li>

<li><a href="/list/50/readers" id="c50" >ركن القراء</a></li>

<li><a href="/list/51/Varieties" id="c51" >منوعات</a></li>

<li><a href="/list/52/islamic" id="c52" >إسلاميات</a></li>

<li><a href="/list/58/students" id="c58" >طلاب وجامعات</a></li>

<li><a href="/list/62/weekly" id="c62" >العدد الأسبوعي</a></li>

<li><a href="/list/60/Coptic" id="c60" >أقباط وكنائس</a></li>

<li><a href="/list/1146/saudia" id="c1146" >السعودية</a></li>

<li><a href="/list/1137" id="c1137" >كنا</a></li>

<li><a href="/list/1266" id="c1266" >انفوجراف</a></li>

<li><a href="/list/56/chating" id="c56" >فضفضة</a></li>

<li><a href="/list/1185" id="c1185" >بروفايل </a></li>

<li><a href="/list/1285" id="c1285" >بث مباشر</a></li>

<li><a href="/list/1289" id="c1289" >تونس 365</a></li>

<li><a href="/list/38/sports" id="c38" >رياضة</a></li>

        </ul>
    </div><!--nav-mSubMenu-->
</header>




    
<div id="readwrapper" style="display: none">


<div class="importantArticle video container clearfix">

        <span class="topStoryR" style="top: 70px"></span>
        <span class="topStoryl" style="top: 70px"></span>
        <div class="cycle-slideshow"
                 data-cycle-slides="> div"
                 data-cycle-fx="scrollHorz"
                 data-cycle-speed="1500"
                 data-cycle-timeout="0"
                 data-cycle-prev=".topStoryR"
                 data-cycle-next=".topStoryl"
             >
        <div>
            <ul>


<li>
    <a href="/2961192">

        <span class="videoTitle">محمود الخطيب في عزاء الناقد الرياضي خالد العشري (فيديو)</span>
        <img src="/upload/photo/news/296/1/200x113o/192.jpg?q=2" width="270" height="152" alt="محمود الخطيب في عزاء الناقد الرياضي خالد العشري (فيديو)" title="محمود الخطيب في عزاء الناقد الرياضي خالد العشري (فيديو)">
    </a>
</li>


<li>
    <a href="/2961193">

        <span class="videoTitle">يلا شووت|yalla shoot|بث مباشر أتلتيك بيلباو ولاس بالماس| كورة اون لاين| الدوري الإسباني</span>
        <img src="/upload/photo/news/296/1/200x113o/193.jpg?q=2" width="270" height="152" alt="يلا شووت|yalla shoot|بث مباشر أتلتيك بيلباو ولاس بالماس| كورة اون لاين| الدوري الإسباني" title="يلا شووت|yalla shoot|بث مباشر أتلتيك بيلباو ولاس بالماس| كورة اون لاين| الدوري الإسباني">
    </a>
</li>


<li>
    <a href="/2961196">

        <span class="videoTitle">ماكرون لبوتين: أوقفوا معاناة المدنيين فى سوريا</span>
        <img src="/upload/photo/news/296/1/200x113o/196.jpg?q=2" width="270" height="152" alt="ماكرون لبوتين: أوقفوا معاناة المدنيين فى سوريا" title="ماكرون لبوتين: أوقفوا معاناة المدنيين فى سوريا">
    </a>
</li>


<li>
    <a href="/2961184">

        <span class="videoTitle"> خبير عسكري: زيارة "أردوغان" الأخيرة لتونس والسودان محاولة لحصار مصر </span>
        <img src="/upload/photo/news/296/1/200x113o/184.jpg?q=1" width="270" height="152" alt=" خبير عسكري: زيارة أردوغان الأخيرة لتونس والسودان محاولة لحصار مصر " title=" خبير عسكري: زيارة أردوغان الأخيرة لتونس والسودان محاولة لحصار مصر ">
    </a>
</li>




            </ul>
        </div>
        <div>
            <ul>

<li>
    <a href="/2961186">

        <span class="videoTitle">الشحات يقترب من معسكر الفراعنة على حساب الفهد الأسمر</span>
        <img src="/upload/photo/news/296/1/200x113o/186.jpg?q=2" width="270" height="152" alt="الشحات يقترب من معسكر الفراعنة على حساب الفهد الأسمر" title="الشحات يقترب من معسكر الفراعنة على حساب الفهد الأسمر">
    </a>
</li>

<li>
    <a href="/2961196">

        <span class="videoTitle">ماكرون لبوتين: أوقفوا معاناة المدنيين فى سوريا</span>
        <img src="/upload/photo/news/296/1/200x113o/196.jpg?q=2" width="270" height="152" alt="ماكرون لبوتين: أوقفوا معاناة المدنيين فى سوريا" title="ماكرون لبوتين: أوقفوا معاناة المدنيين فى سوريا">
    </a>
</li>

<li>
    <a href="/2961192">

        <span class="videoTitle">محمود الخطيب في عزاء الناقد الرياضي خالد العشري (فيديو)</span>
        <img src="/upload/photo/news/296/1/200x113o/192.jpg?q=2" width="270" height="152" alt="محمود الخطيب في عزاء الناقد الرياضي خالد العشري (فيديو)" title="محمود الخطيب في عزاء الناقد الرياضي خالد العشري (فيديو)">
    </a>
</li>

<li>
    <a href="/2961193">

        <span class="videoTitle">يلا شووت|yalla shoot|بث مباشر أتلتيك بيلباو ولاس بالماس| كورة اون لاين| الدوري الإسباني</span>
        <img src="/upload/photo/news/296/1/200x113o/193.jpg?q=2" width="270" height="152" alt="يلا شووت|yalla shoot|بث مباشر أتلتيك بيلباو ولاس بالماس| كورة اون لاين| الدوري الإسباني" title="يلا شووت|yalla shoot|بث مباشر أتلتيك بيلباو ولاس بالماس| كورة اون لاين| الدوري الإسباني">
    </a>
</li>

            </ul>
        </div>
    </div><!--video-->
    </div><!--video-->

</div>
    <script type="text/javascript">
        function rwp() {
            var rw = $('#readwrapper');
            var plc = $('#prefootplc');
            if ($(window).width() < 480) {
                //rw.css({ 'top': plc.offset().top + 'px', 'position': 'absolute', 'left': plc.offset().left + 'px' });
                //plc.height(rw.height());
                rw.css({ 'display': 'none' });
                plc.height('0px');
            } else {
                //rw.css({ 'position': 'static' });
                rw.css({ 'display': '' });
                plc.height('0px');
            }
        }

        $(window).resize(rwp);
        $(document).ready(function () { rwp(); setTimeout(rwp, 1000); })
</script>


<div class="container clearfix">
    <div class="ad" style="margin:0 auto;">
        
    </div>
    
<div class="rightContainer clearfix" >
    
    <div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=1621961948046677";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    



<article>


<div class="heading">

<h1>التموين: احتياطي مصر من القمح يكفي 4 أشهر</h1>
<div class="clr"></div>
</div>
<div class="show-date"> 
الجمعة 09/فبراير/2018 - 08:44 م

</div> 


<figure>
    <img class="articleImg" src="/upload/photo/news/296/1/600x338o/113.jpg?q=2" alt="التموين: احتياطي مصر من القمح يكفي 4 أشهر" title="التموين: احتياطي مصر من القمح يكفي 4 أشهر"  width="570" height="321">
    <figcaption>أرشيفية </figcaption>
</figure>
<script type="text/javascript" src="/scripts/player.js"></script>

<div class="more" style="text-align: center">
<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;
display: inline-block;
white-space: nowrap;
font-family: Tahoma;
font-size: 11px;
font-weight: bold;
height: 16px;
padding-top: 3px;
padding-bottom: 3px;
line-height: 16px;
width: auto;
border-radius:5px;
padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" target="_blank" rel="nofollow" href="/print.aspx?2961113">طباعة</a></span>

</div>

<div style="padding:4px"><img src="/adview/65$7cview" rel="nofollow" style="display:none" /><div class="ad">
	
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/75992/tag"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivebelow -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8801875966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></div>



        <span class="writer" style="color:#4183d7">
            رويترز 
        </span>
    
<div class="clr">
&nbsp;
</div>
<div class="content" style="padding-right: 10px;font-family: 'Droid Arabic Naskh',Arial,sans-serif;font-size: 18px;line-height: 28px;/* font-weight: bold; */">



   




    <div class="show-parags" id="start">

<div style="float:left;margin-right:10px;margin-bottom:10px;position :relative;z-index:9999999">
<img src="/adview/141$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<div id="jubna3586"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "bb40dedd-5017556a-650e522b-89264f20",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/3586?" + qs;
s.async = true;
document.getElementById("jubna3586").appendChild(s);
})();
</script>
</div>
</div>
    
<div class="ni-content">
    <div>قال المتحدث باسم وزارة التموين، اليوم الجمعة، إن احتياطيات البلاد من القمح تكفي استهلاك أربعة أشهر بعد الكميات الأخيرة التي اشترتها الهيئة العامة للسلع التموينية، وذلك حسبما قالت رويترز.&nbsp;</div><div><br></div><div><br></div><div>وكانت هيئة السلع التموينية قالت إنها اشترت 360 ألف طن من القمح الروماني والروسي في مناقصة عالمية.</div><div><br></div></div>



    </div>
  
  

      




<div class="tag">
<strong>المزيد عن: </strong>


<a href="/list.aspx?kwn=%d9%88%d8%b2%d8%a7%d8%b1%d8%a9+%d8%a7%d9%84%d8%aa%d9%85%d9%88%d9%8a%d9%86&kw=21200" target="_blank">وزارة التموين</a>


<a href="/list.aspx?kwn=%d9%85%d9%86%d8%a7%d9%82%d8%b5%d8%a7%d8%aa+%d9%84%d8%b4%d8%b1%d8%a7%d8%a1+%d8%a7%d9%84%d9%82%d9%85%d8%ad&kw=390153" target="_blank">مناقصات لشراء القمح</a>


<a href="/list.aspx?kwn=%d9%85%d8%ae%d8%b2%d9%88%d9%86+%d8%a7%d9%84%d9%82%d9%85%d8%ad&kw=324125" target="_blank">مخزون القمح</a>


<a href="/list.aspx?kwn=%d8%a7%d9%84%d9%82%d9%85%d8%ad+%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a&kw=35727" target="_blank">القمح المصري</a>


<a href="/list.aspx?kwn=%d8%a7%d9%84%d9%82%d9%85%d8%ad&kw=61858" target="_blank">القمح</a>


<a href="/list.aspx?kwn=%d8%a7%d9%84%d8%b3%d9%84%d8%b9+%d8%a7%d9%84%d8%aa%d9%85%d9%88%d9%8a%d9%86%d9%8a%d8%a9&kw=67132" target="_blank">السلع التموينية</a>


<a href="/list.aspx?kwn=%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1+%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af&kw=103582" target="_blank">أخبار الاقتصاد</a>



<div class="clr"></div>
</div>

  

 




<div style="margin:5px 0px">
    <img src="/adview/206$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivebelow -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8801875966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<div id="jubna3585"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "bb40dedd-5017556a-650e522b-89264f20",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/3585?" + qs;
s.async = true;
document.getElementById("jubna3585").appendChild(s);
})();
</script>
</div>
</div>

<div class="com-head">
 




 <div class="more" style="text-align: center">
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;display: inline-block;white-space: nowrap;font-family: Tahoma;font-size: 11px;font-weight: bold;height: 16px;padding-top: 3px;padding-bottom: 3px;line-height: 16px;width: auto;border-radius:5px;padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" rel="nofollow" target="_blank" href="/print.aspx?2961113">طباعة</a></span>

</div>






<div class="clr"></div>
    </div>
    
</div>


<script type="text/javascript">
    var exps = [];
    var ids = [];
    var cid = 2961113;
</script>
<script type="text/javascript" src="/scripts/kw.js"></script>



<!-- related


<div class="widthCat widthCat2 clearfix">
<div class="catHe">
    <span class="catHeTitle"><a href="#" style="font-size: 20px;">موضوعات ذات صلة</a></span>
</div>
<ul>

    <li>
        <a href="/2584591">

 
            <img src="/upload/photo/news/258/4/200x113o/591.jpg?q=2" width="270" height="152" alt="مصر تستقبل شحنة قمح أميركية لأول مرة مرة منذ 4 أشهر" title="مصر تستقبل شحنة قمح أميركية لأول مرة مرة منذ 4 أشهر">


            <span>مصر تستقبل شحنة قمح أميركية لأول مرة مرة منذ 4 أشهر</span>
        </a>
    </li>

    <li>
        <a href="/2659751">



            <img width="100" height="56" src="/upload/photo/news/265/9/200x113o/751.jpg?q=2" width="270" height="152" alt="السلع التموينة تشترى 410 ألف طن من القمح الروسى والرومانى" title="السلع التموينة تشترى 410 ألف طن من القمح الروسى والرومانى">

            <span>"السلع التموينة" تشترى 410 ألف طن من القمح الروسى والرومانى</span>
        </a>
    </li>

    <li>
        <a href="/2677353">



            <img width="100" height="56" src="/upload/photo/news/267/7/200x113o/353.jpg?q=2" width="270" height="152" alt="التموين: تم شراء  300 ألف طن من القمح الروسي والروماني والفرنسي" title="التموين: تم شراء  300 ألف طن من القمح الروسي والروماني والفرنسي">

            <span>"التموين": تم شراء  300 ألف طن من القمح الروسي والروماني والفرنسي</span>
        </a>
    </li>

    <li>
        <a href="/2686958">



            <img width="100" height="56" src="/upload/photo/news/268/6/200x113o/958.jpg?q=2" width="270" height="152" alt="السلع التموينية تشتري 420 ألف طن من القمح في مناقصة عالمية" title="السلع التموينية تشتري 420 ألف طن من القمح في مناقصة عالمية">

            <span>"السلع التموينية" تشتري 420 ألف طن من القمح في مناقصة عالمية</span>
        </a>
    </li>

    <li>
        <a href="/2726881">



            <img width="100" height="56" src="/upload/photo/news/272/6/200x113o/881.jpg?q=2" width="270" height="152" alt="السلع التموينية تشتري 35 ألف طن من زيت الصويا" title="السلع التموينية تشتري 35 ألف طن من زيت الصويا">

            <span>"السلع التموينية" تشتري 35 ألف طن من زيت الصويا</span>
        </a>
    </li>

    <li>
        <a href="/2727795">



            <img width="100" height="56" src="/upload/photo/news/272/7/200x113o/795.jpg?q=2" width="270" height="152" alt="مصر تشترى 35 ألف طن من زيت الصويا" title="مصر تشترى 35 ألف طن من زيت الصويا">

            <span>مصر تشترى 35 ألف طن من زيت الصويا</span>
        </a>
    </li>

    <li>
        <a href="/2759514">



            <img width="100" height="56" src="/upload/photo/news/275/9/200x113o/514.jpg?q=2" width="270" height="152" alt="وزارة التموين: لدينا احتياطي من زيت الطعام يكفي 3 أشهر ونصف " title="وزارة التموين: لدينا احتياطي من زيت الطعام يكفي 3 أشهر ونصف ">

            <span>وزارة التموين: لدينا احتياطي من زيت الطعام يكفي 3 أشهر ونصف </span>
        </a>
    </li>

    <li>
        <a href="/2875808">



            <img width="100" height="56" src="/upload/photo/news/287/5/200x113o/808.jpg?q=2" width="270" height="152" alt="السلع التموينية تشترى 295 ألف طن قمح الروسى والرومانى" title="السلع التموينية تشترى 295 ألف طن قمح الروسى والرومانى">

            <span>"السلع التموينية" تشترى 295 ألف طن قمح الروسى والرومانى</span>
        </a>
    </li>

    <li>
        <a href="/2917417">



            <img width="100" height="56" src="/upload/photo/news/291/7/200x113o/417.jpg?q=2" width="270" height="152" alt="التموين: لدينا قمح يكفى حتى منتصف مايو المقبل" title="التموين: لدينا قمح يكفى حتى منتصف مايو المقبل">

            <span>"التموين": لدينا قمح يكفى حتى منتصف مايو المقبل</span>
        </a>
    </li>

    <li>
        <a href="/2961073">



            <img width="100" height="56" src="/upload/photo/news/296/1/200x113o/73.jpg?q=2" width="270" height="152" alt="السلع التموينية تشتري 360 ألف طن قمح روسي وروماني" title="السلع التموينية تشتري 360 ألف طن قمح روسي وروماني">

            <span>"السلع التموينية" تشتري 360 ألف طن قمح روسي وروماني</span>
        </a>
    </li>

</ul>
</div>



    -->


<!--

<a style="margin: 4px;padding: 8px 15px;background-color: #1f81e4;display: block;font-weight: bold;color: #fff;text-decoration: none" target="_blank" href="http://m.mobomarket.net/?chvc=egy02">
تمتع بتحميل جميع الألعاب و البرامج على موبوماركت

    <img style="height: 30px;float: left" src="http://ar.hao123.com/resource/fe/logo/hao123-home-logo-rtl.png">
</a>

-->



<span id="currencyTaps2" class="commTaps">
                            <span class="commTitle" id="oTab1" onclick="swTabs('oTab1','oTab2','oPage1','oPage2')">تعليقات Facebook</span>
                            <span class="commTitle" id="oTab2" onclick="swTabs('oTab2','oTab1','oPage2','oPage1')">تعليقات بوابة الفجر</span>
                        </span>
                        <div class="currencyUll">
                         <div>
<div class="clr"></div>
<div class="face" id="oPage1">
 
<div class="fb-comments" data-href="http://www.elfagr.com/2961113" data-width="630" data-num-posts="10"></div>

</div>
<script type="text/javascript">
    function swTabs(t1, t2, o1, o2) {
        $('#' + o1).css('display', 'block');
        $('#' + o2).css('display', 'none');
        $('#' + t1).addClass('sel');
        $('#' + t2).removeClass('sel');
    }

    $(document).ready(function () {
        setInterval(fixfb, 500);
        swTabs('oTab1', 'oTab2', 'oPage1', 'oPage2');
    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>
</div>

<div id="oPage2">
<iframe src="/comments/show.aspx?ii=2961113" frameborder="0"
    scrolling="no" width="620px" height="200" onload="rf(this)" id="fComm" name="fComm">
</iframe>
</div>
</div>

<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');
</script>


<div style="margin:5px auto">

</div>

</article>



<img rel="nofollow" alt="" src="/service/nc.aspx?id=2961113" style="display:none" />    


</div>



<div class="leftContainer clearfix" style="margin-top: 10px;">

<div class="adplace" id="tssorg"><img src="/adview/323$7cview" rel="nofollow" style="display:none" /><a target="_top" href="http://www.elfagr.com/list/1289" class="ad"><img src="/upload/ads/0/0/323.gif" width="300" height="250" alt="ads" style="border:0px" /></a></div>


<div class="adplace"><img src="/adview/53$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="6519232362"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>







<div class="adplace"></div>




<script>var poll_id=622</script>

<div class="sidebarWriters sidebarCat widthCat hightCat clearfix" ord="r=0&id=42">
<div class="catHe">
    <span class="catHeTitle"><a>استطلاع رأي</a></span>
</div>


<div class="poll main-poll">
<div class="name"><span>هل تتوقع أن تنجح الحكومة في السيطرة على الأمطار ومواجهة السيول؟ </span></div>

		<div class="choices">

<div class="choice">
<input type="radio" name="poll622" id="p3992" />
<label for="p3992">
	<span class="txt">نعم</span>
	<span class="pct" style="display:none;transition: linear 1s">52%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:100%;background-color:#ff0000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll622" id="p3993" />
<label for="p3993">
	<span class="txt">لا</span>
	<span class="pct" style="display:none;transition: linear 1s">37%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:71%;background-color:#008000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll622" id="p3994" />
<label for="p3994">
	<span class="txt">ربما</span>
	<span class="pct" style="display:none;transition: linear 1s">11%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:21%;background-color:#104b87"></span></span>
</label>
</div>

</div>

    <div class="secIcon">
    <a href="#" class="btn" id="btnVote">تصويت</a>
        <div style="clear: both"></div>
    </div>

</div>


</div>

<script type="text/javascript" src="/scripts/poll.js?p"></script>




<div class="sidebarWriters sidebarCat widthCat hightCat clearfix" ord="r=0&id=42">
<div class="catHe">
    <span class="catHeTitle"><a href="/list.aspx?r=0&id=42">مقالات الرأي</a></span>
</div>
<ul>

    <li>
        <a href="/2960556">
            <img src="/upload/photo/writers/0/0/60x70o/67.jpg" width="56" height="56" alt="test">
            <span class="WriterName">أحمد شوبير</span>
            <span>أحمد شوبير يكتب: سيادة السفير</span>
                            
        </a>
    </li>


    <li>
        <a href="/2960451">
            <img src="/upload/photo/writers/0/0/60x70o/74.jpg" width="56" height="56" alt="test">
            <span class="WriterName">عادل حمودة</span>
            <span>عادل حمودة يكتب: الموساد.. ذبحنا علماء الذرة وفجرنا علماء الصواريخ ولن نقبل بالاستخدام العسكري للضبعة</span>
                            
        </a>
    </li>



</ul>
</div>





<div class="sidebarCat widthCat hightCat clearfix">
    <div class="catHe">
        <span class="catHeTitle"><a href="/">الأكثر قراءة</a></span>
    </div>
    <ul>

        <li>
            <a href="/2959932">
                <img src="/upload/photo/news/295/9/100x56o/932.jpg?q=4" width="100" height="56" alt="أهداف مباراة برشلونة وفالنسيا اليوم الخميس 8-2-2018 كأس ملك إسبانيا" title="أهداف مباراة برشلونة وفالنسيا اليوم الخميس 8-2-2018 كأس ملك إسبانيا">
                <span>أهداف مباراة برشلونة وفالنسيا اليوم الخميس 8-2-2018 كأس ملك إسبانيا</span>
            </a>
        </li>

        <li>
            <a href="/2961026">
                <img src="/upload/photo/news/296/1/100x56o/26.jpg?q=2" width="100" height="56" alt="دوري بلس بث مباشر الاتحاد والقادسية Dawri plus في الدوري السعودي" title="دوري بلس بث مباشر الاتحاد والقادسية Dawri plus في الدوري السعودي">
                <span>دوري بلس بث مباشر الاتحاد والقادسية Dawri plus في الدوري السعودي</span>
            </a>
        </li>

        <li>
            <a href="/2961047">
                <img src="/upload/photo/news/296/1/100x56o/47.jpg?q=1" width="100" height="56" alt="بث مباشر مشاهدة مسرحية عودة ضرغام حلقة 4 الموسم الثالث من مسرح مصر" title="بث مباشر مشاهدة مسرحية عودة ضرغام حلقة 4 الموسم الثالث من مسرح مصر">
                <span>بث مباشر مشاهدة مسرحية عودة ضرغام حلقة 4 الموسم الثالث من مسرح مصر</span>
            </a>
        </li>

        <li>
            <a href="/2961023">
                <img src="/upload/photo/news/296/1/100x56o/23.jpg?q=2" width="100" height="56" alt="ام بي سي برو مشاهدة مباراة الاتحاد والقادسية MBC Pro Sports في الدوري السعودي" title="ام بي سي برو مشاهدة مباراة الاتحاد والقادسية MBC Pro Sports في الدوري السعودي">
                <span>ام بي سي برو مشاهدة مباراة الاتحاد والقادسية MBC Pro Sports في الدوري السعودي</span>
            </a>
        </li>

        <li>
            <a href="/2960023">
                <img src="/upload/photo/news/296/0/100x56o/23.jpg?q=3" width="100" height="56" alt="أهداف برشلونة وفالنسيا اليوم الخميس في كأس ملك اسبانيا" title="أهداف برشلونة وفالنسيا اليوم الخميس في كأس ملك اسبانيا">
                <span>أهداف برشلونة وفالنسيا اليوم الخميس في كأس ملك اسبانيا</span>
            </a>
        </li>

        <li>
            <a href="/2960884">
                <img src="/upload/photo/news/296/0/100x56o/884.jpg?q=2" width="100" height="56" alt="بث مباشر مباراة التعاون وأحد MBC PRO SPORTS في الدوري السعودي للمحترفين" title="بث مباشر مباراة التعاون وأحد MBC PRO SPORTS في الدوري السعودي للمحترفين">
                <span>بث مباشر مباراة التعاون وأحد MBC PRO SPORTS في الدوري السعودي للمحترفين</span>
            </a>
        </li>

        <li>
            <a href="/2960387">
                <img src="/upload/photo/news/296/0/100x56o/387.jpg?q=2" width="100" height="56" alt="سعر الدولار اليوم الجمعة 9-2-2018 في البنوك والسوق السوداء" title="سعر الدولار اليوم الجمعة 9-2-2018 في البنوك والسوق السوداء">
                <span>سعر الدولار اليوم الجمعة 9-2-2018 في البنوك والسوق السوداء</span>
            </a>
        </li>

        <li>
            <a href="/2958883">
                <img src="/upload/photo/news/295/8/100x56o/883.jpg?q=2" width="100" height="56" alt="سعر الدولار اليوم الخميس 8-2-2018 في البنوك والسوق السوداء" title="سعر الدولار اليوم الخميس 8-2-2018 في البنوك والسوق السوداء">
                <span>سعر الدولار اليوم الخميس 8-2-2018 في البنوك والسوق السوداء</span>
            </a>
        </li>

    </ul>
</div>

<div  class="adplace"></div>



<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
<div class="catHe">
<span class="catHeTitle"><a href="/">مباريات اليوم</a></span>
</div>
 

<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> الدوري السعودي للمحترفين 2017/2018</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الرائد	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">3</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">14:50	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الباطن	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">أحد	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">17:55	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">التعاون	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">القادسية	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">19:20	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الاتحاد	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> الدوري المصري الممتاز ( المصرية للاتصالات)</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الداخلية	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">14:45	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الإسماعيلي	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الرجاء	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">3</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">14:45	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">إنبي	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">وادي دجلة	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">17:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">بتروجت	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الانتاج الحربي	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">3</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">19:30	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الاتحاد السكندري	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> دوري VIVA الكويت</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">العربي	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">15:45	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الجهراء	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">النصر	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">18:05	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الكويت	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> دوري نجوم قطر</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">السيلية	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">15:40	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">2</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">قطر	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الخور	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">17:50	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">2</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">أم صلال	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> دوري المناصير الأردني للمحترفين</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الوحدات	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">2</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">17:30	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">2</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الفيصلي	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> دوري الخليج العربي الاماراتي</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">عجمان	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">15:25	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">النصر	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">شباب الأهلي دبي	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">0</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">18:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">1</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الشارقة	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> الدوري الإسباني </div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">أتلتيك بيلباو	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">22:00</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">لاس بالماس	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> الدوري الإيطالي </div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">فيورنتينا	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">21:45</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">يوفنتوس	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> الدوري الألماني </div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">لايبزيج	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">21:30</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">أوجسبورج	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> الدوري الفرنسي </div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">سانت إيتيان	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">21:45</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">مارسيليا	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> الدوري البرتغالي الممتاز</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">باكوس دي فيريرا	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">22:30</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">تونديلا	</div>

        <div style="clear: both"></div>
    </div>


</div>



</div>








<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/38/sports">الفجر الرياضي</a></span>
    </div>
    <ul>

<li>
<a href="/2961192">

<img src="/upload/photo/news/296/1/400x225o/192.jpg?q=2" width="370" height="208" alt="محمود الخطيب في عزاء الناقد الرياضي خالد العشري (فيديو)" title="محمود الخطيب في عزاء الناقد الرياضي خالد العشري (فيديو)">

    <span>محمود الخطيب في عزاء الناقد الرياضي خالد العشري (فيديو)</span>
</a>
</li>

<li>
<a href="/2961193">

<img src="/upload/photo/news/296/1/100x56o/193.jpg?q=2" width="100" height="56" alt="يلا شووت|yalla shoot|بث مباشر أتلتيك بيلباو ولاس بالماس| كورة اون لاين| الدوري الإسباني" title="يلا شووت|yalla shoot|بث مباشر أتلتيك بيلباو ولاس بالماس| كورة اون لاين| الدوري الإسباني">

    <span>يلا شووت|yalla shoot|بث مباشر أتلتيك بيلباو ولاس بالماس| كورة اون لاين| الدوري الإسباني</span>
</a>
</li>

<li>
<a href="/2961186">

<img src="/upload/photo/news/296/1/100x56o/186.jpg?q=2" width="100" height="56" alt="الشحات يقترب من معسكر الفراعنة على حساب الفهد الأسمر" title="الشحات يقترب من معسكر الفراعنة على حساب الفهد الأسمر">

    <span>الشحات يقترب من معسكر الفراعنة على حساب الفهد الأسمر</span>
</a>
</li>

<li>
<a href="/2961187">

<img src="/upload/photo/news/296/1/100x56o/187.jpg?q=2" width="100" height="56" alt="فلورنتينو بيريز يحدد البديل الأمثل لزيدان" title="فلورنتينو بيريز يحدد البديل الأمثل لزيدان">

    <span>فلورنتينو بيريز يحدد البديل الأمثل لزيدان</span>
</a>
</li>

    </ul>
</div>

    

<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/37/fan">الفجر الفني</a></span>
    </div>
    <ul>

<li>
<a href="/2961194">

<img src="/upload/photo/news/296/1/400x225o/194.jpg?q=2" width="370" height="208" alt="مارجوت ربي تفتتح العرض الخاص I TONYA بمهرجان Santa Barbara" title="مارجوت ربي تفتتح العرض الخاص I TONYA بمهرجان Santa Barbara">

    <span>مارجوت ربي تفتتح العرض الخاص I TONYA بمهرجان Santa Barbara</span>
</a>
</li>

<li>
<a href="/2961141">

<img src="/upload/photo/news/296/1/100x56o/141.jpg?q=3" width="100" height="56" alt="عمرو واكد في ضيافة الشيخه انتصار سالم العلي بالكويت (صور)" title="عمرو واكد في ضيافة الشيخه انتصار سالم العلي بالكويت (صور)">

    <span>عمرو واكد في ضيافة الشيخه انتصار سالم العلي بالكويت (صور)</span>
</a>
</li>

<li>
<a href="/2961114">

<img src="/upload/photo/news/296/1/100x56o/114.jpg?q=3" width="100" height="56" alt="مصطفى حسني يوقع يوم في الجنة وإنسان جديد في معرض الكتاب (صور)" title="مصطفى حسني يوقع يوم في الجنة وإنسان جديد في معرض الكتاب (صور)">

    <span>مصطفى حسني يوقع "يوم في الجنة" و"إنسان جديد" في معرض الكتاب (صور)</span>
</a>
</li>

<li>
<a href="/2961111">

<img src="/upload/photo/news/296/1/100x56o/111.jpg?q=1" width="100" height="56" alt="انسحاب السورية منال ابتسام من ذا فويس فرنسا بعد تعرضها لانتقادات واسعة" title="انسحاب السورية منال ابتسام من ذا فويس فرنسا بعد تعرضها لانتقادات واسعة">

    <span>انسحاب السورية منال ابتسام من "ذا فويس" فرنسا بعد تعرضها لانتقادات واسعة</span>
</a>
</li>

    </ul>
</div>





<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/62/weekly">العدد الاسبوعى</a></span>
    </div>
    <ul>

<li>
<a href="/2960681">

<img src="/upload/photo/news/296/0/400x225o/681.jpg?q=2" width="370" height="208" alt="تصفح عدد الفجر الأسبوعي PDF" title="تصفح عدد الفجر الأسبوعي PDF">

    <span>تصفح عدد الفجر الأسبوعي PDF</span>
</a>
</li>

<li>
<a href="/2960678">

<img src="/upload/photo/news/296/0/100x56o/678.jpg?q=4" width="100" height="56" alt="تعديلات المادة 245.. حصانة المحامين على المحك" title="تعديلات المادة 245.. حصانة المحامين على المحك">

    <span>تعديلات المادة 245.. حصانة المحامين على "المحك"</span>
</a>
</li>

<li>
<a href="/2960673">

<img src="/upload/photo/news/296/0/100x56o/673.jpg?q=2" width="100" height="56" alt="أسعار تذاكر القطارات تُشعل الخلافات داخل الحكومة" title="أسعار تذاكر القطارات تُشعل الخلافات داخل الحكومة">

    <span>أسعار تذاكر القطارات تُشعل الخلافات داخل الحكومة</span>
</a>
</li>

<li>
<a href="/2960671">

<img src="/upload/photo/news/296/0/100x56o/671.jpg?q=2" width="100" height="56" alt="لماذا تكذب نيويورك تايمز الأمريكية؟" title="لماذا تكذب نيويورك تايمز الأمريكية؟">

    <span>لماذا تكذب نيويورك تايمز الأمريكية؟</span>
</a>
</li>

    </ul>
</div>


<br/>
<br>


<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/96">كتاب الفجر</a></span>
    </div>
    <ul>

<li>
<a href="/2961104">

<img src="/upload/photo/news/296/1/400x225o/104.jpg?q=12" width="370" height="208" alt="   أحمد جمال يكتب: هؤلاء ضد الدولة" title="   أحمد جمال يكتب: هؤلاء ضد الدولة">

    <span>   أحمد جمال يكتب: هؤلاء ضد الدولة</span>
</a>
</li>

<li>
<a href="/2959319">

<img src="/upload/photo/news/295/9/100x56o/319.jpg?q=2" width="100" height="56" alt="أحمد فشير يكتـب: الفعـل لـأمشـير" title="أحمد فشير يكتـب: الفعـل لـأمشـير">

    <span>أحمد فشير يكتـب: الفعـل لـ"أمشـير"</span>
</a>
</li>

<li>
<a href="/2952571">

<img src="/upload/photo/news/295/2/100x56o/571.jpg?q=2" width="100" height="56" alt="دانيال جورج يكتب: مسرح مصر.. أجمل عرض وأسوأ تنظيم!" title="دانيال جورج يكتب: مسرح مصر.. أجمل عرض وأسوأ تنظيم!">

    <span>دانيال جورج يكتب: "مسرح مصر".. أجمل عرض وأسوأ تنظيم!</span>
</a>
</li>

<li>
<a href="/2948984">

<img src="/upload/photo/news/294/8/100x56o/984.jpg?q=2" width="100" height="56" alt="محمد صلاح يكتب: سقطات البترول في افتتاح حقل ظهر " title="محمد صلاح يكتب: سقطات البترول في افتتاح حقل ظهر ">

    <span>محمد صلاح يكتب: سقطات "البترول" في افتتاح حقل "ظهر" </span>
</a>
</li>

    </ul>
</div>

<br>
<div class="adplace"></div>


<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/86">فيسبوكي</a></span>
    </div>
    <ul>

<li>
<a href="/2951380">

<img src="/upload/photo/news/295/1/400x225o/380.jpg?q=1" width="370" height="208" alt="شاهد تصرف غريب ضد بانسيه عقب عودته للمصري ‪‪" title="شاهد تصرف غريب ضد بانسيه عقب عودته للمصري ‪‪">

    <span>شاهد تصرف غريب ضد بانسيه عقب عودته للمصري ‪‪</span>
</a>
</li>

<li>
<a href="/2950058">

<img src="/upload/photo/news/295/0/100x56o/58.jpg?q=1" width="100" height="56" alt="شاهد.. حسام حسن منه فيه ! ‪‪" title="شاهد.. حسام حسن منه فيه ! ‪‪">

    <span>شاهد.. حسام حسن منه فيه ! ‪‪</span>
</a>
</li>

<li>
<a href="/2943400">

<img src="/upload/photo/news/294/3/100x56o/400.jpg?q=1" width="100" height="56" alt="كوميكس .. مرتضي منصور يعلق علي انضمام عنتر للزمالك ! " title="كوميكس .. مرتضي منصور يعلق علي انضمام عنتر للزمالك ! ">

    <span>كوميكس .. مرتضي منصور يعلق علي انضمام "عنتر" للزمالك ! </span>
</a>
</li>

<li>
<a href="/2943398">

<img src="/upload/photo/news/294/3/100x56o/398.jpg?q=1" width="100" height="56" alt="كوميكس .. خطة القيعي للزمالك !!" title="كوميكس .. خطة القيعي للزمالك !!">

    <span>كوميكس .. خطة القيعي للزمالك !!</span>
</a>
</li>

    </ul>
</div>



<div class="clearfix"></div>

<div class="currency clearfix">
<span class="catHeTitle"><a>خدمات </a></span>
<div class="clearfix"></div>
<div class="currencyUl">
<div>
<a href="/service/host.aspx?name=currency&id=1" class="widgetTitle">اسعار العملات</a>
<ul>
<li>
<span class="widgetTitleIn">دولار</span>
<p>17.8 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">يورو</span>
<p>20.4722 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">ر.س</span>
<p>4.7469 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">د.ا</span>
<p>2.367 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">د.ك</span>
<p>58.9209 ج.م</p>
</li>
</ul>
</div>
<div>
<a href="/service/host.aspx?name=prayer&id=2" class="widgetTitle">اوقات الصلاة</a>
<ul>
<li>
<span class="widgetTitleIn">فجر</span>
<p>3:19 ص</p>
</li>
<li>
<span class="widgetTitleIn">ظهر</span>
<p>12:01 م</p>
</li>
<li>
<span class="widgetTitleIn">عصر</span>
<p>3:37 م</p>
</li>
<li>
<span class="widgetTitleIn">مغرب</span>
<p>6:59 م</p>
</li>
<li>
<span class="widgetTitleIn">عشاء</span>
<p>8:30 م</p>
</li>
</ul>
</div>
    <div>
        <a href="/service/host.aspx?name=weather&id=3" class="widgetTitle">الطقس</a>
         

<a href="http://www.accuweather.com/ar/eg/cairo/127164/weather-forecast/127164" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1442046004103" class="aw-widget-current"  data-locationkey="127164" data-unit="c" data-language="ar" data-useip="false" data-uid="awcc1442046004103"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
    </div>
</div><!--currencyUl-->
</div>

<span style="color:#f0f0f0;font-size:10px">2/9/2018 9:50:03 PM</span>






<div  class="adplace"></div>



<div  class="adplace"></div>


<div  class="adplace"></div>




</div>


<div style="clear:both"></div>

<div class="ad" style="margin:0 auto;">
    
</div>

</div>




    
<div id="prefootplc" class="container"></div>




<footer>
<div class="container clearfix">

	<a href="/" class="fLogo"><img src="/themes/fagr/png/Logo.gif" alt="logo" style="margin-bottom: 170px;"></a>



    <ul class="footerSec">

<li><a class="c39" href="/list/39/egypt-news">	أخبار مصر</a></li>

<li><a class="c61" href="/list/61/Dialogues">تقارير وحوارات</a></li>

<li><a class="c42" href="/list/42/economy">الاقتصاد</a></li>

<li><a class="c44" href="/list/44/world">عربي ودولي</a></li>

<li><a class="c57" href="/list/57/talkshow">توك شو</a></li>

<li><a class="c53" href="/list/53/govs">محافظات</a></li>

<li><a class="c45" href="/list/45/accident">حوادث </a></li>

<li><a class="c40" href="/list/40/photos">صور</a></li>

<li><a class="c41" href="/list/41/videos">الفجر Tv</a></li>

<li><a class="c1138" href="/list/1138">سيارات</a></li>

<li><a class="c100" href="/list/100/Zionist">العدو الصهيوني</a></li>

<li><a class="c37" href="/list/37/fan">الفجر الفني</a></li>

<li><a class="c54" href="/list/54/Horoscope">أبراج</a></li>

<li><a class="c55" href="/list/55/comic">كاريكاتير</a></li>

<li><a class="c46" href="/list/46/women">Lafemme</a></li>

<li><a class="c48" href="/list/48/technology">تكنولوجى</a></li>

<li><a class="c49" href="/list/49/article">مقالات الرأي</a></li>

<li><a class="c50" href="/list/50/readers">ركن القراء</a></li>

<li><a class="c51" href="/list/51/Varieties">منوعات</a></li>

<li><a class="c52" href="/list/52/islamic">إسلاميات</a></li>

<li><a class="c58" href="/list/58/students">طلاب وجامعات</a></li>

<li><a class="c62" href="/list/62/weekly">العدد الأسبوعي</a></li>

<li><a class="c60" href="/list/60/Coptic">أقباط وكنائس</a></li>

<li><a class="c1146" href="/list/1146/saudia">السعودية</a></li>

<li><a class="c1137" href="/list/1137">كنا</a></li>

<li><a class="c1266" href="/list/1266">انفوجراف</a></li>

<li><a class="c56" href="/list/56/chating">فضفضة</a></li>

<li><a class="c1185" href="/list/1185">بروفايل </a></li>

<li><a class="c1285" href="/list/1285">بث مباشر</a></li>

<li><a class="c1289" href="/list/1289">تونس 365</a></li>

<li><a class="c38" href="/list/38/sports">رياضة</a></li>

    </ul>
</div><!--container-->
<div class="footerBottom">
<div class="clearfix container">
	<div class="copyRight">
    	<span>جميع الحقوق محفوظة © 2015</span>
        <a href="#">من نحن</a>
        <a href="/contact.aspx?s=ads&sc=1142">اعلن معنا</a>
        <a href="/contact.aspx?s=contact&sc=1141">اتصل بنا</a>
    </div><!--copyRight-->
    <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <a class="sync" href="http://www.synceg.com" target="_blank">
                    <span>Developed &amp; Powered By</span><img src="/themes/fagr/png/sync.png" alt="sync">
                </a>
            </div>
</div><!--container-->
</div><!--footerBottom-->
</footer>




<script src="/themes/fagr/js/custom.js"></script>
<script type="text/javascript">var _sel = 'c42', _subsel = 'c42';</script>

    
    <style>
        @media only screen and (min-width: 767px) {
            #adPop {
                display: none !important;
            }
        }
    </style>


<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%">
    <div id="popin" style="width: 300px;margin: 0px auto;position: relative;">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>

<div id="popadin">
<img src="/adview/266$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="4607304764"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
    </div>
</div>
<script>
    $(document).ready(function () {
        if ($('#popadin').children().length > 0) {
            $('#adPop').css({ display: 'block' });
        }
    });
</script>






<script type="text/javascript" src="/scripts/main.js?r=6"></script>
    
     

<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|blackberry|mini|windows\sce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script>

    <script src="/scripts/scs.aspx"></script>
     
   <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ef5e079e818335"></script> 
</body>
</html>