

<!DOCTYPE html>
<html>
<head id="ctl00_Head1"><title>
	بوابة الفجر: صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)
</title><link rel="shortcut icon" href="/favicon.ico" />


    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-24442537-1', 'auto');
    ga('send', 'pageview');

</script>




<link rel="stylesheet" type="text/css" href="/themes/fagr/css/styles.css?r=24s" /><link rel="stylesheet" type="text/css" href="/themes/fagr/css/mediaqueryes.css?r=13" />


<script src="/themes/fagr/js/jquery-1.11.1.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.min.js"></script>
<script src="/themes/fagr/js/jquery.cycle2.scrollVert.js"></script>
<!--[if lt IE 9]>
<script src="/themes/fagr/js/html5shiv.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><link rel="stylesheet" type="text/css" href="/" /><script type="text/javascript">var mainDomain='elfagr.com';var WebURL='http://www.elfagr.com/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/scripts/common.js"></script><script type="text/javascript" src="/fb/fb.js"></script><script type="text/javascript" src="/scripts/swfo.js"></script><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/55167797/HomePage_Big_Rectangle_300X600', [300, 600], 'div-gpt-ad-1424903114985-0').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_LeaderBoard_Top_728x90', [728, 90], 'div-gpt-ad-1424903114985-1').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_Me_Rectangle_250X300', [300, 250], 'div-gpt-ad-1424903114985-2').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_SkyScraper_Left_160X600', [160, 600], 'div-gpt-ad-1424903114985-3').addService(googletag.pubads());
googletag.defineSlot('/55167797/HomePage_SkyScraper_Right_160X600', [160, 600], 'div-gpt-ad-1424903114985-4').addService(googletag.pubads());
googletag.defineSlot('/55167797/Homepage_UnderSlider_970X90', [970, 90], 'div-gpt-ad-1424903114985-5').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Big_Rectangle_300X600', [300, 600], 'div-gpt-ad-1424903114985-6').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_FullBanner_468X60', [468, 60], 'div-gpt-ad-1424903114985-7').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Larg_Rectangle_289X336', [336, 280], 'div-gpt-ad-1424903114985-8').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_LeaderBoard_Top_728x90', [728, 90], 'div-gpt-ad-1424903114985-9').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_Med_Rectangle_250X300', [320, 50], 'div-gpt-ad-1424903114985-10').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_SkyScraper_Left_160X600', [160, 600], 'div-gpt-ad-1424903114985-11').addService(googletag.pubads());
googletag.defineSlot('/55167797/InnerPage_SkyScraper_Right_160X600', [160, 600], 'div-gpt-ad-1424903114985-12').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<meta property="fb:app_id" content="1621961948046677"/>
<meta property="og:title" content="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.elfagr.com/2905377" />
<meta property="og:image" content="http://www.elfagr.com/upload/photo/news/290/5/600x338o/377.jpg" />
<meta property="og:site_name" content="بوابة الفجر"/>
<meta property="og:description" content=" أشعلت الراقصة الاستعراضية صوفينار حفل رأس السنة بفندق 'الدوسيت' بحضور عدد من نجوم المجتمع والفن.   وتألقت صوفينار، من خلال بدل الرقص التي ارتدتها ..." />
<meta itemprop="name" content="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)" />
<meta itemprop="description" content=" أشعلت الراقصة الاستعراضية صوفينار حفل رأس السنة بفندق 'الدوسيت' بحضور عدد من نجوم المجتمع والفن.   وتألقت صوفينار، من خلال بدل الرقص التي ارتدتها ..." />
<meta itemprop="image" content="http://www.elfagr.com/upload/photo/news/290/5/600x338o/377.jpg" />
    
<link rel="canonical" href="http://www.elfagr.com/2905377">



<meta name="keywords" content="نجوم الفن, مشاهير, مزيكا, فن, صوفينار, صور, سينما, رقص شرقي, راس سنة, دراما, حفل, الفجر الفني, اخبار الفنانين, اخبار الفن اليوم, اخبار الفن" />





<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>

<style type="text/css">
.keyword-tag{
color: #000;
border-bottom: 1px dotted #ddd;
}
.tagshow:hover{
border-bottom-color: #000;
}
.tag{
padding: 10px 4px;
line-height: 1.5;
border-top: 1px dotted #ddd;
}
.tag a,.tag strong{
margin-right: 5px;
margin-top: 3px;
font-weight: bold;
display: inline-block;
padding: 5px;
}
.tag a{
background-color: #eee;
color: #000 !important;
}
</style>


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes" />

<style type="text/css">
/*@media only screen and (max-width: 959px)
{*/
    
#adLeftHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adLeftIn{
position: fixed !important;top: 4px !important;left: 5px !important;border: 2px solid #000 !important;right: auto !important;
}

.closeable #adLeftClose{
display:block !important;
}
    
    

#adRightHolder.closeable{
display: block !important;position: relative!important;z-index: 99999 !important
}

.closeable #adRightIn{
position: fixed !important;top: 4px !important;right: 5px !important;border: 2px solid #000 !important;left: auto !important;
}

.closeable #adRightClose{
display:block !important;
}    

.ad-banner{
display: none;
}
    
.closeable .ad-banner{
display: block !important;
position:absolute;text-align:center;/* padding: 0px; */width: 160px;background-color: #ddd;color:#000;z-index: 999;font-size: 11px;height: 18px;letter-spacing: 4px;left: 1px;top: 0px;
}

/*}*/
</style>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta name="description" content=" أشعلت الراقصة الاستعراضية صوفينار حفل رأس السنة بفندق &#39;الدوسيت&#39; بحضور عدد من نجوم المجتمع والفن.   وتألقت صوفينار، من خلال بدل الرقص التي ارتدتها ..." /></head>
<body>
<script type="text/javascript">
  var _sf_async_config = { uid: 64566, domain: 'elfagr.org', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

    
 
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
_atrk_opts = { atrk_acct:"lKe+p1Fx9f207i", domain:"elfagr.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lKe+p1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript --> 


<div class="container" style="height:1px">
<div style="height: 100vh;border-left:3px #e0e0e0 solid;border-right: 3px #e0e0e0 solid ;position: fixed;z-index: -1;margin-right: -3px;margin-left: 0px;box-shadow: 0px 0px 15px #e3e3e3" class="container"></div>
</div>




<div class="container">
<div id="adLeftHolder" class=""><div id="adLeft" style="position: fixed"><div id="adLeftIn" style="right: 10px">    
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adLeftClose" href="javascript:;" onclick="$('#adLeftHolder').css('display','none');$('#adLeftHolder').html('');" style="display:none;position:absolute;top:0px;right:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/8$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8341725166"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div>


<div id="adRightHolder" class=""><div id="adRight" style="position: fixed"><div id="adRightIn" style="left: 10px">
<div class="ad-banner">ADVERTISEMENT</div>
    <a id="adRightClose" href="javascript:;" onclick="$('#adRightHolder').css('display','none');$('#adRightHolder').html('');" style="display:none;position:absolute;top:0px;left:-20px;z-index:99999"><img src="/fb/fancy_close.png"></a>
    <img src="/adview/127$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8341725166"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div>
</div>


    
<header>

    <div class="firstHeader">
        <div class="container clearfix">
            <div class="latestNews" style="max-height: 44px;overflow: hidden;">
                <span>أخر الأخبار</span>
                <div class="cycle-slideshow" data-cycle-fx="scrollVert" data-cycle-slides="&gt; div" data-cycle-timeout="3000" data-cycle-pause-on-hover="true" style="max-width:470px;white-space:nowrap ;">

	<div><a href="/2905403">الأهلي يشارك في بطولة دبي الودية الدولية لكرة السلة

	     </a></div>

	<div><a href="/2905400">نيكول سابا والعسيلي يشعلان حفل "كونكورد السلام" (صور)

	     </a></div>

	<div><a href="/2905399">الأهلي يقيد 30 لاعبا في القائمة المبدئية لـ"إفريقيا"

	     </a></div>

	<div><a href="/2905398">بوسي تشعل حفل "الدوسيت" وسط عدد كبير من الجماهير (صور)

	     </a></div>

	<div><a href="/2905396">عاجل.. هجوم مسلح في العمرانية بالجيزة

	     </a></div>

	<div><a href="/2905393">إطلالة مثيرة لـ"شيرين يحيى" في أول حفلات العام الجديد (صور)

	     </a></div>

	<div><a href="/2905395">شيبة ودينا وشيرين يختتمون حفل رأس السنة بـ"فيرمونت نايل سيتي" (صور)

	     </a></div>

	<div><a href="/2905392">رئيس شركة صلة يكشف تفاصيل انشاء استاد الأهلي (فيديو)

	     </a></div>

	<div><a href="/2905390">مقتل 10 أمريكيين في تحطم طائرة بكوستاريكا

	     </a></div>

	<div><a href="/2905389">محمود الخطيب يكشف عن المستثمرين في استاد الأهلي (فيديو)

	     </a></div>

                </div><!--cycle-slideshow-->
            </div><!--latestNews-->
            <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <form class="searchForm" role="search" method="get" action="/list.aspx">
                    <input class="txtSearch" type="search" value="" name="w" placeholder="... ابحث هنا">
                    <input type="image" class="tfbutton" style="float:left" alt=".">
                </form>
            </div>
        </div><!--container-->
    </div><!--firstHeader-->
    <div class="logoArea container clearfix" style="position: relative">
           



    <a href="/list/37"><img class="logo" src="/themes/fagr/png/logo-art1018.gif" alt="logo"></a>
        
        <div class="headerAds" style="width: 100%;min-height: 2px;max-width: 728px;"><img src="/adview/288$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1731129488393495",
    enable_page_level_ads: true
  });
</script>




<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- elfagr-header-reposive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8544647232"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
    </div><!--logoArea-->
    <div class="nav-container container">
    <nav class="container clearfix">
        <ul class="nav">

            <li><a href="/list/37">الرئيسية</a></li>

            <li style="margin-left:22px">

                <a href="/list/1122">سينما</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1123">دراما</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1124">مزيكا</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1125">مشاهير</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1126">منوعات</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1127">صور</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1128">فيديوهات</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1129">نجوم بوليوود</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1271">سوشيال ميديا</a>


            </li>

            <li style="margin-left:22px">

                <a href="/list/1131">تلفزيون الفجر</a>


            </li>


<li style="float:left;margin-left:10px;">
                <a href="#">المزيد</a>
                <ul class="menuMore" style="width:300px;">

                    <li><a href="/list/1132">مقالات</a></li>

                    <li><a href="/list/1133">ثقافة</a></li>

                    <li><a href="/list/1134">ماسبيرو وفضائيات</a></li>

                    <li><a href="/list/1135">مجتمع</a></li>

                    <li><a href="/list/1136">ذكريات الفن الجميل</a></li>

                    <li><a href="/list/1183">بروفايل النجوم </a></li>

                    <li><a href="/list/1130">مسرح</a></li>

                </ul>
            </li>

        </ul>
    </nav>
    </div><!--nav-container-->
    <div class="mobileMenu container"><img src="/themes/fagr/png/menu.png" alt="menu"><span>الرئيسية</span> </div>
    <div class="mSubMenu container">
        <ul>

<li><a href="/list/1122" id="c1122" >سينما</a></li>

<li><a href="/list/1123" id="c1123" >دراما</a></li>

<li><a href="/list/1124" id="c1124" >مزيكا</a></li>

<li><a href="/list/1125" id="c1125" >مشاهير</a></li>

<li><a href="/list/1126" id="c1126" >منوعات</a></li>

<li><a href="/list/1127" id="c1127" >صور</a></li>

<li><a href="/list/1128" id="c1128" >فيديوهات</a></li>

<li><a href="/list/1129" id="c1129" >نجوم بوليوود</a></li>

<li><a href="/list/1271" id="c1271" >سوشيال ميديا</a></li>

<li><a href="/list/1131" id="c1131" >تلفزيون الفجر</a></li>

<li><a href="/list/1132" id="c1132" >مقالات</a></li>

<li><a href="/list/1133" id="c1133" >ثقافة</a></li>

<li><a href="/list/1134" id="c1134" >ماسبيرو وفضائيات</a></li>

<li><a href="/list/1135" id="c1135" >مجتمع</a></li>

<li><a href="/list/1136" id="c1136" >ذكريات الفن الجميل</a></li>

<li><a href="/list/1183" id="c1183" >بروفايل النجوم </a></li>

<li><a href="/list/1130" id="c1130" >مسرح</a></li>

        </ul>
    </div><!--nav-mSubMenu-->
</header>

<link rel="stylesheet" type="text/css" href="/themes/fagr/css/secColor/art.css">




    
<div id="readwrapper" style="display: none">


<div class="importantArticle video container clearfix">

        <span class="topStoryR" style="top: 70px"></span>
        <span class="topStoryl" style="top: 70px"></span>
        <div class="cycle-slideshow"
                 data-cycle-slides="> div"
                 data-cycle-fx="scrollHorz"
                 data-cycle-speed="1500"
                 data-cycle-timeout="0"
                 data-cycle-prev=".topStoryR"
                 data-cycle-next=".topStoryl"
             >
        <div>
            <ul>


<li>
    <a href="/2905403">

        <span class="videoTitle">الأهلي يشارك في بطولة دبي الودية الدولية لكرة السلة</span>
        <img src="/upload/photo/news/290/5/200x113o/403.jpg?q=2" width="270" height="152" alt="الأهلي يشارك في بطولة دبي الودية الدولية لكرة السلة" title="الأهلي يشارك في بطولة دبي الودية الدولية لكرة السلة">
    </a>
</li>


<li>
    <a href="/2905400">

        <span class="videoTitle">نيكول سابا والعسيلي يشعلان حفل "كونكورد السلام" (صور)</span>
        <img src="/upload/photo/news/290/5/200x113o/400.jpg?q=1" width="270" height="152" alt="نيكول سابا والعسيلي يشعلان حفل كونكورد السلام (صور)" title="نيكول سابا والعسيلي يشعلان حفل كونكورد السلام (صور)">
    </a>
</li>


<li>
    <a href="/2905399">

        <span class="videoTitle">الأهلي يقيد 30 لاعبا في القائمة المبدئية لـ"إفريقيا"</span>
        <img src="/upload/photo/news/290/5/200x113o/399.jpg?q=2" width="270" height="152" alt="الأهلي يقيد 30 لاعبا في القائمة المبدئية لـإفريقيا" title="الأهلي يقيد 30 لاعبا في القائمة المبدئية لـإفريقيا">
    </a>
</li>


<li>
    <a href="/2905398">

        <span class="videoTitle">بوسي تشعل حفل "الدوسيت" وسط عدد كبير من الجماهير (صور)</span>
        <img src="/upload/photo/news/290/5/200x113o/398.jpg?q=1" width="270" height="152" alt="بوسي تشعل حفل الدوسيت وسط عدد كبير من الجماهير (صور)" title="بوسي تشعل حفل الدوسيت وسط عدد كبير من الجماهير (صور)">
    </a>
</li>




            </ul>
        </div>
        <div>
            <ul>

<li>
    <a href="/2905396">

        <span class="videoTitle">عاجل.. هجوم مسلح في العمرانية بالجيزة</span>
        <img src="/upload/photo/news/290/5/200x113o/396.jpg?q=2" width="270" height="152" alt="عاجل.. هجوم مسلح في العمرانية بالجيزة" title="عاجل.. هجوم مسلح في العمرانية بالجيزة">
    </a>
</li>

<li>
    <a href="/2905399">

        <span class="videoTitle">الأهلي يقيد 30 لاعبا في القائمة المبدئية لـ"إفريقيا"</span>
        <img src="/upload/photo/news/290/5/200x113o/399.jpg?q=2" width="270" height="152" alt="الأهلي يقيد 30 لاعبا في القائمة المبدئية لـإفريقيا" title="الأهلي يقيد 30 لاعبا في القائمة المبدئية لـإفريقيا">
    </a>
</li>

<li>
    <a href="/2905395">

        <span class="videoTitle">شيبة ودينا وشيرين يختتمون حفل رأس السنة بـ"فيرمونت نايل سيتي" (صور)</span>
        <img src="/upload/photo/news/290/5/200x113o/395.jpg?q=1" width="270" height="152" alt="شيبة ودينا وشيرين يختتمون حفل رأس السنة بـفيرمونت نايل سيتي (صور)" title="شيبة ودينا وشيرين يختتمون حفل رأس السنة بـفيرمونت نايل سيتي (صور)">
    </a>
</li>

<li>
    <a href="/2905392">

        <span class="videoTitle">رئيس شركة صلة يكشف تفاصيل انشاء استاد الأهلي (فيديو)</span>
        <img src="/upload/photo/news/290/5/200x113o/392.jpg?q=2" width="270" height="152" alt="رئيس شركة صلة يكشف تفاصيل انشاء استاد الأهلي (فيديو)" title="رئيس شركة صلة يكشف تفاصيل انشاء استاد الأهلي (فيديو)">
    </a>
</li>

            </ul>
        </div>
    </div><!--video-->
    </div><!--video-->

</div>
    <script type="text/javascript">
        function rwp() {
            var rw = $('#readwrapper');
            var plc = $('#prefootplc');
            if ($(window).width() < 480) {
                //rw.css({ 'top': plc.offset().top + 'px', 'position': 'absolute', 'left': plc.offset().left + 'px' });
                //plc.height(rw.height());
                rw.css({ 'display': 'none' });
                plc.height('0px');
            } else {
                //rw.css({ 'position': 'static' });
                rw.css({ 'display': '' });
                plc.height('0px');
            }
        }

        $(window).resize(rwp);
        $(document).ready(function () { rwp(); setTimeout(rwp, 1000); })
</script>


<div class="container clearfix">
    <div class="ad" style="margin:0 auto;">
        
    </div>
    
<div class="rightContainer clearfix" >
    
    <div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=1621961948046677";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    



<article>


<div class="heading">

<h1>صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)</h1>
<div class="clr"></div>
</div>
<div class="show-date"> 
الإثنين 01/يناير/2018 - 02:51 ص

</div> 


<figure>
    <img class="articleImg" src="/upload/photo/news/290/5/600x338o/377.jpg?q=2" alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)" title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"  width="570" height="321">
    <figcaption>صوفينار </figcaption>
</figure>
<script type="text/javascript" src="/scripts/player.js"></script>

<div class="more" style="text-align: center">
<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;
display: inline-block;
white-space: nowrap;
font-family: Tahoma;
font-size: 11px;
font-weight: bold;
height: 16px;
padding-top: 3px;
padding-bottom: 3px;
line-height: 16px;
width: auto;
border-radius:5px;
padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" target="_blank" rel="nofollow" href="/print.aspx?2905377">طباعة</a></span>

</div>

<div style="padding:4px"><img src="/adview/65$7cview" rel="nofollow" style="display:none" /><div class="ad">
	
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/75992/tag"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivebelow -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8801875966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></div>



        <span class="writer" style="color:#4183d7">
            عبدالحافظ حمدي 
        </span>
    
<div class="clr">
&nbsp;
</div>
<div class="content" style="padding-right: 10px;font-family: 'Droid Arabic Naskh',Arial,sans-serif;font-size: 18px;line-height: 28px;/* font-weight: bold; */">



   




    <div class="show-parags" id="start">

<div style="float:left;margin-right:10px;margin-bottom:10px;position :relative;z-index:9999999">
<img src="/adview/141$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<div id="jubna3586"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "bb40dedd-5017556a-650e522b-89264f20",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/3586?" + qs;
s.async = true;
document.getElementById("jubna3586").appendChild(s);
})();
</script>
</div>
</div>
    
<div class="ni-content">
    <br><div style="">أشعلت الراقصة الاستعراضية صوفينار حفل رأس السنة بفندق "الدوسيت" بحضور عدد من نجوم المجتمع والفن.</div><div style="">&nbsp;</div><div style="">وتألقت صوفينار، من خلال بدل الرقص التي ارتدتها وقدمت وصلات رقص صعيدية وشرقية وخليجية للجمهور.</div></div>



    </div>
  
  

      
<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/101.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/102.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/103.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/104.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/105.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/106.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/107.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/108.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/109.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/110.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/111.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/112.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/113.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/114.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/115.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/116.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/117.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/118.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/119.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/120.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/121.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/122.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/123.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/124.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/125.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/126.jpg" style="max-width: 100%" />
</div>

<div style="padding:2px;">
<img title="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
alt="صوفينار تشعل حفلها في رأس السنة برقصات خليجية وصعيدية وشرقية (صور)"
src="/upload/photo/gallery/124/7/127.jpg" style="max-width: 100%" />
</div>





<div class="tag">
<strong>المزيد عن: </strong>


<a href="/list.aspx?kwn=%d9%86%d8%ac%d9%88%d9%85+%d8%a7%d9%84%d9%81%d9%86&kw=17269" target="_blank">نجوم الفن</a>


<a href="/list.aspx?kwn=%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1&kw=8126" target="_blank">مشاهير</a>


<a href="/list.aspx?kwn=%d9%85%d8%b2%d9%8a%d9%83%d8%a7&kw=28767" target="_blank">مزيكا</a>


<a href="/list.aspx?kwn=%d9%81%d9%86&kw=9451" target="_blank">فن</a>


<a href="/list.aspx?kwn=%d8%b5%d9%88%d9%81%d9%8a%d9%86%d8%a7%d8%b1&kw=31093" target="_blank">صوفينار</a>


<a href="/list.aspx?kwn=%d8%b5%d9%88%d8%b1&kw=969" target="_blank">صور</a>


<a href="/list.aspx?kwn=%d8%b3%d9%8a%d9%86%d9%85%d8%a7&kw=21246" target="_blank">سينما</a>


<a href="/list.aspx?kwn=%d8%b1%d9%82%d8%b5+%d8%b4%d8%b1%d9%82%d9%8a&kw=112644" target="_blank">رقص شرقي</a>


<a href="/list.aspx?kwn=%d8%b1%d8%a7%d8%b3+%d8%b3%d9%86%d8%a9&kw=365755" target="_blank">راس سنة</a>


<a href="/list.aspx?kwn=%d8%af%d8%b1%d8%a7%d9%85%d8%a7&kw=17384" target="_blank">دراما</a>


<a href="/list.aspx?kwn=%d8%ad%d9%81%d9%84&kw=23269" target="_blank">حفل</a>


<a href="/list.aspx?kwn=%d8%a7%d9%84%d9%81%d8%ac%d8%b1+%d8%a7%d9%84%d9%81%d9%86%d9%8a&kw=22330" target="_blank">الفجر الفني</a>


<a href="/list.aspx?kwn=%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1+%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d9%8a%d9%86&kw=20149" target="_blank">اخبار الفنانين</a>


<a href="/list.aspx?kwn=%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1+%d8%a7%d9%84%d9%81%d9%86+%d8%a7%d9%84%d9%8a%d9%88%d9%85&kw=16362" target="_blank">اخبار الفن اليوم</a>


<a href="/list.aspx?kwn=%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1+%d8%a7%d9%84%d9%81%d9%86&kw=9673" target="_blank">اخبار الفن</a>



<div class="clr"></div>
</div>

  

 




<div style="margin:5px 0px">
    <img src="/adview/206$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivebelow -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="8801875966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<div id="jubna3585"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "bb40dedd-5017556a-650e522b-89264f20",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/3585?" + qs;
s.async = true;
document.getElementById("jubna3585").appendChild(s);
})();
</script>
</div>
</div>

<div class="com-head">
 




 <div class="more" style="text-align: center">
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<span style="background-repeat: no-repeat;display: inline-block;white-space: nowrap;font-family: Tahoma;font-size: 11px;font-weight: bold;height: 16px;padding-top: 3px;padding-bottom: 3px;line-height: 16px;width: auto;border-radius:5px;padding-right: 10px;
position: relative;width: 50px;margin-right: 8px;background-color: #000;color: #fff"><a style="color: #fff;" rel="nofollow" target="_blank" href="/print.aspx?2905377">طباعة</a></span>

</div>






<div class="clr"></div>
    </div>
    
</div>


<script type="text/javascript">
    var exps = [/([اأإآ]ل|)ر[اأإآ]س(\s|\n)+(\S+(\s|\n)+){0,1}([اأإآ]ل|)سن[ةه]/im];
    var ids = [365755];
    var cid = 2905377;
</script>
<script type="text/javascript" src="/scripts/kw.js"></script>



<!-- related


<div class="widthCat widthCat2 clearfix">
<div class="catHe">
    <span class="catHeTitle"><a href="#" style="font-size: 20px;">موضوعات ذات صلة</a></span>
</div>
<ul>

    <li>
        <a href="/2525192">

 
            <img src="/upload/photo/news/252/5/200x113o/192.jpg?q=3" width="270" height="152" alt="صوفينار تحتفل بعيد ميلاد شقيقتها وسط نجوم المجتمع (صور)" title="صوفينار تحتفل بعيد ميلاد شقيقتها وسط نجوم المجتمع (صور)">


            <span>صوفينار تحتفل بعيد ميلاد شقيقتها وسط نجوم المجتمع (صور)</span>
        </a>
    </li>

    <li>
        <a href="/2905374">



            <img width="100" height="56" src="/upload/photo/news/290/5/200x113o/374.jpg?q=1" width="270" height="152" alt="صوفينار والليثي يشعلان أولى فقرات حفلهما برأس السنة (صور)" title="صوفينار والليثي يشعلان أولى فقرات حفلهما برأس السنة (صور)">

            <span>صوفينار والليثي يشعلان أولى فقرات حفلهما برأس السنة (صور)</span>
        </a>
    </li>

</ul>
</div>



    -->


<!--

<a style="margin: 4px;padding: 8px 15px;background-color: #1f81e4;display: block;font-weight: bold;color: #fff;text-decoration: none" target="_blank" href="http://m.mobomarket.net/?chvc=egy02">
تمتع بتحميل جميع الألعاب و البرامج على موبوماركت

    <img style="height: 30px;float: left" src="http://ar.hao123.com/resource/fe/logo/hao123-home-logo-rtl.png">
</a>

-->



<span id="currencyTaps2" class="commTaps">
                            <span class="commTitle" id="oTab1" onclick="swTabs('oTab1','oTab2','oPage1','oPage2')">تعليقات Facebook</span>
                            <span class="commTitle" id="oTab2" onclick="swTabs('oTab2','oTab1','oPage2','oPage1')">تعليقات بوابة الفجر</span>
                        </span>
                        <div class="currencyUll">
                         <div>
<div class="clr"></div>
<div class="face" id="oPage1">
 
<div class="fb-comments" data-href="http://www.elfagr.com/2905377" data-width="630" data-num-posts="10"></div>

</div>
<script type="text/javascript">
    function swTabs(t1, t2, o1, o2) {
        $('#' + o1).css('display', 'block');
        $('#' + o2).css('display', 'none');
        $('#' + t1).addClass('sel');
        $('#' + t2).removeClass('sel');
    }

    $(document).ready(function () {
        setInterval(fixfb, 500);
        swTabs('oTab1', 'oTab2', 'oPage1', 'oPage2');
    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>
</div>

<div id="oPage2">
<iframe src="/comments/show.aspx?ii=2905377" frameborder="0"
    scrolling="no" width="620px" height="200" onload="rf(this)" id="fComm" name="fComm">
</iframe>
</div>
</div>

<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');
</script>


<div style="margin:5px auto">

</div>

</article>



<img rel="nofollow" alt="" src="/service/nc.aspx?id=2905377" style="display:none" />    


</div>



<div class="leftContainer clearfix" style="margin-top: 10px;">

<div class="adplace" id="tssorg"><img src="/adview/292$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=229611710388375";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/ElfagrNewsOfficial/" data-tabs="timeline" data-width="300" data-height="250" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ElfagrNewsOfficial/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ElfagrNewsOfficial/">‎جريدة الفجر - ElfagrNews‎</a></blockquote></div>
</div></div>


<div class="adplace"><img src="/adview/53$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="6519232362"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>







<div class="adplace"></div>




<script>var poll_id=582</script>

<div class="sidebarWriters sidebarCat widthCat hightCat clearfix" ord="r=0&id=37">
<div class="catHe">
    <span class="catHeTitle"><a>استطلاع رأي</a></span>
</div>


<div class="poll main-poll">
<div class="name"><span>أفضل مسلسل عُرض خارج الموسم الرمضاني من وجهة نظرك؟ </span></div>

		<div class="choices">

<div class="choice">
<input type="radio" name="poll582" id="p3709" />
<label for="p3709">
	<span class="txt">- الأب الروحي </span>
	<span class="pct" style="display:none;transition: linear 1s">19%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:53%;background-color:#ff0000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll582" id="p3710" />
<label for="p3710">
	<span class="txt">- الطوفان </span>
	<span class="pct" style="display:none;transition: linear 1s">33%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:92%;background-color:#008000"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll582" id="p3711" />
<label for="p3711">
	<span class="txt">- سابع جار </span>
	<span class="pct" style="display:none;transition: linear 1s">36%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:100%;background-color:#104b87"></span></span>
</label>
</div>

<div class="choice">
<input type="radio" name="poll582" id="p3712" />
<label for="p3712">
	<span class="txt">- بين عالمين</span>
	<span class="pct" style="display:none;transition: linear 1s">12%</span>
	<span class="value" style="display:none;transition: linear 1s"><span style="width:33%;background-color:#742894"></span></span>
</label>
</div>

</div>

    <div class="secIcon">
    <a href="#" class="btn" id="btnVote">تصويت</a>
        <div style="clear: both"></div>
    </div>

</div>


</div>

<script type="text/javascript" src="/scripts/poll.js?p"></script>




<div class="sidebarWriters sidebarCat widthCat hightCat clearfix" ord="r=0&id=37">
<div class="catHe">
    <span class="catHeTitle"><a href="/list.aspx?r=0&id=37">مقالات الرأي</a></span>
</div>
<ul>

    <li>
        <a href="/2901731">
            <img src="/upload/photo/writers/0/0/60x70o/74.jpg" width="56" height="56" alt="test">
            <span class="WriterName">عادل حمودة</span>
            <span>عادل حمودة يكتب: 2018 عام نهاية الإرهاب فى مصر</span>
                            
        </a>
    </li>


    <li>
        <a href="/2901721">
            <img src="/upload/photo/writers/0/0/60x70o/73.jpg" width="56" height="56" alt="test">
            <span class="WriterName">منال لاشين</span>
            <span>منال لاشين تكتب: أبوهشيمة.. الرجل الذى فقد ظله</span>
                            
        </a>
    </li>



</ul>
</div>





<div class="sidebarCat widthCat hightCat clearfix">
    <div class="catHe">
        <span class="catHeTitle"><a href="/">الأكثر قراءة</a></span>
    </div>
    <ul>

        <li>
            <a href="/2904228">
                <img src="/upload/photo/news/290/4/100x56o/228.jpg?q=2" width="100" height="56" alt="أسعار الدولار اليوم الأحد 31-12-2017 في جميع البنوك والسوق السوداء" title="أسعار الدولار اليوم الأحد 31-12-2017 في جميع البنوك والسوق السوداء">
                <span>أسعار الدولار اليوم الأحد 31-12-2017 في جميع البنوك والسوق السوداء</span>
            </a>
        </li>

        <li>
            <a href="/2905053">
                <img src="/upload/photo/news/290/5/100x56o/53.jpg?q=2" width="100" height="56" alt="عاجل.. وصلة سباب وشتائم لوزير البترول ورئيس بتروجاس من نواب سوهاج خلال زيارتهم المحافظة" title="عاجل.. وصلة سباب وشتائم لوزير البترول ورئيس بتروجاس من نواب سوهاج خلال زيارتهم المحافظة">
                <span>عاجل.. وصلة سباب وشتائم لوزير البترول ورئيس "بتروجاس" من نواب سوهاج خلال زيارتهم المحافظة</span>
            </a>
        </li>

        <li>
            <a href="/2905321">
                <img src="/upload/photo/news/290/5/100x56o/321.jpg?q=2" width="100" height="56" alt="عاجل.. مجلس الأهلي يصدر 7 قرارات نارية  " title="عاجل.. مجلس الأهلي يصدر 7 قرارات نارية  ">
                <span>عاجل.. مجلس الأهلي يصدر 7 قرارات نارية  </span>
            </a>
        </li>

        <li>
            <a href="/2905235">
                <img src="/upload/photo/news/290/5/100x56o/235.jpg?q=1" width="100" height="56" alt="عالمة فلك تزف بشرى سارة بشأن سد النهضة في 2018" title="عالمة فلك تزف بشرى سارة بشأن سد النهضة في 2018">
                <span>عالمة فلك تزف بشرى سارة بشأن سد النهضة في 2018</span>
            </a>
        </li>

        <li>
            <a href="/2905263">
                <img src="/upload/photo/news/290/5/100x56o/263.jpg?q=2" width="100" height="56" alt="أحمد شوبير يكشف عن موقع استاد الأهلي الجديد" title="أحمد شوبير يكشف عن موقع استاد الأهلي الجديد">
                <span>أحمد شوبير يكشف عن موقع استاد الأهلي الجديد</span>
            </a>
        </li>

        <li>
            <a href="/2905349">
                <img src="/upload/photo/news/290/5/100x56o/349.jpg?q=2" width="100" height="56" alt="عاجل.. صدمة كبيرة في ليفربول بعد الكشف عن مدة غياب محمد صلاح" title="عاجل.. صدمة كبيرة في ليفربول بعد الكشف عن مدة غياب محمد صلاح">
                <span>عاجل.. صدمة كبيرة في ليفربول بعد الكشف عن مدة غياب محمد صلاح</span>
            </a>
        </li>

        <li>
            <a href="/2905209">
                <img src="/upload/photo/news/290/5/100x56o/209.jpg?q=2" width="100" height="56" alt="تفاصيل جديدة في صفقة انتقال النقاز إلى الزمالك" title="تفاصيل جديدة في صفقة انتقال النقاز إلى الزمالك">
                <span>تفاصيل جديدة في صفقة انتقال "النقاز" إلى الزمالك</span>
            </a>
        </li>

        <li>
            <a href="/2905268">
                <img src="/upload/photo/news/290/5/100x56o/268.jpg?q=3" width="100" height="56" alt="ياسمين الخطيب تبدأ 2018 بصورة مثيرة من غرفة نومها.. وهكذا علقت لجمهورها   " title="ياسمين الخطيب تبدأ 2018 بصورة مثيرة من غرفة نومها.. وهكذا علقت لجمهورها   ">
                <span>ياسمين الخطيب تبدأ 2018 بصورة مثيرة من غرفة نومها.. وهكذا علقت لجمهورها   </span>
            </a>
        </li>

    </ul>
</div>

<div  class="adplace"></div>



<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
<div class="catHe">
<span class="catHeTitle"><a href="/">مباريات اليوم</a></span>
</div>
 

<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> الدوري الإنجليزي الممتاز</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">برايتون	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">14:30</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">بورنموث	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">ليستر سيتي	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">17:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">هيديرسفيلد تاون	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">بيرنلي	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">17:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">ليفربول	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">ستوك سيتي	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">17:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">نيوكاسل يونايتد	</div>

        <div style="clear: both"></div>
    </div>


    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">إيفرتون	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">19:30</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">مانشستر يونايتد	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> الدوري السعودي للمحترفين</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الفيصلي	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">18:50	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">الهلال	</div>

        <div style="clear: both"></div>
    </div>


</div>


<div style="padding:5px;color:#fff;text-align:center;font-weight:bold;background-color:#22313f;clear: both"> كأس الجزائر 2017</div>
<div class="matches" style="font-family:Tahoma;font-size:13px;font-weight:bold">

    <div style="border-bottom:1px solid #ccc;padding-bottom:5px;">
    
        <div style="float:right;padding:4px 0px;text-align:center;width:30%">إتحاد حجوط	</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        
<div style="float:right;padding:4px 0px;text-align:center;width:9.8%">x
    
    <br><span style="color: #808080;white-space: nowrap;font-weight: bold;font-size: 9px">15:00	</span>
    
</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:15%">-</div>

        <div style="float:right;padding:4px 0px;text-align:center;width:30%">شباب واد رهيو	</div>

        <div style="clear: both"></div>
    </div>


</div>



</div>








<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/">بوابة الفجر</a></span>
    </div>
    <ul>

<li>
<a href="/2905396">

<img src="/upload/photo/news/290/5/400x225o/396.jpg?q=2" width="370" height="208" alt="عاجل.. هجوم مسلح في العمرانية بالجيزة" title="عاجل.. هجوم مسلح في العمرانية بالجيزة">

    <span>عاجل.. هجوم مسلح في العمرانية بالجيزة</span>
</a>
</li>

<li>
<a href="/2905390">

<img src="/upload/photo/news/290/5/100x56o/390.jpg?q=2" width="100" height="56" alt="مقتل 10 أمريكيين في تحطم طائرة بكوستاريكا" title="مقتل 10 أمريكيين في تحطم طائرة بكوستاريكا">

    <span>مقتل 10 أمريكيين في تحطم طائرة بكوستاريكا</span>
</a>
</li>

<li>
<a href="/2905385">

<img src="/upload/photo/news/290/5/100x56o/385.jpg?q=2" width="100" height="56" alt="عضو بمجلس الصحفيين يطالب النقابة بعمل سرادق عزاء للكاتب إبراهيم نافع" title="عضو بمجلس الصحفيين يطالب النقابة بعمل سرادق عزاء للكاتب إبراهيم نافع">

    <span>عضو بمجلس "الصحفيين" يطالب النقابة بعمل سرادق عزاء للكاتب إبراهيم نافع</span>
</a>
</li>

<li>
<a href="/2905335">

<img src="/upload/photo/news/290/5/100x56o/335.jpg?q=1" width="100" height="56" alt="بالبالونات وطاقية البابا نويل.. أهالي الأقصر يحتفلون بالعام الجديد (صور)" title="بالبالونات وطاقية البابا نويل.. أهالي الأقصر يحتفلون بالعام الجديد (صور)">

    <span>بالبالونات وطاقية البابا نويل.. أهالي الأقصر يحتفلون بالعام الجديد (صور)</span>
</a>
</li>

    </ul>
</div>


<style>
    .cinema ul li  {
        float: right;
        width: 140px;
         margin: 5px;
        height: auto !important;
        min-height: 193px;
        border: 0 !important;
    }

       .cinema ul li a span {
           display: none;
       }
       .cinema ul li a img {
              width: 140px !important;
              height: 190px !important;
          }
</style>
<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix cinema " >
    <div class="catHe">
<span class="catHeTitle"><a href="/list/1273">دور العرض</a></span>
    </div>
    <ul>

<li>
<a href="/2901813">
 
<img src="/upload/photo/news/290/1/400x225o/813.jpg?q=1" width="370" height="208" alt="طرح فيلم الرومانسية FOREVER MY GIRL بدور العرض الجمعة المقبل" title="طرح فيلم الرومانسية FOREVER MY GIRL بدور العرض الجمعة المقبل">
 
  
    <span>طرح فيلم الرومانسية FOREVER MY GIRL بدور العرض الجمعة المقبل</span>
</a>
</li>

<li>
<a href="/2901631">
 
<img src="/upload/photo/news/290/1/400x225o/631.jpg?q=2" width="370" height="208" alt="Hostiles لـ كريستيان بيل وروزماند بايك في السينما المصرية الأربعاء" title="Hostiles لـ كريستيان بيل وروزماند بايك في السينما المصرية الأربعاء">
 
  
    <span>Hostiles لـ كريستيان بيل وروزماند بايك في السينما المصرية الأربعاء</span>
</a>
</li>

<li>
<a href="/2900189">
 
<img src="/upload/photo/news/290/0/400x225o/189.jpg?q=2" width="370" height="208" alt=" Justice League يجمع 647 مليون دولار في أسبوعه السادس" title=" Justice League يجمع 647 مليون دولار في أسبوعه السادس">
 
  
    <span> Justice League يجمع 647 مليون دولار في أسبوعه السادس</span>
</a>
</li>

<li>
<a href="/2900181">
 
<img src="/upload/photo/news/290/0/400x225o/181.jpg?q=2" width="370" height="208" alt="Darkest Hour يحصد 13 مليون دولار في أسبوعه الأول" title="Darkest Hour يحصد 13 مليون دولار في أسبوعه الأول">
 
  
    <span>Darkest Hour يحصد 13 مليون دولار في أسبوعه الأول</span>
</a>
</li>

    </ul>
</div>


<br/>
<br>


<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/96">كتاب الفجر</a></span>
    </div>
    <ul>

<li>
<a href="/2905225">

<img src="/upload/photo/news/290/5/400x225o/225.jpg?q=4" width="370" height="208" alt="أحمد الشيخ يكتب: سنة سعيدة عليكو" title="أحمد الشيخ يكتب: سنة سعيدة عليكو">

    <span>أحمد الشيخ يكتب: "سنة سعيدة عليكو"</span>
</a>
</li>

<li>
<a href="/2903676">

<img src="/upload/photo/news/290/3/100x56o/676.jpg?q=3" width="100" height="56" alt="كريم وزيري يكتب: هل رأيتم الجنود الشاردين " title="كريم وزيري يكتب: هل رأيتم الجنود الشاردين ">

    <span>كريم وزيري يكتب: هل رأيتم الجنود الشاردين </span>
</a>
</li>

<li>
<a href="/2901193">

<img src="/upload/photo/news/290/1/100x56o/193.jpg?q=12" width="100" height="56" alt="أحمد سيد يكتب: أنا وأمي" title="أحمد سيد يكتب: أنا وأمي">

    <span>أحمد سيد يكتب: أنا وأمي</span>
</a>
</li>

<li>
<a href="/2896543">

<img src="/upload/photo/news/289/6/100x56o/543.jpg?q=2" width="100" height="56" alt="جمال باراس يكتب: الإمارات وتونس.. الأزمة المُختلقة" title="جمال باراس يكتب: الإمارات وتونس.. الأزمة المُختلقة">

    <span>جمال باراس يكتب: الإمارات وتونس.. الأزمة المُختلقة</span>
</a>
</li>

    </ul>
</div>

<br>
<div class="adplace"></div>


<div class="sidebarCat sidebarCat2 widthCat hightCat clearfix">
    <div class="catHe">
<span class="catHeTitle"><a href="/list/86">فيسبوكي</a></span>
    </div>
    <ul>

<li>
<a href="/2898242">

<img src="/upload/photo/news/289/8/400x225o/242.jpg?q=2" width="370" height="208" alt="بالصور| الخطيب يهدد حسام البدري بالإقالة.. تعرف على السبب ‪‪" title="بالصور| الخطيب يهدد حسام البدري بالإقالة.. تعرف على السبب ‪‪">

    <span>بالصور| الخطيب يهدد حسام البدري بالإقالة.. تعرف على السبب ‪‪</span>
</a>
</li>

<li>
<a href="/2893708">

<img src="/upload/photo/news/289/3/100x56o/708.jpg?q=1" width="100" height="56" alt="كوميك ..الزعيم يعلق علي اداء المقاصه بالدوري ‪‪" title="كوميك ..الزعيم يعلق علي اداء المقاصه بالدوري ‪‪">

    <span>كوميك ..الزعيم يعلق علي اداء المقاصه بالدوري ‪‪</span>
</a>
</li>

<li>
<a href="/2886589">

<img src="/upload/photo/news/288/6/100x56o/589.jpg?q=1" width="100" height="56" alt="كوميديا أحمد حجازي" title="كوميديا أحمد حجازي">

    <span>كوميديا أحمد حجازي</span>
</a>
</li>

<li>
<a href="/2879374">

<img src="/upload/photo/news/287/9/100x56o/374.jpg?q=1" width="100" height="56" alt="كوميك | المقاصة (يخدع) الجميع في الدوري ‪‪" title="كوميك | المقاصة (يخدع) الجميع في الدوري ‪‪">

    <span>كوميك | المقاصة (يخدع) الجميع في الدوري ‪‪</span>
</a>
</li>

    </ul>
</div>



<div class="clearfix"></div>

<div class="currency clearfix">
<span class="catHeTitle"><a>خدمات </a></span>
<div class="clearfix"></div>
<div class="currencyUl">
<div>
<a href="/service/host.aspx?name=currency&id=1" class="widgetTitle">اسعار العملات</a>
<ul>
<li>
<span class="widgetTitleIn">دولار</span>
<p>17.8 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">يورو</span>
<p>20.4722 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">ر.س</span>
<p>4.7469 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">د.ا</span>
<p>2.367 ج.م</p>
</li>
<li>
<span class="widgetTitleIn">د.ك</span>
<p>58.9209 ج.م</p>
</li>
</ul>
</div>
<div>
<a href="/service/host.aspx?name=prayer&id=2" class="widgetTitle">اوقات الصلاة</a>
<ul>
<li>
<span class="widgetTitleIn">فجر</span>
<p>3:19 ص</p>
</li>
<li>
<span class="widgetTitleIn">ظهر</span>
<p>12:01 م</p>
</li>
<li>
<span class="widgetTitleIn">عصر</span>
<p>3:37 م</p>
</li>
<li>
<span class="widgetTitleIn">مغرب</span>
<p>6:59 م</p>
</li>
<li>
<span class="widgetTitleIn">عشاء</span>
<p>8:30 م</p>
</li>
</ul>
</div>
    <div>
        <a href="/service/host.aspx?name=weather&id=3" class="widgetTitle">الطقس</a>
         

<a href="http://www.accuweather.com/ar/eg/cairo/127164/weather-forecast/127164" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1442046004103" class="aw-widget-current"  data-locationkey="127164" data-unit="c" data-language="ar" data-useip="false" data-uid="awcc1442046004103"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
    </div>
</div><!--currencyUl-->
</div>

<span style="color:#f0f0f0;font-size:10px">1/1/2018 4:27:21 AM</span>






<div  class="adplace"></div>



<div  class="adplace"></div>


<div  class="adplace"></div>




</div>


<div style="clear:both"></div>

<div class="ad" style="margin:0 auto;">
    
</div>

</div>




    
<div id="prefootplc" class="container"></div>




<footer>
<div class="container clearfix">

	<a href="/list/37" class="fLogo"><img src="/themes/fagr/png/logo-art.png" alt="logo" style="margin-bottom: 170px;"></a>



    <ul class="footerSec">

<li><a class="c1122" href="/list/1122">سينما</a></li>

<li><a class="c1123" href="/list/1123">دراما</a></li>

<li><a class="c1124" href="/list/1124">مزيكا</a></li>

<li><a class="c1125" href="/list/1125">مشاهير</a></li>

<li><a class="c1126" href="/list/1126">منوعات</a></li>

<li><a class="c1127" href="/list/1127">صور</a></li>

<li><a class="c1128" href="/list/1128">فيديوهات</a></li>

<li><a class="c1129" href="/list/1129">نجوم بوليوود</a></li>

<li><a class="c1271" href="/list/1271">سوشيال ميديا</a></li>

<li><a class="c1131" href="/list/1131">تلفزيون الفجر</a></li>

<li><a class="c1132" href="/list/1132">مقالات</a></li>

<li><a class="c1133" href="/list/1133">ثقافة</a></li>

<li><a class="c1134" href="/list/1134">ماسبيرو وفضائيات</a></li>

<li><a class="c1135" href="/list/1135">مجتمع</a></li>

<li><a class="c1136" href="/list/1136">ذكريات الفن الجميل</a></li>

<li><a class="c1183" href="/list/1183">بروفايل النجوم </a></li>

<li><a class="c1130" href="/list/1130">مسرح</a></li>

    </ul>
</div><!--container-->
<div class="footerBottom">
<div class="clearfix container">
	<div class="copyRight">
    	<span>جميع الحقوق محفوظة © 2015</span>
        <a href="#">من نحن</a>
        <a href="/contact.aspx?s=ads&sc=1142">اعلن معنا</a>
        <a href="/contact.aspx?s=contact&sc=1141">اتصل بنا</a>
    </div><!--copyRight-->
    <div class="socail">
                <ul>
                    <li><a target="_blank" class="facebook" href="https://www.facebook.com/ElfagrNewsOfficial/"></a></li>
                    <li><a target="_blank" class="twitter" href="https://twitter.com/ElfagrNews"></a></li>
                    <li><a target="_blank" class="plus" href="https://plus.google.com/109848750329937369913"></a></li>
                    <li><a target="_blank" class="tube" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ"></a></li>
                    <li><a target="_blank" class="rss" href="/rselect.aspx"></a></li>
                </ul>
                <a class="sync" href="http://www.synceg.com" target="_blank">
                    <span>Developed &amp; Powered By</span><img src="/themes/fagr/png/sync.png" alt="sync">
                </a>
            </div>
</div><!--container-->
</div><!--footerBottom-->
</footer>




<script src="/themes/fagr/js/custom.js"></script>
<script type="text/javascript">var _sel = 'c37', _subsel = 'c1124';</script>

    
    <style>
        @media only screen and (min-width: 767px) {
            #adPop {
                display: none !important;
            }
        }
    </style>


<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%">
    <div id="popin" style="width: 300px;margin: 0px auto;position: relative;">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>

<div id="popadin">
<img src="/adview/266$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="4607304764"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
    </div>
</div>
<script>
    $(document).ready(function () {
        if ($('#popadin').children().length > 0) {
            $('#adPop').css({ display: 'block' });
        }
    });
</script>






<script type="text/javascript" src="/scripts/main.js?r=6"></script>
    
     

<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|blackberry|mini|windows\sce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script>

    <script src="/scripts/scs.aspx"></script>
     
   <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ef5e079e818335"></script> 
</body>
</html>